<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" dir="ltr" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>Привържениците на &quot;Нюкасъл&quot; искат отговори след провалената сделка за клуба - Спорт - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	
			<meta name="description" itemprop="description" content="&quot;Нюкасъл&quot; остава в ръцете на британския бизнесмен Майк Ашли след неуспешни преговори с инвестиционен фонд, свързван с престолонаследника на Саудитска Арабия Мохамед бил Салман." />
									<meta property="og:site_name" content="Dnevnik" />
		<meta property="og:locale" content="bg_BG" />
		<meta property="fb:app_id" content="433554340074197" />
				<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="@Dnevnik">
													<meta property="og:type" content="article" />
				<meta property="og:url" content="https://www.dnevnik.bg/sport/2020/07/31/4097922_privurjenicite_na_njukasul_iskat_otgovori_sled/" />
				<meta name="twitter:card" content="summary_large_image">
				<meta name="twitter:url" content="https://www.dnevnik.bg/sport/2020/07/31/4097922_privurjenicite_na_njukasul_iskat_otgovori_sled/?ref=rss">
									<meta property="og:title" content="Привържениците на &quot;Нюкасъл&quot; искат отговори след провалената сделка за клуба" />
					<meta name="twitter:title" content="Привържениците на &quot;Нюкасъл&quot; искат отговори след провалената сделка за клуба">
													<meta property="og:description" content="&quot;Нюкасъл&quot; остава в ръцете на британския бизнесмен Майк Ашли след неуспешни преговори с инвестиционен фонд, свързван с престолонаследника на Саудитска Арабия Мохамед бил Салман." />
					<meta name="twitter:description" content="&quot;Нюкасъл&quot; остава в ръцете на британския бизнесмен Майк Ашли след неуспешни преговори с инвестиционен фонд, свързван с престолонаследника на Саудитска Арабия Мохамед бил Салман.">
													<meta name="io-author" content="Божидар Къртунов" />
					<meta name="author" content="Божидар Къртунов">
					<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
					<meta property="article:published_time" content="2020-07-31">
					<meta name="twitter:creator" content="@Божидар Къртунов">
								<meta property="og:see_also" content="https://www.dnevnik.bg/" />
									<meta property="og:image:type" content="image/jpg" />
					<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4097913.jpg" />
					<meta property="og:image:width" content="620" />
					<meta property="og:image:height" content="348" />
					<meta property="og:image:alt" content="&quot;Нюкасъл&quot; остава в ръцете на британския бизнесмен Майк Ашли след неуспешни преговори с инвестиционен фонд, свързван с престолонаследника на Саудитска Арабия Мохамед бил Салман." />
					<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4097913.jpg">
					<meta name="twitter:image:alt" content="&quot;Нюкасъл&quot; остава в ръцете на британския бизнесмен Майк Ашли след неуспешни преговори с инвестиционен фонд, свързван с престолонаследника на Саудитска Арабия Мохамед бил Салман.">
																
		
	<link rel="canonical" href="https://www.dnevnik.bg/sport/2020/07/31/4097922_privurjenicite_na_njukasul_iskat_otgovori_sled/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/sport/2020/07/31/4097922_privurjenicite_na_njukasul_iskat_otgovori_sled/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/sport/2020/07/31/4097922_privurjenicite_na_njukasul_iskat_otgovori_sled/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="Спорт - Дневник" href="/rss/?rubrid=1692" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																	<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1593777416" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
	
	
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/sport/2020/07/31/4097922_privurjenicite_na_njukasul_iskat_otgovori_sled/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/sport/2020/07/31/4097922_privurjenicite_na_njukasul_iskat_otgovori_sled/',

        page_title: 'Привържениците на &quot;Нюкасъл&quot; искат отговори след провалената сделка за клуба - Спорт - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Божидар Къртунов'],
                        article_categories: ['СПОРТ'],
                        article_subcategories: ['Спорт','Футбол','Новини без коронавирус'],
                        article_publication_date: "Fri, 31 Jul 20 15:11:00 +0300",
                        article_word_count: 122
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
	<div class="table site-table ">
					                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_atf -->
<div id='div-gpt-ad-1486549213202-133'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-133'); });
    </script>
</div>

                    </div>
    </div>
    
	
<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div class="main-menu" itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
						<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
				<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
				<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
				<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
				<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
				<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
				<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
							</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
				<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
				<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
				<a itemprop="url" href="/evropa/zemedelie/" class="" title="Детски">Земеделие</a>
			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
				<a itemprop="url" href="/evropa/" class="" title="Бизнес">Европа</a>
				<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
				<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
				<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
				<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
				<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>

			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
				<a itemprop="url" href="/sport/" class="active " title="Спорт">Спорт</a>
				<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
				<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
							</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
				<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
				<a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
				<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
			</nav>
		</div>
					<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Привържениците на &quot;Нюкасъл&quot; искат отговори след провалената сделка за клуба</div>
				
		
		<nav role="navigation">
			<ul>
															                        						<li><a href="/temi/novini_bez_koronavirus/" class="active" title="Новини без коронавирус">Новини без коронавирус</a></li>
                     	                     					
															
					<li>
						<a href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
															(10)
														</strong>
						</a>
					</li>
								<li>
					<a href="/allnews/today/" title="Всичко от днес">Всичко от днес (45)</a>
				</li>

				<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

								<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

				<li class="partners">
					<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
					<ul>
						<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
						<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
						<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
						<li><a title="Дневник"href="/?ref=top_lenta" target="_blank">Дневник</a></li>
						<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
						<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
						<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
						<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
						<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
						<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
					</ul>
				</li>
			</ul>
		</nav>
					<nav class="metadata">
				<ul
					class="social-links links-top">
											    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4097922" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B8%D0%B2%D1%8A%D1%80%D0%B6%D0%B5%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%22%D0%9D%D1%8E%D0%BA%D0%B0%D1%81%D1%8A%D0%BB%22+%D0%B8%D1%81%D0%BA%D0%B0%D1%82+%D0%BE%D1%82%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8+%D1%81%D0%BB%D0%B5%D0%B4+%D0%BF%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%B0%D1%82%D0%B0+%D1%81%D0%B4%D0%B5%D0%BB%D0%BA%D0%B0+%D0%B7%D0%B0+%D0%BA%D0%BB%D1%83%D0%B1%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4097922" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%B8%D0%B2%D1%8A%D1%80%D0%B6%D0%B5%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%22%D0%9D%D1%8E%D0%BA%D0%B0%D1%81%D1%8A%D0%BB%22+%D0%B8%D1%81%D0%BA%D0%B0%D1%82+%D0%BE%D1%82%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8+%D1%81%D0%BB%D0%B5%D0%B4+%D0%BF%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%B0%D1%82%D0%B0+%D1%81%D0%B4%D0%B5%D0%BB%D0%BA%D0%B0+%D0%B7%D0%B0+%D0%BA%D0%BB%D1%83%D0%B1%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4097922" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4097922" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58c6125610c61046103610c6109610b8b9197c0c4dec58a612e603161096103603b603161076104610c6109603761096033610491610c61019197c0c4dec58a612c603f610b61016030603b610a97c0c4dec58a9161096030610b6101603391610f60336102610f6103610f60316109916030610a6104610591610e6031610f61036101610a6104610c61016033610191603061056104610a610b6101916106610191610b610a60326100610197c0c4dec58a97d0dcc18ad3ded5c88cd9c5c5c1c29482f09483f79483f7c6c6c69fd5dfd4c7dfd8da9fd3d69483f785818886888383" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
											<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">3</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

		<main>
			<div class="wrapper">
										
			<div class="site-block">

    
    
        
<article class="general-article-v2 article" data-id="4097922" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/sport/2020/07/31/4097922_privurjenicite_na_njukasul_iskat_otgovori_sled/" content="https://www.dnevnik.bg/sport/2020/07/31/4097922_privurjenicite_na_njukasul_iskat_otgovori_sled/"/>
    <div class="main-content article-top">
        <div class="content">
                        <h1 itemprop="name headline">Привържениците на &quot;Нюкасъл&quot; искат отговори след провалената сделка за клуба</h1>
            <meta itemprop="description" content="&quot;Нюкасъл&quot; остава в ръцете на британския бизнесмен Майк Ашли след неуспешни преговори с инвестиционен фонд, свързван с престолонаследника на Саудитска Арабия Мохамед бил Салман." />
                    </div>
                    <aside>
                            <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
    <meta itemprop="name" content="Дневник">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta itemprop="width" content="244">
        <meta itemprop="height" content="45">
    </div>
</div>

<div class="author-v3">
    <figure>
                                                                                                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <meta itemprop="name" content="Божидар Къртунов">
                                                                                    <meta itemprop="url" content="/author/12">
                    <span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url" src="https://www.dnevnik.bg/shimg/oo_2934015.png" alt="Божидар Къртунов">
                        <meta itemprop="width" content="82">
                        <meta itemprop="height" content="82">
                    </span>
                </span>
                                <figcaption title="Божидар Къртунов">
                                                                                <p><strong class="name"><a href="/author/12" title="Всички статии от Божидар Къртунов">Божидар Къртунов</a></strong></p>
                </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4097922" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B8%D0%B2%D1%8A%D1%80%D0%B6%D0%B5%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%22%D0%9D%D1%8E%D0%BA%D0%B0%D1%81%D1%8A%D0%BB%22+%D0%B8%D1%81%D0%BA%D0%B0%D1%82+%D0%BE%D1%82%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8+%D1%81%D0%BB%D0%B5%D0%B4+%D0%BF%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%B0%D1%82%D0%B0+%D1%81%D0%B4%D0%B5%D0%BB%D0%BA%D0%B0+%D0%B7%D0%B0+%D0%BA%D0%BB%D1%83%D0%B1%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4097922" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%B8%D0%B2%D1%8A%D1%80%D0%B6%D0%B5%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%22%D0%9D%D1%8E%D0%BA%D0%B0%D1%81%D1%8A%D0%BB%22+%D0%B8%D1%81%D0%BA%D0%B0%D1%82+%D0%BE%D1%82%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8+%D1%81%D0%BB%D0%B5%D0%B4+%D0%BF%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%B0%D1%82%D0%B0+%D1%81%D0%B4%D0%B5%D0%BB%D0%BA%D0%B0+%D0%B7%D0%B0+%D0%BA%D0%BB%D1%83%D0%B1%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4097922" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4097922" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#f0cf8385929a959384cd2064204d20452042204d2048204acad0d681859f84cb206f217020482042217a217020462045204d20482176204821722045d0204d2040d0d681859f84cb206d217e204a20402171217a204bd681859f84cbd020482171204a20402172d0204e21722043204e2042204e21702048d02171204b20452044d0204f2170204e20422040204b2045204d204021722040d0217120442045204b204a2040d020472040d0204a204b217320412040d681859f84cbd6919d80cb929f9489cd9884848083d5c3b1d5c2b6d5c2b6878787de949e95869e999bde9297d5c2b6c4c0c9c7c9c2c2" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                    
                    <li class="pull-left">
                        <div class="article-tools">
                            <time itemprop="datePublished" content="2020-07-31T15:11" datetime="2020-07-31T15:11">15:11, 31 юли 20</time>, <i class="i i-seen"></i> 215
                            <meta itemprop="dateModified" content="2020-07-31T15:11"/>
                        </div>
                    </li>

                    <li itemprop="comment" itemscope itemtype="http://schema.org/Comment">
                        <a itemprop="url" href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span itemprop="http://schema.org/interactionCount">3</span></a>
                    </li>
                </ul>
                
                <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/sport/2020/07/31/4097922_privurjenicite_na_njukasul_iskat_otgovori_sled/?ref=rss">

                                       
                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <div class="thumb">
            <img alt="Привържениците на &quot;Нюкасъл&quot; искат отговори след провалената сделка за клуба" src="https://www.dnevnik.bg/shimg/zx860y484_4097913.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_4097913.jpg">
            <meta itemprop="width" content="780">
            <meta itemprop="height" content="439">
                                                                <p class="copy">&copy; Reuters</p>
                                </div>
            </figure>
    <br /><br />


                                                                                                                                                            
                    
                                        

                                            <p>Привърженици на "Нюкасъл" заявиха, че отношението към тях е било неуважително покрай събитията, свързани с пропадналата продажба на клуба, пише "Ройтерс".</p><br /><p>В последните месеци се работеше по сделка за 300 млн. паунда с инвестиционен фонд, свързван с престолонаследника на Саудитска Арабия Мохамед бил Салман. Преди ден консорциумът, в който влизат три компании, обяви, че интересът им приключва.</p><br /><p>"Нюкасъл" остава в ръцете на британския бизнесмен Майк Ашли. От години запалянковците имат силно критично мнение за управлението му.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_btf -->
<div id='div-gpt-ad-1486549213202-134'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-134'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p>Голяма част от привържениците гледаха положително на подготвяната смяна на собствеността. Друг беше погледът на различни организации, <a href= "https://www.dnevnik.bg/sport/2020/04/22/4057301_zashto_amnesti_i_katarska_televiziia_sa_protiv_sdelka/" target="_blank">включително на "Амнести интернешънъл"</a>, която порица евентуална сделка заради връзките със Саудитска Арабия.</p><br /><p>"Отношението към привържениците на "Нюкасъл" беше неуважително от страна на голяма част от футболните медии и Висшата лига по време на неуспешните преговори. Стана ясно, че ние сме най-малко важните хора за решение, което ни засяга най-много. Нуждаем се от отговори", заяви тръстът на запалянковците на "свраките".</p><br /><p>"Нюкасъл завърши 13-и сезона във Висшата лига.</p><br /><p><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">        <div class="thumb">            <img alt="Клубът остава собственост на критикувания от привържениците Майк Ашли" src="https://www.dnevnik.bg/shimg/zx780_4097917.jpg" />            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx780_4097917.jpg">            <meta itemprop="width" content="780">            <meta itemprop="height" content="439">                                                                <p class="copy">&copy; Reuters</p>                                </div>                <figcaption>                        <p itemprop="description">Клубът остава собственост на критикувания от привържениците Майк Ашли</p>                                </figcaption>            </figure>    </p>
                    
                    
                    
                    <br />
<div class="el-offset" id="AllimportantToKnow">
    <div class="extras top-clicks">
        <strong class="title">Всичко, което трябва да знаете за:</strong>
        <nav><a href="/temi/novini_bez_koronavirus/">Новини без коронавирус (2067)</a>          </nav>
    </div>
</div>
                    
                </div>

                
                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4097922" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B8%D0%B2%D1%8A%D1%80%D0%B6%D0%B5%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%22%D0%9D%D1%8E%D0%BA%D0%B0%D1%81%D1%8A%D0%BB%22+%D0%B8%D1%81%D0%BA%D0%B0%D1%82+%D0%BE%D1%82%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8+%D1%81%D0%BB%D0%B5%D0%B4+%D0%BF%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%B0%D1%82%D0%B0+%D1%81%D0%B4%D0%B5%D0%BB%D0%BA%D0%B0+%D0%B7%D0%B0+%D0%BA%D0%BB%D1%83%D0%B1%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4097922" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%B8%D0%B2%D1%8A%D1%80%D0%B6%D0%B5%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%22%D0%9D%D1%8E%D0%BA%D0%B0%D1%81%D1%8A%D0%BB%22+%D0%B8%D1%81%D0%BA%D0%B0%D1%82+%D0%BE%D1%82%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8+%D1%81%D0%BB%D0%B5%D0%B4+%D0%BF%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B5%D0%BD%D0%B0%D1%82%D0%B0+%D1%81%D0%B4%D0%B5%D0%BB%D0%BA%D0%B0+%D0%B7%D0%B0+%D0%BA%D0%BB%D1%83%D0%B1%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4097922" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4097922" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c18865216508650065076508650d650f8f9593c4c0dac18e652a6435650d6507643f6435650365006508650d6433650d6437650095650865059593c4c0dac18e6528643b650f65056434643f650e93c4c0dac18e95650d6434650f6505643795650b64376506650b6507650b6435650d956434650e6500650195650a6435650b65076505650e6500650865056437650595643465016500650e650f6505956502650595650f650e64366504650593c4c0dac18e93d4d8c58ed7dad1cc88ddc1c1c5c69086f49087f39087f3c2c2c29bd1dbd0c3dbdcde9bd7d29087f381858c828c8787" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage"><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D1%81%D0%BF%D0%BE%D1%80%D1%82/3">спорт</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/3">футбол</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%90%D0%BD%D0%B3%D0%BB%D0%B8%D1%8F/3">Англия</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%A4%D0%9A%20%D0%9D%D1%8E%D0%BA%D0%B0%D1%81%D1%8A%D0%BB/3">ФК Нюкасъл</a>
    </li>        </ul>
    </div>
</div>

                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">3</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sport/2020/07/27/4095952_rekordite_koito_livurpul_podobri_prez_sezona/" title="Рекордите, които &quot;Ливърпул&quot; подобри през сезона" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/sport/2020/07/27/4095952_rekordite_koito_livurpul_podobri_prez_sezona/', 'eventValue': '1' });">Рекордите, които &quot;Ливърпул&quot; подобри през сезона</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sport/2020/04/22/4057301_zashto_amnesti_i_katarska_televiziia_sa_protiv_sdelka/" title="Защо &quot;Амнести&quot; и катарска телевизия са против сделка за придобиване на &quot;Нюкасъл&quot;" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/sport/2020/04/22/4057301_zashto_amnesti_i_katarska_televiziia_sa_protiv_sdelka/', 'eventValue': '2' });">Защо &quot;Амнести&quot; и катарска телевизия са против сделка за придобиване на &quot;Нюкасъл&quot;</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sport/2020/01/29/4021827_kak_interes_na_sauditska_arabiia_kum_njukasul/" title="Как интерес на Саудитска Арабия към &quot;Нюкасъл&quot; предизвика вълнения" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/sport/2020/01/29/4021827_kak_interes_na_sauditska_arabiia_kum_njukasul/', 'eventValue': '3' });">Как интерес на Саудитска Арабия към &quot;Нюкасъл&quot; предизвика вълнения</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sport/2017/11/21/3082607_finansova_kompaniia_e_predlojila_300_mln_paunda_za/" title="Финансова компания е предложила 300 млн. паунда за &quot;Нюкасъл&quot;" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/sport/2017/11/21/3082607_finansova_kompaniia_e_predlojila_300_mln_paunda_za/', 'eventValue': '4' });">Финансова компания е предложила 300 млн. паунда за &quot;Нюкасъл&quot;</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sport/2017/10/16/3060793_njukasul_beshe_obiaven_za_prodajba/" title="&quot;Нюкасъл&quot; беше обявен за продажба" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #5', 'eventLabel': 'https://www.dnevnik.bg/sport/2017/10/16/3060793_njukasul_beshe_obiaven_za_prodajba/', 'eventValue': '5' });">&quot;Нюкасъл&quot; беше обявен за продажба</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Спорт</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sport/2020/07/31/4097848_pravitelstvoto_dade_zelena_svetlina_za_priemane_na/" title="Чуждестранните спортисти няма да са под карантина преди състезания в България">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3946718.jpg" alt="Чуждестранните спортисти няма да са под карантина преди състезания в България"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sport/2020/07/31/4097848_pravitelstvoto_dade_zelena_svetlina_za_priemane_na/" title="Чуждестранните спортисти няма да са под карантина преди състезания в България">Чуждестранните спортисти няма да са под карантина преди състезания в България</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-07-31T12:57">12:57, 31 юли 20</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2020/07/31/4097848_pravitelstvoto_dade_zelena_svetlina_za_priemane_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/citat_na_deniia/2020/07/31/4097730_citat_na_denia_dosega_reklamodateli_sa_se_poiaviavali/" title="Цитат на деня: Досега рекламодателите са се появявали в &quot;Левски&quot; по заповед от някъде">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4097729.jpg" alt="Цитат на деня: Досега рекламодателите са се появявали в &quot;Левски&quot; по заповед от някъде"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/citat_na_deniia/2020/07/31/4097730_citat_na_denia_dosega_reklamodateli_sa_se_poiaviavali/" title="Цитат на деня: Досега рекламодателите са се появявали в &quot;Левски&quot; по заповед от някъде">Цитат на деня: Досега рекламодателите са се появявали в &quot;Левски&quot; по заповед от някъде</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-07-31T10:49">10:49, 31 юли 20</time> /        <a href="/citat_na_deniia/">Цитат на деня</a>
        
    <a href="/citat_na_deniia/2020/07/31/4097730_citat_na_denia_dosega_reklamodateli_sa_se_poiaviavali/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 28
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sport/2020/07/31/4097741_nba_se_zavurna_s_pobeden_kosh_na_lebron_djeims_i/" title="НБА се завърна с победен кош на Леброн Джеймс и заявяване срещу расизма">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4097740.jpg" alt="НБА се завърна с победен кош на Леброн Джеймс и заявяване срещу расизма"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sport/2020/07/31/4097741_nba_se_zavurna_s_pobeden_kosh_na_lebron_djeims_i/" title="НБА се завърна с победен кош на Леброн Джеймс и заявяване срещу расизма">НБА се завърна с победен кош на Леброн Джеймс и заявяване срещу расизма</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-07-31T10:19">10:19, 31 юли 20</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2020/07/31/4097741_nba_se_zavurna_s_pobeden_kosh_na_lebron_djeims_i/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 8
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2020/07/30/4097640_donchev_za_posledniia_zapis_na_borisov_vuzmojno_e_da/" title="Дончев за последния запис на Борисов: възможно е да сме водили подобен разговор">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4097639.jpg" alt="Дончев за последния запис на Борисов: възможно е да сме водили подобен разговор"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2020/07/30/4097640_donchev_za_posledniia_zapis_na_borisov_vuzmojno_e_da/" title="Дончев за последния запис на Борисов: възможно е да сме водили подобен разговор">Дончев за последния запис на Борисов: възможно е да сме водили подобен разговор</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-07-30T18:33">18:33, 30 юли 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/07/30/4097640_donchev_za_posledniia_zapis_na_borisov_vuzmojno_e_da/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 239
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2020/07/31/4097724_politicheskata_kriza_karakachanov_pritesnen_ot/" title="Политическата криза: Каракачанов притеснен от евентуални сблъсъци при блокадите">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4097915.jpg" alt="Политическата криза: Каракачанов притеснен от евентуални сблъсъци при блокадите"  />
                                        </a>
        </span>
        
        
                    <span class="live-badge">На живо</span>
            </figure>
            
    <h3><a href="/bulgaria/2020/07/31/4097724_politicheskata_kriza_karakachanov_pritesnen_ot/" title="Политическата криза: Каракачанов притеснен от евентуални сблъсъци при блокадите">Политическата криза: Каракачанов притеснен от евентуални сблъсъци при блокадите</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-07-31T07:52">07:52, 31 юли 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/07/31/4097724_politicheskata_kriza_karakachanov_pritesnen_ot/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 474
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2020/07/30/4097481_den_22_protesten_plaj_iaica_po_ministerski_suvet_i/" title="Ден 22: протестен плаж, яйца по Министерски съвет и &quot;мръсните дрехи&quot; на Борисов (хронология)">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4097674.jpg" alt="Ден 22: протестен плаж, яйца по Министерски съвет и &quot;мръсните дрехи&quot; на Борисов (хронология)"  />
                                        </a>
        </span>
        
        
                    <span class="live-badge">На живо</span>
            </figure>
            
    <h3><a href="/bulgaria/2020/07/30/4097481_den_22_protesten_plaj_iaica_po_ministerski_suvet_i/" title="Ден 22: протестен плаж, яйца по Министерски съвет и &quot;мръсните дрехи&quot; на Борисов (хронология)">Ден 22: протестен плаж, яйца по Министерски съвет и &quot;мръсните дрехи&quot; на Борисов (хронология)</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-07-30T18:10">18:10, 30 юли 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/07/30/4097481_den_22_protesten_plaj_iaica_po_ministerski_suvet_i/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 197
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/biznes/management/2020/07/31/4097920_edin_shveicarec_na_balkanite/" target=_blank title="Един швейцарец на Балканите">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4097921.jpg" alt="Един швейцарец на Балканите"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/biznes/management/2020/07/31/4097920_edin_shveicarec_na_balkanite/" target=_blank title="Един швейцарец на Балканите">Един швейцарец на Балканите</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-07-31T15:09">15:09, 31 юли 20</time> /        <a href="/biznes/management/">Мениджмънт</a>
        
    <a href="https://www.capital.bg/biznes/management/2020/07/31/4097920_edin_shveicarec_na_balkanite/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2020/07/31/4097882_prezidentut_kum_biznesa_zalogut_pred_bulgariia_e_mnogo/" target=_blank title="Президентът към бизнеса: Залогът пред България е много по-голям от възстановяването от кризата">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4097881.jpg" alt="Президентът към бизнеса: Залогът пред България е много по-голям от възстановяването от кризата"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2020/07/31/4097882_prezidentut_kum_biznesa_zalogut_pred_bulgariia_e_mnogo/" target=_blank title="Президентът към бизнеса: Залогът пред България е много по-голям от възстановяването от кризата">Президентът към бизнеса: Залогът пред България е много по-голям от възстановяването от кризата</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-07-31T15:09">15:09, 31 юли 20</time> /        <a href="/politika_i_ikonomika/bulgaria/">Политика</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2020/07/31/4097882_prezidentut_kum_biznesa_zalogut_pred_bulgariia_e_mnogo/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=4097132" target=_blank title="Изграждането на страхотното място за работа е като дългосрочен проект">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4097131.jpg" alt="Изграждането на страхотното място за работа е като дългосрочен проект"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.karieri.bg/show/?storyid=4097132" target=_blank title="Изграждането на страхотното място за работа е като дългосрочен проект">Изграждането на страхотното място за работа е като дългосрочен проект</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-07-30T08:13">08:13, 30 юли 20</time> /        <a href="/karieren_klub/novini/">Новини</a>
        
    <a href="https://www.karieri.bg/show/?storyid=4097132#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_Sport_1st_300x250 -->
<div id='div-gpt-ad-1435663621948-3'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435663621948-3'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-109'); });
    </script>
</div>

    
                
                                <div class="site-block">
                    <a href="javascript:;" class="send-news" data-form="true" data-form-type="send" data-form-variant="news">
                        <strong>Изпращане на новина &gt;</strong>
                        <p class="corona-box">
                            <span class="corona-icon"></span>
                            <span class="corona-text">Изпратете вашите новини, сигнали и въпроси, свързани с коронавируса. В текст, снимка или видео.</span>
                        </p>    
                    </a>
                </div>
                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/sport/2020/07/31/4097922_privurjenicite_na_njukasul_iskat_otgovori_sled/" title="Привържениците на &quot;Нюкасъл&quot; искат отговори след провалената сделка за клуба">Привържениците на &quot;Нюкасъл&quot; искат отговори след провалената сделка за клуба</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-07-31T15:11">15:11, 31 юли 20</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2020/07/31/4097922_privurjenicite_na_njukasul_iskat_otgovori_sled/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/analizi/2020/07/31/4097914_antikrizisnite_merki_ne_zasiagat_posledstviiata_ot/" title="Антикризисните мерки не засягат последствията от пандемията">Антикризисните мерки не засягат последствията от пандемията</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-07-31T15:09">15:09, 31 юли 20</time> /        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2020/07/31/4097914_antikrizisnite_merki_ne_zasiagat_posledstviiata_ot/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2020/07/31/4097892_honkong_otloji_izborite_s_godina_iznenadvaiki/" title="Хонконг отложи изборите с година, изненадвайки неприятно продемократичната опозиция">Хонконг отложи изборите с година, изненадвайки неприятно продемократичната опозиция</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-07-31T14:42">14:42, 31 юли 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/07/31/4097892_honkong_otloji_izborite_s_godina_iznenadvaiki/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 13
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2020/07/31/4097888_kolko_pari_ima_v_shkafchetata_na_germancite/" title="Колко пари има в шкафчетата на германците">Колко пари има в шкафчетата на германците</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-07-31T14:35">14:35, 31 юли 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/07/31/4097888_kolko_pari_ima_v_shkafchetata_na_germancite/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 19
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2020/07/31/4097878_svobodno_s_test_ili_karantina_otkude_i_kak_mogat_da_se/" title="Свободно, с тест или карантина: откъде и как могат да се приберат в страната български граждани">Свободно, с тест или карантина: откъде и как могат да се приберат в страната български граждани</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-07-31T13:57">13:57, 31 юли 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/07/31/4097878_svobodno_s_test_ili_karantina_otkude_i_kak_mogat_da_se/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 4
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>
            
                    <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_sport_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-130'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-130'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            
        </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_end -->
<div id='div-gpt-ad-1486549213202-135'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-135'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (3)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4097922" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="18207261" data-hash="MTgyMDcyNjF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/cinzano" target="_blank"><img alt="Профил на CINZANO - оправете си сайта!" src="https://id.capital.bg/avatars/z60_94183.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/cinzano" target="_blank">CINZANO - оправете си сайта!</a>
                            </h6>
                        <strong>Рейтинг: 1080</strong>
                        <time datetime="2020-07-31T15:18">15:18, 31 юли 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Майк Ашли е тип Ивайло Дражев, но с пари...</p>
                                <em class="cs">Мома, връщай 12 и 12А!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="18207282" data-hash="MTgyMDcyODJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/selqnin" target="_blank"><img alt="Профил на selqnin" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/selqnin" target="_blank">selqnin</a>
                            </h6>
                        <strong>Рейтинг: 2180</strong>
                        <time datetime="2020-07-31T15:23">15:23, 31 юли 20</time>
            <small class="upset">Разстроено</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Със сигу3рност привържениците са гневни, но от тях не може да се очаква да помислят за това , че  :<br />-чувалите с арабски пари убиват идентичността на клубовете;<br />-изпират имиджа на хора, които не заслужават уважение;<br />-убиват футбола и го превръщат САМО в индустрия, маркетингов продукт и обект на  мърчън дайзинг...</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="18207286" data-hash="MTgyMDcyODZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/salmo_truta" target="_blank"><img alt="Профил на salmo_truta" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/salmo_truta" target="_blank">salmo_truta</a>
                            </h6>
                        <strong>Рейтинг: 360</strong>
                        <time datetime="2020-07-31T15:25">15:25, 31 юли 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Да идва на герена, баш за там е 😂</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=49664" target="_blank">Operator, Orders &amp; Requests with English and Swedish 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 31 юли,  2020 до 28 авг,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> BIC</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=49673" target="_blank">Cash Management Associate English and Russian 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 30 юли,  2020 до 27 авг,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> BIC</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=49672" target="_blank">Cash Management Associate English and Greek 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 30 юли,  2020 до 27 авг,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> BIC</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=49667" target="_blank">Anaplan Model Builder 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 30 юли,  2020 до 27 авг,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> BIC</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_sport_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-131'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-131'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_footer -->
<div id='div-gpt-ad-1486549213202-136'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-136'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2020 Икономедиа АД.</strong> Някои снимки &copy; 2020 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/sport/2020/07/31/4097922_privurjenicite_na_njukasul_iskat_otgovori_sled/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		<script defer src="/js/video.js"></script>
		<script defer src="/js/jquery.lazyload.min.js"></script>


		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1594812688"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>
			<div id="outerdiv">
			<div id="overlayBanner">
		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
			</div>
		</div>
	
			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sport -->
<script type="text/javascript">
var pp_gemius_identifier = 'bI5FZpR7IU4oCz1i7oYy1aQ_HUy6vjrmtUCcSQe_mkP.57';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2020-07-31');
	ga('set', 'dimension8', 'Божидар Къртунов');
	ga('set', 'dimension9', 'Спорт(1692)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>