<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>С уверена игра Зверев надви Надал и стигна финала в Париж - Спорт - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	<meta name="description" itemprop="description" content="Дневник - Най-важното и Най-новото, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотогалерии." />

			<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="433554340074197" />
		<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@Dnevnik">
									<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.dnevnik.bg/sport/2020/11/07/4136535_s_uverena_igra_zverev_nadvi_nadal_i_stigna_finala_v/" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://www.dnevnik.bg/sport/2020/11/07/4136535_s_uverena_igra_zverev_nadvi_nadal_i_stigna_finala_v/?ref=rss">
							<meta property="og:title" content="С уверена игра Зверев надви Надал и стигна финала в Париж" />
				<meta name="twitter:title" content="С уверена игра Зверев надви Надал и стигна финала в Париж">
										<meta property="og:description" content="В спора за титлата 23-годишният германец ще срещне Даниил Медведев." />
				<meta name="twitter:description" content="В спора за титлата 23-годишният германец ще срещне Даниил Медведев.">
										<meta name="io-author" content="Дневник" />
				<meta name="author" content="Дневник">
				<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
				<meta property="article:published_time" content="2020-11-07">
				<meta name="twitter:creator" content="@Дневник">
						<meta property="og:see_also" content="https://www.dnevnik.bg/" />
							<meta property="og:image:type" content="image/jpg" />
				<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4136537.jpg" />
				<meta property="og:image:width" content="620" />
				<meta property="og:image:height" content="348" />
				<meta property="og:image:alt" content="В спора за титлата 23-годишният германец ще срещне Даниил Медведев." />
				<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4136537.jpg">
				<meta name="twitter:image:alt" content="В спора за титлата 23-годишният германец ще срещне Даниил Медведев.">
										
		
	<link rel="canonical" href="https://www.dnevnik.bg/sport/2020/11/07/4136535_s_uverena_igra_zverev_nadvi_nadal_i_stigna_finala_v/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/sport/2020/11/07/4136535_s_uverena_igra_zverev_nadvi_nadal_i_stigna_finala_v/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/sport/2020/11/07/4136535_s_uverena_igra_zverev_nadvi_nadal_i_stigna_finala_v/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="Спорт - Дневник" href="/rss/?rubrid=1692" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																	<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1597145563" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
	
	
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/dnk_ip_toplayer', [[1, 1], [800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1486549213202-80').addService(googletag.pubads());
                    var slotMapping2 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]])
                                                        .addSize([0, 0], [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]])
            .build();                                                googletag.defineSlot('/149508300/dnk_sport_lb_atf', [[728, 90], [940, 90], [940, 220], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1486549213202-133').defineSizeMapping(slotMapping2).addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik.bg_Sport_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1435663621948-3').addService(googletag.pubads());
                    var slotMapping4 = googletag.sizeMapping()
                                .addSize([1137, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]])
                                                        .addSize([1085, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 801]])
                                                        .addSize([0, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]])
            .build();                                                googletag.defineSlot('/149508300/dnk_sport_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]], 'div-gpt-ad-1486549213202-135').defineSizeMapping(slotMapping4).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_sport_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-130').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_prarticle_10x50', [[10, 50], [300, 256]], 'div-gpt-ad-1602252206554-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_sport_3rd_300x250', [[300, 250], [300, 254], [300, 602], [300, 300], [300, 600], [300, 1050]], 'div-gpt-ad-1486549213202-131').addService(googletag.pubads());
                    var slotMapping8 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]])
                                                        .addSize([0, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]])
            .build();                                                googletag.defineSlot('/149508300/dnk_sport_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]], 'div-gpt-ad-1486549213202-136').defineSizeMapping(slotMapping8).addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '4136535');
                                    googletag.pubads().setTargeting('rubr_id', ['1692', '1696']);
                                    googletag.pubads().setTargeting('keywords', ['/sport','спорт','тенис','рафаел','надал','уверена','игра','зверев','надви','стигна','финала','париж','спора','титлата','23-годишният','германец','срещне','даниил','медведев']);
                    
                                                                googletag.pubads().setTargeting('content', 'articles');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/sport/2020/11/07/4136535_s_uverena_igra_zverev_nadvi_nadal_i_stigna_finala_v/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/sport/2020/11/07/4136535_s_uverena_igra_zverev_nadvi_nadal_i_stigna_finala_v/',

        page_title: 'С уверена игра Зверев надви Надал и стигна финала в Париж - Спорт - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['СПОРТ'],
                        article_subcategories: ['Спорт','Тенис'],
                        article_publication_date: "Sat, 07 Nov 20 19:32:00 +0200",
                        article_word_count: 41
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
	<div class="table site-table ">
					                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_atf -->
<div id='div-gpt-ad-1486549213202-133'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-133'); });
    </script>
</div>

                    </div>
    </div>
    
	
<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
			<div class="main-menu">
								<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
					<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
					<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
					<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
					<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
					<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
					<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
					<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
					<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
					<a itemprop="url" href="/evropa/zemedelie/" class="" title="Детски">Земеделие</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
					<a itemprop="url" href="/evropa/" class="" title="Бизнес">Европа</a>
					<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
					<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
					<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
					<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
					<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
					<a itemprop="url" href="/sport/" class="active " title="Спорт">Спорт</a>
					<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
					<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
					<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
					<a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
					<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
				</nav>
			</div>
							<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">С уверена игра Зверев надви Надал и стигна финала в Париж</div>
						
			
			<nav role="navigation">
				<ul>
																			                        																					<li><a href="/temi/kitaiskiiat_koronavirus/" class="active" title="Коронавирусът">Коронавирусът</a></li>
	                     		                     						
																		
						<li>
							<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
																	(11)
																</strong>
							</a>
						</li>
										<li>
						<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес (40)</a>
					</li>

					<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

										<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

					<li class="partners">
						<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
						<ul>
							<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
							<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
							<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
							<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
							<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
							<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
							<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
							<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
							<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
							<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
						</ul>
					</li>
				</ul>
			</nav>
		</div>	
					<nav class="metadata">
				<ul class="social-links links-top">
											    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4136535" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A1+%D1%83%D0%B2%D0%B5%D1%80%D0%B5%D0%BD%D0%B0+%D0%B8%D0%B3%D1%80%D0%B0+%D0%97%D0%B2%D0%B5%D1%80%D0%B5%D0%B2+%D0%BD%D0%B0%D0%B4%D0%B2%D0%B8+%D0%9D%D0%B0%D0%B4%D0%B0%D0%BB+%D0%B8+%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0+%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%D0%B0+%D0%B2+%D0%9F%D0%B0%D1%80%D0%B8%D0%B6&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4136535" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A1+%D1%83%D0%B2%D0%B5%D1%80%D0%B5%D0%BD%D0%B0+%D0%B8%D0%B3%D1%80%D0%B0+%D0%97%D0%B2%D0%B5%D1%80%D0%B5%D0%B2+%D0%BD%D0%B0%D0%B4%D0%B2%D0%B8+%D0%9D%D0%B0%D0%B4%D0%B0%D0%BB+%D0%B8+%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0+%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%D0%B0+%D0%B2+%D0%9F%D0%B0%D1%80%D0%B8%D0%B6%22+https%3A%2F%2Fwww.dnevnik.bg%2F4136535" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4136535" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#e3dc90968189868097de3377335e33563351335e335b3359d9c3c592968c97d83342c332603351335632633356335e3353c3335b335032633353c3337433513356326333563351c3335e335333573351335bc3337e3353335733533358c3335bc332623261335b3350335e3353c33267335b335e335333583353c33351c3337c33533263335b3355c592968c97d8c5828e93d8818c879ade8b97979390c6d0a2c6d1a5c6d1a5949494cd878d86958d8a88cd8184c6d1a5d7d2d0d5d6d0d6" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
											<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">9</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

		<main>
			<div class="wrapper">
										
			<div class="site-block">

    
    
        
<article class="general-article-v2 article" data-id="4136535" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/sport/2020/11/07/4136535_s_uverena_igra_zverev_nadvi_nadal_i_stigna_finala_v/" content="https://www.dnevnik.bg/sport/2020/11/07/4136535_s_uverena_igra_zverev_nadvi_nadal_i_stigna_finala_v/" />
    <div class="main-content article-top">
        <div class="content">
                        <h1 itemprop="name headline">С уверена игра Зверев надви Надал и стигна финала в Париж</h1>
            <meta itemprop="description" content="В спора за титлата 23-годишният германец ще срещне Даниил Медведев." />
                    </div>
                    <aside>
                            <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
    <meta itemprop="name" content="Дневник">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta itemprop="width" content="244">
        <meta itemprop="height" content="45">
    </div>
</div>

<div class="author-v3">
    <figure>
                                                                                                        <span itemprop="author" itemscope itemtype="http://schema.org/NewsMediaOrganization">
                    <meta itemprop="name" content="Дневник">
                                                                                    <meta itemprop="url" content="/author/337">
                    <span class="thumb" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url" src="/images/d-grayIcon.png" class="dnevnik" alt="Дневник" />
                        <meta itemprop="width" content="82">
                        <meta itemprop="height" content="82">
                    </span>
                </span>
                                <figcaption title="Дневник">
                                                                                <p><strong class="name"><a href="/author/337" title="Всички статии от Дневник">Дневник</a></strong></p>
                </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <div id="article-content-progress">
                    <ul class="social-links links-top clearfix">
                        
                        	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4136535" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A1+%D1%83%D0%B2%D0%B5%D1%80%D0%B5%D0%BD%D0%B0+%D0%B8%D0%B3%D1%80%D0%B0+%D0%97%D0%B2%D0%B5%D1%80%D0%B5%D0%B2+%D0%BD%D0%B0%D0%B4%D0%B2%D0%B8+%D0%9D%D0%B0%D0%B4%D0%B0%D0%BB+%D0%B8+%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0+%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%D0%B0+%D0%B2+%D0%9F%D0%B0%D1%80%D0%B8%D0%B6&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4136535" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A1+%D1%83%D0%B2%D0%B5%D1%80%D0%B5%D0%BD%D0%B0+%D0%B8%D0%B3%D1%80%D0%B0+%D0%97%D0%B2%D0%B5%D1%80%D0%B5%D0%B2+%D0%BD%D0%B0%D0%B4%D0%B2%D0%B8+%D0%9D%D0%B0%D0%B4%D0%B0%D0%BB+%D0%B8+%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0+%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%D0%B0+%D0%B2+%D0%9F%D0%B0%D1%80%D0%B8%D0%B6%22+https%3A%2F%2Fwww.dnevnik.bg%2F4136535" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4136535" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd94793d7914791c791b79147911791393898fd8dcc6dd92790889782a791b791c7829791c79147919897911791a7829791989793e791b791c7829791c791b8979147919791d791b79118979347919791d79197912897911897828782b7911791a7914791989782d7911791479197912791989791b897936791978297911791f8fd8dcc6dd928fc8c4d992cbc6cdd094c1ddddd9da8c9ae88c9bef8c9befdedede87cdc7ccdfc7c0c287cbce8c9bef9d989a9f9c9a9c" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>

                        <li class="pull-left">
                            <div class="article-tools">
                                <time itemprop="datePublished" content="2020-11-07T19:32" datetime="2020-11-07T19:32">19:32, 07 ное 20</time>, <i class="i i-seen"></i> 757
                                <meta itemprop="dateModified" content="2020-11-07T19:32"/>
                            </div>
                        </li>

                        <li>
                            <a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>9</span></a>
                        </li>
                    </ul>

                    <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/sport/2020/11/07/4136535_s_uverena_igra_zverev_nadvi_nadal_i_stigna_finala_v/?ref=rss">

                        
                                <figure>
        <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="С уверена игра Зверев надви Надал и стигна финала в Париж" src="https://www.dnevnik.bg/shimg/zx860y484_4136537.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_4136537.jpg">
            <meta itemprop="description" content="">
                                                                <p class="copy">&copy; Reuters</p>
                                </div>
            </figure>
    <br /><br />


                                                
                        
                        

                                                    <p>Носителят на 20 титли от Големия шлем Рафаел Надал не успя да се класира за първи финал в турнира от сериите "Мастърс" в Париж. Испанецът беше надигран от Александър Зверев след 4:6, 5:7.</p><br /><p>В спора за титлата 23-годишният германец ще срещне Даниил Медведев. По-рано руснакът спечели с 6:4, 7:6 (4) в полуфинала с Милош Раонич.</p><br /><p><i id="moreTomorrow">Подробности очаквайте по-късно на <a href="http://www.dnevnik.bg/">www.dnevnik.bg</a>.</i></p>
                        
                        
                        
                        
                        
                    </div>

                    
                                    </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4136535" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A1+%D1%83%D0%B2%D0%B5%D1%80%D0%B5%D0%BD%D0%B0+%D0%B8%D0%B3%D1%80%D0%B0+%D0%97%D0%B2%D0%B5%D1%80%D0%B5%D0%B2+%D0%BD%D0%B0%D0%B4%D0%B2%D0%B8+%D0%9D%D0%B0%D0%B4%D0%B0%D0%BB+%D0%B8+%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0+%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%D0%B0+%D0%B2+%D0%9F%D0%B0%D1%80%D0%B8%D0%B6&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4136535" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A1+%D1%83%D0%B2%D0%B5%D1%80%D0%B5%D0%BD%D0%B0+%D0%B8%D0%B3%D1%80%D0%B0+%D0%97%D0%B2%D0%B5%D1%80%D0%B5%D0%B2+%D0%BD%D0%B0%D0%B4%D0%B2%D0%B8+%D0%9D%D0%B0%D0%B4%D0%B0%D0%BB+%D0%B8+%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0+%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%D0%B0+%D0%B2+%D0%9F%D0%B0%D1%80%D0%B8%D0%B6%22+https%3A%2F%2Fwww.dnevnik.bg%2F4136535" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4136535" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#cff0bcbaada5aaacbbf21f5b1f721f7a1f7d1f721f771f75f5efe9bebaa0bbf41f6eef1e4c1f7d1f7a1e4f1f7a1f721f7fef1f771f7c1e4f1f7fef1f581f7d1f7a1e4f1f7a1f7def1f721f7f1f7b1f7d1f77ef1f521f7f1f7b1f7f1f74ef1f77ef1e4e1e4d1f771f7c1f721f7fef1e4b1f771f721f7f1f741f7fef1f7def1f501f7f1e4f1f771f79e9bebaa0bbf4e9aea2bff4ada0abb6f2a7bbbbbfbceafc8eeafd89eafd89b8b8b8e1aba1aab9a1a6a4e1ada8eafd89fbfefcf9fafcfa" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D1%81%D0%BF%D0%BE%D1%80%D1%82/3">спорт</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D1%82%D0%B5%D0%BD%D0%B8%D1%81/3">тенис</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%A0%D0%B0%D1%84%D0%B0%D0%B5%D0%BB%20%D0%9D%D0%B0%D0%B4%D0%B0%D0%BB/3">Рафаел Надал</a>
    </li>        </ul>
    </div>
</div>

                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">9</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sport/2020/11/06/4136270_federer_planira_goliamo_zavrushtane_na_australian_open/" title="Федерер планира голямо завръщане на Australian Open" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/sport/2020/11/06/4136270_federer_planira_goliamo_zavrushtane_na_australian_open/', 'eventValue': '1' });">Федерер планира голямо завръщане на Australian Open</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sport/2020/11/05/4135402_snimka_na_denia_nadal_i_negovata_jubileina_pobeda_1000/" title="Снимка на деня: Надал и неговата юбилейна победа №1000" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/sport/2020/11/05/4135402_snimka_na_denia_nadal_i_negovata_jubileina_pobeda_1000/', 'eventValue': '2' });">Снимка на деня: Надал и неговата юбилейна победа №1000</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sport/2020/11/03/4134920_nadal_federer_djokovich_i_ritualite_pri_izpulnenie_na/" title="Надал, Федерер, Джокович и ритуалите при изпълнение на сервис в тениса" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/sport/2020/11/03/4134920_nadal_federer_djokovich_i_ritualite_pri_izpulnenie_na/', 'eventValue': '3' });">Надал, Федерер, Джокович и ритуалите при изпълнение на сервис в тениса</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Спорт</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sport/2020/11/07/4136540_stiliian_petrov_berbatov_triabva_da_zaeme_rukovoden/" title="Стилиян Петров: Бербатов трябва да заеме ръководен пост в БФС">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3072022.jpg" alt="Стилиян Петров: Бербатов трябва да заеме ръководен пост в БФС"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sport/2020/11/07/4136540_stiliian_petrov_berbatov_triabva_da_zaeme_rukovoden/" title="Стилиян Петров: Бербатов трябва да заеме ръководен пост в БФС">Стилиян Петров: Бербатов трябва да заеме ръководен пост в БФС</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-11-07T20:20">20:20, 07 ное 20</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2020/11/07/4136540_stiliian_petrov_berbatov_triabva_da_zaeme_rukovoden/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sport/2020/11/07/4136529_magiiata_na_mesi_vduhnovi_barselona_i_prekusna/" title="Магията на Меси вдъхнови &quot;Барселона&quot; и прекъсна серията без победа в Ла Лига">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4136530.jpg" alt="Магията на Меси вдъхнови &quot;Барселона&quot; и прекъсна серията без победа в Ла Лига"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sport/2020/11/07/4136529_magiiata_na_mesi_vduhnovi_barselona_i_prekusna/" title="Магията на Меси вдъхнови &quot;Барселона&quot; и прекъсна серията без победа в Ла Лига">Магията на Меси вдъхнови &quot;Барселона&quot; и прекъсна серията без победа в Ла Лига</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-11-07T19:10">19:10, 07 ное 20</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2020/11/07/4136529_magiiata_na_mesi_vduhnovi_barselona_i_prekusna/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 8
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sport/2020/11/07/4136492_junaited_poe_vuzduh_sled_obrat_v_livurpul/" title="&quot;Юнайтед&quot; пое въздух след обрат в Ливърпул">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4136495.jpg" alt="&quot;Юнайтед&quot; пое въздух след обрат в Ливърпул"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sport/2020/11/07/4136492_junaited_poe_vuzduh_sled_obrat_v_livurpul/" title="&quot;Юнайтед&quot; пое въздух след обрат в Ливърпул">&quot;Юнайтед&quot; пое въздух след обрат в Ливърпул</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-11-07T16:26">16:26, 07 ное 20</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2020/11/07/4136492_junaited_poe_vuzduh_sled_obrat_v_livurpul/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 24
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2020/11/07/4136524_djo_baidun_e_noviiat_prezident_na_sasht/" title="Джо Байдън е новият президент на САЩ">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4136525.jpg" alt="Джо Байдън е новият президент на САЩ"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2020/11/07/4136524_djo_baidun_e_noviiat_prezident_na_sasht/" title="Джо Байдън е новият президент на САЩ">Джо Байдън е новият президент на САЩ</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-11-07T18:33">18:33, 07 ное 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/11/07/4136524_djo_baidun_e_noviiat_prezident_na_sasht/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 497
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2020/11/07/4136161_pred_razpad_sme_-_lekari_za_covid_krizata/" title="&quot;Пред разпад сме&quot; - лекари за COVID кризата">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4136428.jpg" alt="&quot;Пред разпад сме&quot; - лекари за COVID кризата"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2020/11/07/4136161_pred_razpad_sme_-_lekari_za_covid_krizata/" title="&quot;Пред разпад сме&quot; - лекари за COVID кризата">&quot;Пред разпад сме&quot; - лекари за COVID кризата</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-11-07T10:31">10:31, 07 ное 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/11/07/4136161_pred_razpad_sme_-_lekari_za_covid_krizata/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 87
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2020/11/07/4136330_na_izborite_v_sasht_pobediha_narkoticite/" title="На изборите в САЩ победиха... наркотиците">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4136329.jpg" alt="На изборите в САЩ победиха... наркотиците"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2020/11/07/4136330_na_izborite_v_sasht_pobediha_narkoticite/" title="На изборите в САЩ победиха... наркотиците">На изборите в САЩ победиха... наркотиците</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-11-07T10:06">10:06, 07 ное 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/11/07/4136330_na_izborite_v_sasht_pobediha_narkoticite/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 86
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/biznes/energetika/2020/11/07/4136064_vtora_instanciia_shte_reshava_za_goreneto_na_bokluk_v/" target=_blank title="Втора инстанция ще решава за горенето на боклук в ТЕЦ &quot;Бобов дол&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4136068.jpg" alt="Втора инстанция ще решава за горенето на боклук в ТЕЦ &quot;Бобов дол&quot;"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/biznes/energetika/2020/11/07/4136064_vtora_instanciia_shte_reshava_za_goreneto_na_bokluk_v/" target=_blank title="Втора инстанция ще решава за горенето на боклук в ТЕЦ &quot;Бобов дол&quot;">Втора инстанция ще решава за горенето на боклук в ТЕЦ &quot;Бобов дол&quot;</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-11-07T13:10">13:10, 07 ное 20</time> /        <a href="/biznes/energetika/">Енергетика</a>
        
    <a href="https://www.capital.bg/biznes/energetika/2020/11/07/4136064_vtora_instanciia_shte_reshava_za_goreneto_na_bokluk_v/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/sviat/2020/11/07/4136493_djo_baidun_e_na_put_da_vleze_v_beliia_dom/" target=_blank title="Джо Байдън е на път да влезе в Белия дом">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4136494.jpg" alt="Джо Байдън е на път да влезе в Белия дом"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/politika_i_ikonomika/sviat/2020/11/07/4136493_djo_baidun_e_na_put_da_vleze_v_beliia_dom/" target=_blank title="Джо Байдън е на път да влезе в Белия дом">Джо Байдън е на път да влезе в Белия дом</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-11-07T15:46">15:46, 07 ное 20</time> /        <a href="/politika_i_ikonomika/sviat/">Свят</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/sviat/2020/11/07/4136493_djo_baidun_e_na_put_da_vleze_v_beliia_dom/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=4135105" target=_blank title="Лидерство по време на криза: мисията възможна">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4135104.jpg" alt="Лидерство по време на криза: мисията възможна"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.karieri.bg/show/?storyid=4135105" target=_blank title="Лидерство по време на криза: мисията възможна">Лидерство по време на криза: мисията възможна</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-11-05T10:00">10:00, 05 ное 20</time> /        <a href="/karieren_klub/novini/">Новини</a>
        
    <a href="https://www.karieri.bg/show/?storyid=4135105#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_Sport_1st_300x250 -->
<div id='div-gpt-ad-1435663621948-3'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435663621948-3'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1602252206554-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602252206554-0'); });
    </script>
</div>

    
                
                                <div class="site-block">
                    <a href="javascript:;" class="send-news" data-form="true" data-form-type="send" data-form-variant="news">
                        <strong>Изпращане на новина &gt;</strong>
                        <p class="corona-box">
                            <span class="corona-icon"></span>
                            <span class="corona-text">Изпратете вашите новини, сигнали и въпроси, свързани с коронавируса. В текст, снимка или видео.</span>
                        </p>
                    </a>
                </div>
                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/bulgaria/2020/11/07/4136448_kratki_novini_dvama_dushi_zaginaha_pri_chelen_udar_na/" title="Кратки новини: Трима души загинаха при челен удар на автобус и автомобил">Кратки новини: Трима души загинаха при челен удар на автобус и автомобил</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-11-07T20:40">20:40, 07 ное 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/11/07/4136448_kratki_novini_dvama_dushi_zaginaha_pri_chelen_udar_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 16
            </a>
        </div>
    </article>
                                                                                                                    
                    <article>
            <h3><a class="latest-home-video"href="/video/2020/11/07/4136550_helpkarma_otchitala_kato_razhod_plateni_ot_durjavata/" title="&quot;ХелпКарма&quot; отчитала като разход платени от държавата лечения">&quot;ХелпКарма&quot; отчитала като разход платени от държавата лечения</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-11-07T20:32">20:32, 07 ное 20</time> /        <a href="/video/">Видео</a>
        
    <a href="/video/2020/11/07/4136550_helpkarma_otchitala_kato_razhod_plateni_ot_durjavata/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 8
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2020/11/07/4136540_stiliian_petrov_berbatov_triabva_da_zaeme_rukovoden/" title="Стилиян Петров: Бербатов трябва да заеме ръководен пост в БФС">Стилиян Петров: Бербатов трябва да заеме ръководен пост в БФС</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-11-07T20:20">20:20, 07 ное 20</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2020/11/07/4136540_stiliian_petrov_berbatov_triabva_da_zaeme_rukovoden/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2020/11/07/4136535_s_uverena_igra_zverev_nadvi_nadal_i_stigna_finala_v/" title="С уверена игра Зверев надви Надал и стигна финала в Париж">С уверена игра Зверев надви Надал и стигна финала в Париж</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-11-07T19:32">19:32, 07 ное 20</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2020/11/07/4136535_s_uverena_igra_zverev_nadvi_nadal_i_stigna_finala_v/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 9
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/photos/2020/11/07/4127495_snimka_na_denia_cvetovete_na_esenta/" title="Снимка на деня: Цветовете на есента">Снимка на деня: Цветовете на есента</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-11-07T19:14">19:14, 07 ное 20</time> /        <a href="/photos/">Галерии</a>
        
    <a href="/photos/2020/11/07/4127495_snimka_na_denia_cvetovete_na_esenta/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 7
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>

                    <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_sport_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-130'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-130'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>


        </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_end -->
<div id='div-gpt-ad-1486549213202-135'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-135'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (9)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4136535" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="18575065" data-hash="MTg1NzUwNjV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/georgi960" target="_blank"><img alt="Профил на КМЕТ В СЯНКА" src="https://id.capital.bg/avatars/z60_163675.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/georgi960" target="_blank">КМЕТ В СЯНКА</a>
                            </h6>
                        <strong>Рейтинг: 5708</strong>
                        <time datetime="2020-11-07T19:47">19:47, 07 ное 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Определено го надигра. Почти руски финал доколкото е валиден етническият произход на Зверев.</p>
                                <em class="cs">ИСТИНАТА Е ПО-СИЛНА ОТ ВСЯКА ВЛАСТ !ДОБРИЯТ ДАНЪКОПЛАТЕЦ СЕ ОСИГУРЯВА 40 ГОДИНИ И СЕ ВЪЗНАСЯ 2 МЕСЕЦА ПРЕДИ ПЕНСИОНИРАНЕТО !!!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="18575084" data-hash="MTg1NzUwODR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/vassilun" target="_blank"><img alt="Профил на vassilun" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/vassilun" target="_blank">vassilun</a>
                            </h6>
                        <strong>Рейтинг: 4653</strong>
                        <time datetime="2020-11-07T19:51">19:51, 07 ное 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Два руски звяра на финала!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="18575122" data-hash="MTg1NzUxMjJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/uqo59491117" target="_blank"><img alt="Профил на Незнайко в Слънчевия град" src="https://id.capital.bg/avatars/z60_8970.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/uqo59491117" target="_blank">Незнайко в Слънчевия град</a>
                            </h6>
                        <strong>Рейтинг: 6046</strong>
                        <time datetime="2020-11-07T19:59">19:59, 07 ное 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Да. Зверев е дете на руски родители, макар че е роден в Хамбург. Не съм го чул как говори руски, но немският му е перфектен, като на етнически немец от севера (диалектите на юг са нещо друго, но в Хамбург се говори литературен немски). </p>
                                <em class="cs">&quot;Свестните у нас считат за луди, глупецът вредом всеки почита&quot; Хр. Ботев</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="18575150" data-hash="MTg1NzUxNTB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/anonim440" target="_blank"><img alt="Профил на anonim440" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/anonim440" target="_blank">anonim440</a>
                            </h6>
                        <strong>Рейтинг: 1583</strong>
                        <time datetime="2020-11-07T20:04">20:04, 07 ное 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>В топ 10 има 4-има с руска кръв - Медведев, Циципас (майка рускиня, която му подвиква на руски на корта), Зверев, Рубльов.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="18575162" data-hash="MTg1NzUxNjJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/hamiltonf1" target="_blank"><img alt="Профил на hamiltonf" src="https://id.capital.bg/avatars/z60_265427.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/hamiltonf1" target="_blank">hamiltonf</a>
                            </h6>
                        <strong>Рейтинг: 4666</strong>
                        <time datetime="2020-11-07T20:06">20:06, 07 ное 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Рафа нищо не игра, нищо не игра и в предните мачове, но с опит ги спечели. Точно тази настилка, доста по-бавна дори от "червеното", не бе по вкуса на Рафа. Удряше със всичка сила от форхенд по оголени сеторири, и въпреки всичко,  нямаше никакви "щети" за съперника му.<br />Просто някакво влизане във форма преди "8-те най-добри", евентуално.</p>
                                <em class="cs">Икономедиа Етичен кодекс на българските медии. 3. РЕДАКЦИОННА НЕЗАВИСИМОСТ  3.1 Няма да се поддаваме на политически или икономически натиск или влияния.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="18575163" data-hash="MTg1NzUxNjN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/anonim440" target="_blank"><img alt="Профил на anonim440" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/anonim440" target="_blank">anonim440</a>
                            </h6>
                        <strong>Рейтинг: 1583</strong>
                        <time datetime="2020-11-07T20:06">20:06, 07 ное 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Зверев говори руски като руснак, същото се отнася и за Циципас, но Циципас леко се запъва, иначе всичко разбира и на всичко отговаря.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="18575170" data-hash="MTg1NzUxNzB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/crb03521625" target="_blank"><img alt="Профил на krasenoFski" src="https://id.capital.bg/avatars/z60_521625.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/crb03521625" target="_blank">krasenoFski</a>
                            </h6>
                        <strong>Рейтинг: 921</strong>
                        <time datetime="2020-11-07T20:09">20:09, 07 ное 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Все някой, трябваше да победи!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-8" data-id="18575201" data-hash="MTg1NzUyMDF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/zahariy" target="_blank"><img alt="Профил на zahariy" src="https://id.capital.bg/avatars/z60_490196.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/zahariy" target="_blank">zahariy</a>
                            </h6>
                        <strong>Рейтинг: 909</strong>
                        <time datetime="2020-11-07T20:17">20:17, 07 ное 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Честито!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-9" data-id="18575302" data-hash="MTg1NzUzMDJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>9</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/uqo59491117" target="_blank"><img alt="Профил на Незнайко в Слънчевия град" src="https://id.capital.bg/avatars/z60_8970.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/uqo59491117" target="_blank">Незнайко в Слънчевия град</a>
                            </h6>
                        <strong>Рейтинг: 6046</strong>
                        <time datetime="2020-11-07T20:41">20:41, 07 ное 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-6">[#6]</a> от "anonim440":<br /><br />Намерих техни интервюта в тубата. Наистина и двамата говорят чист руски, Зверев свободно, Циципас със запъване и паузи. Все пак ми се струва, че произношението на Зверев е лекичко "сдъвкано", но иначе думите му се леят, като водопад. </p>
                                <em class="cs">&quot;Свестните у нас считат за луди, глупецът вредом всеки почита&quot; Хр. Ботев</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=50540" target="_blank">External Programs Assistant 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 02 ное,  2020 до 30 ное,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> The American College Of Sofia</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=50344" target="_blank">Дизайн Директор 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 01 ное,  2020 до 29 ное,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Икономедиа</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=50463" target="_blank">Customer Services Assistant 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 29 окт,  2020 до 26 ное,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> British Council in Bulgaria</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=50462" target="_blank">Full-Time Intern in Science  
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 29 окт,  2020 до 26 ное,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> The American College Of Sofia</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_sport_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-131'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-131'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_sport_lb_footer -->
<div id='div-gpt-ad-1486549213202-136'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-136'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2020 Икономедиа АД.</strong> Някои снимки &copy; 2020 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/sport/2020/11/07/4136535_s_uverena_igra_zverev_nadvi_nadal_i_stigna_finala_v/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		
		<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="https://cdn.economedia.bg/minj/b=s__videojs&amp;f=7.8__video.js,videojs-ima__videojs-contrib-ads.js,videojs-ima__videojs.ima.js"></script>

		<script defer src="/js/jquery.lazyload.min.js"></script>

		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1603189471"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>
			<div id="outerdiv">
			<div id="overlayBanner">
		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
			</div>
		</div>
	
			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sport -->
<script type="text/javascript">
var pp_gemius_identifier = 'bI5FZpR7IU4oCz1i7oYy1aQ_HUy6vjrmtUCcSQe_mkP.57';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2020-11-07');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Спорт(1692)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>