<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>Ал-Атия увеличи аванса си в &quot;Дакар&quot;, Петерханзел катастрофира - Спорт - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	<meta name="description" itemprop="description" content="Дневник - Най-важното и най-новото, Всичко за парламентарни избори 2021, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотографии." />

			<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="433554340074197" />
		<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@Dnevnik">

		
									<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.dnevnik.bg/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/" />
			<meta name="twitter:url" content="https://www.dnevnik.bg/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/?ref=rss">
							<meta property="og:title" content="Ал-Атия увеличи аванса си в &quot;Дакар&quot;, Петерханзел катастрофира" />
				<meta name="twitter:title" content="Ал-Атия увеличи аванса си в &quot;Дакар&quot;, Петерханзел катастрофира">
										<meta property="og:description" content="Катарският пилот на &quot;Тойота&quot; води с близо 13 минути пред Себастиен Льоб." />
				<meta name="twitter:description" content="Катарският пилот на &quot;Тойота&quot; води с близо 13 минути пред Себастиен Льоб.">
										<meta name="io-author" content="Дневник" />
				<meta name="author" content="Дневник">
				<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
				<meta property="article:published_time" content="2022-01-02">
				<meta name="twitter:creator" content="@Дневник">
						<meta property="og:see_also" content="https://www.dnevnik.bg/" />
							<meta property="og:image:type" content="image/jpg" />
				<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4299074.jpg" />
				<meta property="og:image:width" content="620" />
				<meta property="og:image:height" content="348" />
				<meta property="og:image:alt" content="Катарският пилот на &quot;Тойота&quot; води с близо 13 минути пред Себастиен Льоб." />
				<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4299074.jpg">
				<meta name="twitter:image:alt" content="Катарският пилот на &quot;Тойота&quot; води с близо 13 минути пред Себастиен Льоб.">
												
		
	<link rel="canonical" href="https://www.dnevnik.bg/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="Спорт - Дневник" href="/rss/?rubrid=1692" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																					<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1639555948" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
	
	
	
    
                    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                            googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_richmedia', [[1, 1]], 'div-gpt-ad-1627290364676-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_atf', [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1611834531934-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_btf', [[300, 250], [728, 90], [468, 60], [650, 250], [780, 800], [600, 250], [728, 445], [728, 500]], 'div-gpt-ad-1611834613314-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]], 'div-gpt-ad-1611834653788-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]], 'div-gpt-ad-1611834704343-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1611834380102-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1611834429182-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_native', [[10, 50], [300, 256]], 'div-gpt-ad-1611835792021-0').addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '4299075');
                                    googletag.pubads().setTargeting('rubr_id', ['1692', '1695', '1713', '3082']);
                                    googletag.pubads().setTargeting('keywords', ['/sport','рали','дакар','спорт','ал-атия','увеличи','аванса','"дакар"','петерханзел','катастрофира','катарският','пилот','"тойота"','води','близо','минути','пред','себастиен','льоб']);
                    
                                                                googletag.pubads().setTargeting('content', 'articles');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
                    googletag.pubads().enableLazyLoad({fetchMarginPercent: 100, renderMarginPercent: 100, mobileScaling: 1.7});
                googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/',

        page_title: 'Ал-Атия увеличи аванса си в &quot;Дакар&quot;, Петерханзел катастрофира - Спорт - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['СПОРТ'],
                        article_subcategories: ['Спорт','Авто-мото','Видео','Екстремни'],
                        article_publication_date: "Sun, 02 Jan 22 21:58:00 +0200",
                        article_word_count: 89
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" data-pagesubtype="video" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
			<div id="outerdiv">
			<div id="overlayBanner">
				                <!-- /149508300/Dnevnik_Desctop/dnk_ip_richmedia -->
<div id='div-gpt-ad-1627290364676-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627290364676-0'); });
    </script>
</div>

    
			</div>
		</div>
	
	<div class="table site-table ">
		<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
			<div class="main-menu">
								<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
					<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
					<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
					<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
					<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
					<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
					<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
					<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
					<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
											<a itemprop="url" href="/evropa/zemedelie/" class="" title="Земеделие">Земеделие</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
					<a itemprop="url" href="/na_edna_masa_s_evropa/" class="" title="На една маса с Европа">На една маса с Европа</a>
					<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
											<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
					<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
					<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
					<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
					<a itemprop="url" href="/sport/" class="active " title="Спорт">Спорт</a>
					<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
					<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
											<a itemprop="url" href="/temi/godinata_2022/" class="" title="Годината 2022">Годината 2022</a>
										<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
					<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
										<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
				</nav>
			</div>
							<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Ал-Атия увеличи аванса си в &quot;Дакар&quot;, Петерханзел катастрофира</div>
						
			
			<nav role="navigation">
				<ul>
																			                        																																																										<li><a href="/temi/godinata_2022/" class="active" title="Годината 2022">Годината 2022</a></li>
								                     		                     						
																		
						<li>
							<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
																	(12)
																</strong>
							</a>
						</li>
										<li>
						<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес
															(34)
													</a>
					</li>

					<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

										<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

					<li class="partners">
						<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
						<ul>
							<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
							<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
							<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
							<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
							<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
							<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
							<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
							<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
							<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
							<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
						</ul>
					</li>
				</ul>
			</nav>
		</div>	
					<nav class="metadata">
				<ul class="social-links links-top">
																	    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4299075" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%90%D0%BB-%D0%90%D1%82%D0%B8%D1%8F+%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B8+%D0%B0%D0%B2%D0%B0%D0%BD%D1%81%D0%B0+%D1%81%D0%B8+%D0%B2+%22%D0%94%D0%B0%D0%BA%D0%B0%D1%80%22%2C+%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D1%85%D0%B0%D0%BD%D0%B7%D0%B5%D0%BB+%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B8%D1%80%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4299075" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%90%D0%BB-%D0%90%D1%82%D0%B8%D1%8F+%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B8+%D0%B0%D0%B2%D0%B0%D0%BD%D1%81%D0%B0+%D1%81%D0%B8+%D0%B2+%22%D0%94%D0%B0%D0%BA%D0%B0%D1%80%22%2C+%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D1%85%D0%B0%D0%BD%D0%B7%D0%B5%D0%BB+%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B8%D1%80%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4299075" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4299075" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#506f2325323a3533246d80c480ed80e580e280ed80e880ea6a707621253f246b80c080eb7d80c081d280e881df7081d380e280e580eb80e881d780e87080e080e280e080ed81d180e07081d180e87080e2707621253f246b80c480e080ea80e081d07621253f246b7c7080cf80e581d280e581d081d580e080ed80e780e580eb7080ea80e081d280e081d181d281d080ee81d480e881d080e07621253f246b76313d206b323f34296d38242420237563117562167562162727277e343e35263e393b7e323775621664626969606765" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
																<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">5</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

		<main>
			<div class="wrapper">
										
			<div class="site-block">
    
    <div itemscope itemtype="https://schema.org/NewsArticle">    
    <article class="general-article article" data-id="4299075">
        <div class="site-block">
            <div class="pl-80" data-io-article-url="https://www.dnevnik.bg/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/?ref=rss">
                <div id="article-content-progress">
                                     <div class="main-content">
                        <div class="adv-disclaimer">
                                                            <p>Това е съдържание, създадено от маркетинг студио Storio по задание на партньор на "Икономедиа".</p>
                                                        <div class="adv-disclaimer-arrow"></div>
                        </div>
                    </div>
                    <div class="video-grid-container-v2">
                        <div class="grid-container">
                            <div class="grid-d-9">
                                                                                                                                                                        		
<div class="video-box general-video-box">
    <meta  itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/" content="https://www.dnevnik.bg/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/" />
    <meta  itemprop="name headline" content="Ал-Атия увеличи аванса си в &quot;Дакар&quot;, Петерханзел катастрофира" >
    <meta  itemprop="description" content="Катарският пилот на &quot;Тойота&quot; води с близо 13 минути пред Себастиен Льоб." />
    <div class="display-none"  itemprop="image" itemscope itemtype="https://schema.org/ImageObject" >
        <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx620y348_4299073.jpg" />
    </div>
    <meta  itemprop="datePublished" content="2022-01-02T21:58" >
    <meta  itemprop="dateModified" content="2022-01-02T21:58" >
    <meta  itemprop="articleBody" content="Насер Ал-Атия с &quot;Тойота&quot; спечели първия същински етап в рали &quot;Дакар&quot; и увеличи аванса си в генералното класиране. Катарецът, който преди ден беше &lt;a href=&quot;https://www.dnevnik.bg/sport/2022/01/01/4298980_rali_dakar_zapochna_s_pobeda_na_al-atiia_v_prologa/&quot; target=&quot;_blank&quot;&gt;най-бърз в пролога&lt;/a&gt;, изпревари с 12.07 минути Себастиен Льоб и така води с близо 13 минути пред французина.&lt;br /&gt;&lt;br /&gt; Състезателният ден включваше 333 км около Хаил.&lt;br /&gt;&lt;br /&gt; Денят включваше и голяма драма с пилотите на &quot;Ауди&quot;. Шампионът Стефан Петерханзел се движеше само на 6 секунди зад Ал-Атия, но катастрофира тежко на 153-ия км. Екипажът се отърва без наранявания, но чакаше над 6 часа за помощ. Другият пилот на &quot;Ауди&quot; Карлос Сайнц имаше навигационни проблеми и изостава с над 2 часа.&lt;br /&gt;&lt;br /&gt; Лидер при мотоциклетистите след втора етапна победа е Даниел Сандърс, а при камионите води Дмитрий Сотников с &quot;Камаз&quot;." >
    <div class="display-none"  itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" >
        <meta  itemprop="name" content="Дневник" >
        <div  itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" >
        <img  itemprop="url" src="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta  itemprop="width" content="244" >
        <meta  itemprop="height" content="45" >
        </div>
    </div>
    <div class="display-none"  itemprop="author" itemscope itemtype="https://schema.org/NewsMediaOrganization" >
        <meta  itemprop="name" content="Дневник" >
        <div  itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" >
            <img  itemprop="url" src="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45"  />
            <meta  itemprop="width" content="244" >
            <meta  itemprop="height" content="45" >
        </div>
    </div>
	<div class="video-player">
		<div class="embed">
			<div id="ima-videoplayer4299075" class="video-js">
									<iframe width="560" height="315" src="https://www.youtube.com/embed/av-b77bP5Fo?rel=0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
							</div>
				</div>
	</div>
		<div class="video-summary"  itemprop="hasPart" itemscope itemtype="http://schema.org/VideoObject" >
            <meta  itemprop="contentUrl" content="/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/" >
        		 							            			<h3  itemprop="name description" ><a href="/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/">Ал-Атия увеличи аванса си в &quot;Дакар&quot;, Петерханзел катастрофира</a></h3>
            <meta  itemprop="thumbnailUrl" content="https://www.dnevnik.bg/shimg/zx620y348_4299073.jpg" >
            <meta  itemprop="uploadDate" content="2022-01-02T21:58" >
                                            
<div class="article-tools">
                    <time datetime="2022-01-02T21:58">21:58, 02 яну 22</time> /        <a href="/sport/"></a>
        
    <a href="/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/#comments"  >
                        
            </a>
        </div>
            <span>
                <a href="/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/#comments" class="i-com"><span>5</span></a>
            </span>
			</div>
</div>

                            </div>
                            <div class="grid-d-3">
                                <div class="video-grid-scrollbar">
                                    <div id="video-grid-scrollbar">
                                                                                                                                                                                                                                                                                                                                                    <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4299074.jpg" alt="Ал-Атия увеличи аванса си в &quot;Дакар&quot;, Петерханзел катастрофира" />
            <i class="play"></i>
        </div>
        <figcaption>
                        <h3>Ал-Атия увеличи аванса си в &quot;Дакар&quot;, Петерханзел катастрофира</h3>
            <time datetime="2022-01-02T21:58">21:58, 02 яну 22</time>
        </figcaption>
    </figure>
    
    <a href="/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/">Виж видеото</a>
</div>

                                                                                                                                                                            <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4299061.jpg" alt="&quot;Челси&quot; и &quot;Ливърпул&quot; не се победиха в зрелищен мач с четири гола" />
            <i class="play"></i>
        </div>
        <figcaption>
                        <h3>&quot;Челси&quot; и &quot;Ливърпул&quot; не се победиха в зрелищен мач с четири гола</h3>
            <time datetime="2022-01-02T20:24">20:24, 02 яну 22</time>
        </figcaption>
    </figure>
    
    <a href="/sport/2022/01/02/4299048_chelsi_i_livurpul_ne_se_pobediha_v_zrelishten_mach_s/">Виж видеото</a>
</div>

                                                                                                                                                                            <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4298959.jpg" alt="Късен гол продължи победната серия на &quot;Сити&quot; и сломи &quot;Арсенал&quot;" />
            <i class="play"></i>
        </div>
        <figcaption>
                        <h3>Късен гол продължи победната серия на &quot;Сити&quot; и сломи &quot;Арсенал&quot;</h3>
            <time datetime="2022-01-01T16:27">16:27, 01 яну 22</time>
        </figcaption>
    </figure>
    
    <a href="/sport/2022/01/01/4298955_kusen_gol_produlji_pobednata_seriia_na_siti_i_slomi/">Виж видеото</a>
</div>

                                                                                                                                                                            <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4298903.jpg" alt="Леброн Джеймс изпрати 2021 г. с 43 точки при успех на &quot;Лейкърс&quot;" />
            <i class="play"></i>
        </div>
        <figcaption>
                        <h3>Леброн Джеймс изпрати 2021 г. с 43 точки при успех на &quot;Лейкърс&quot;</h3>
            <time datetime="2022-01-01T10:10">10:10, 01 яну 22</time>
        </figcaption>
    </figure>
    
    <a href="/sport/2022/01/01/4298905_lebron_djeims_izprati_2021_g_s_43_tochki_pri_uspeh_na/">Виж видеото</a>
</div>

                                                                                                                                                                            <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4298669.jpg" alt="&quot;Манчестър юнайтед&quot; изпрати годината с настроение и победа" />
            <i class="play"></i>
        </div>
        <figcaption>
                        <h3>&quot;Манчестър юнайтед&quot; изпрати годината с настроение и победа</h3>
            <time datetime="2021-12-31T00:23">00:23, 31 дек 21</time>
        </figcaption>
    </figure>
    
    <a href="/sport/2021/12/31/4298671_manchestur_junaited_izprati_godinata_s_nastroenie_i/">Виж видеото</a>
</div>

                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <br />
                                        <div class="main-content">
                                             <div class="content">
                            <div class="article-content">
                                
                                <p>Насер Ал-Атия с "Тойота" спечели първия същински етап в рали "Дакар" и увеличи аванса си в генералното класиране. Катарецът, който преди ден беше <a href="https://www.dnevnik.bg/sport/2022/01/01/4298980_rali_dakar_zapochna_s_pobeda_na_al-atiia_v_prologa/" target="_blank">най-бърз в пролога</a>, изпревари с 12.07 минути Себастиен Льоб и така води с близо 13 минути пред французина.</p><br /><p>Състезателният ден включваше 333 км около Хаил.</p><br /><p>Денят включваше и голяма драма с пилотите на "Ауди". Шампионът Стефан Петерханзел се движеше само на 6 секунди зад Ал-Атия, но катастрофира тежко на 153-ия км. Екипажът се отърва без наранявания, но чакаше над 6 часа за помощ. Другият пилот на "Ауди" Карлос Сайнц имаше навигационни проблеми и изостава с над 2 часа.</p><br /><p>Лидер при мотоциклетистите след втора етапна победа е Даниел Сандърс, а при камионите води Дмитрий Сотников с "Камаз".</p>
                                
                                
                            </div>

                            <ul class="social-links links-bottom clearfix">
                                
                                	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4299075" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%90%D0%BB-%D0%90%D1%82%D0%B8%D1%8F+%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B8+%D0%B0%D0%B2%D0%B0%D0%BD%D1%81%D0%B0+%D1%81%D0%B8+%D0%B2+%22%D0%94%D0%B0%D0%BA%D0%B0%D1%80%22%2C+%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D1%85%D0%B0%D0%BD%D0%B7%D0%B5%D0%BB+%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B8%D1%80%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4299075" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%90%D0%BB-%D0%90%D1%82%D0%B8%D1%8F+%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B8+%D0%B0%D0%B2%D0%B0%D0%BD%D1%81%D0%B0+%D1%81%D0%B8+%D0%B2+%22%D0%94%D0%B0%D0%BA%D0%B0%D1%80%22%2C+%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D1%85%D0%B0%D0%BD%D0%B7%D0%B5%D0%BB+%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B8%D1%80%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4299075" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4299075" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c6588cc88e588ed88ea88e588e088e262787e292d372c6388c888e37588c889da88e089d77889db88ea88ed88e388e089df88e07888e888ea88e888e589d988e87889d988e07888ea787e292d372c6388cc88e888e288e889d87e292d372c63747888c788ed89da88ed89d889dd88e888e588ef88ed88e37888e288e889da88e889d989da89d888e689dc88e089d888e87e292d372c637e393528633a373c2165302c2c282b7d6b197d6a1e7d6a1e2f2f2f763c363d2e363133763a3f7d6a1e6c6a6161686f6d" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                            </ul>
                        </div>
                        <aside>
                                                <div class="module">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_1st_300x250 -->
<div id='div-gpt-ad-1611834380102-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834380102-0'); });
    </script>
</div>

                                    </div>
            </div>
        </div>

                                                                                                                                                                                <!-- /149508300/Dnevnik_Desctop/dnk_ip_native -->
<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>

    
                                                    </aside>
                    </div>
                </div>
                <div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D1%80%D0%B0%D0%BB%D0%B8%20%D0%94%D0%B0%D0%BA%D0%B0%D1%80/3">рали Дакар</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D1%81%D0%BF%D0%BE%D1%80%D1%82/3">спорт</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%94%D0%B0%D0%BA%D0%B0%D1%80/3">Дакар</a>
    </li>        </ul>
    </div>
</div>
                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">5</var>
            Коментара &gt;
        </a>
    </div>
</div>

                        <div class="site-block">
                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_btf -->
<div id='div-gpt-ad-1611834613314-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

            </div>
        </div>
    </article>
    <div class="main-content">
        <div class="content">
            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sport/2022/01/01/4298980_rali_dakar_zapochna_s_pobeda_na_al-atiia_v_prologa/" title="Рали &quot;Дакар&quot; започна с победа на Ал-Атия в пролога" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/sport/2022/01/01/4298980_rali_dakar_zapochna_s_pobeda_na_al-atiia_v_prologa/', 'eventValue': '1' });">Рали &quot;Дакар&quot; започна с победа на Ал-Атия в пролога</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sport/2021/06/01/4215543_pobeda_v_dakar_s_elektrichesko_bugi_-_novata_cel_na/" title="Победа в &quot;Дакар&quot; с електрическо бъги - новата цел на Петерханзел и Карлос Сайнц" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/sport/2021/06/01/4215543_pobeda_v_dakar_s_elektrichesko_bugi_-_novata_cel_na/', 'eventValue': '2' });">Победа в &quot;Дакар&quot; с електрическо бъги - новата цел на Петерханзел и Карлос Сайнц</a></h4></li>    </ul>
</div>
            <div class="site-block" id="LastVideos">
       
    <div class="block-title">
                                    <h2><a href="/video/all/" title="Най-ново">Най-ново &gt;</a></h2>
    </div>
        <div class="main-content">
        <div class="content">
            <div class="grid-container">
                                                                                    <div class="grid-d-4">
                                                                                        
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/" title="Ал-Атия увеличи аванса си в &quot;Дакар&quot;, Петерханзел катастрофира">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4299074.jpg" alt="Ал-Атия увеличи аванса си в &quot;Дакар&quot;, Петерханзел катастрофира"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/" title="Ал-Атия увеличи аванса си в &quot;Дакар&quot;, Петерханзел катастрофира">Ал-Атия увеличи аванса си в &quot;Дакар&quot;, Петерханзел катастрофира</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2022-01-02T21:58">21:58, 02 яну 22</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 5
            </a>
        </div>
    </article>
                </div>
                                <div class="grid-d-4">
                                                                                        
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sport/2022/01/02/4299048_chelsi_i_livurpul_ne_se_pobediha_v_zrelishten_mach_s/" title="&quot;Челси&quot; и &quot;Ливърпул&quot; не се победиха в зрелищен мач с четири гола">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4299061.jpg" alt="&quot;Челси&quot; и &quot;Ливърпул&quot; не се победиха в зрелищен мач с четири гола"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sport/2022/01/02/4299048_chelsi_i_livurpul_ne_se_pobediha_v_zrelishten_mach_s/" title="&quot;Челси&quot; и &quot;Ливърпул&quot; не се победиха в зрелищен мач с четири гола">&quot;Челси&quot; и &quot;Ливърпул&quot; не се победиха в зрелищен мач с четири гола</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2022-01-02T20:24">20:24, 02 яну 22</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2022/01/02/4299048_chelsi_i_livurpul_ne_se_pobediha_v_zrelishten_mach_s/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 44
            </a>
        </div>
    </article>
                </div>
                                <div class="grid-d-4">
                                                                                        
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2022/01/02/4298711_istorii_ot_2021_g_koito_nosiat_usmivka_81-godishniiat/" title="Истории от 2021 г., които носят усмивка: 81-годишният скейтбордист">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4298710.jpg" alt="Истории от 2021 г., които носят усмивка: 81-годишният скейтбордист"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2022/01/02/4298711_istorii_ot_2021_g_koito_nosiat_usmivka_81-godishniiat/" title="Истории от 2021 г., които носят усмивка: 81-годишният скейтбордист">Истории от 2021 г., които носят усмивка: 81-годишният скейтбордист</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2022-01-02T07:10">07:10, 02 яну 22</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2022/01/02/4298711_istorii_ot_2021_g_koito_nosiat_usmivka_81-godishniiat/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 8
            </a>
        </div>
    </article>
                </div>
                            </div>
        </div>
    </div>
</div>

            <div class="site-block" id="TopVideos">
       
    <div class="block-title">
                <h2>ТОП видеа</h2>
    </div>
        <div class="main-content">
        <div class="content">
            <div class="grid-container">
                                                                                    <div class="grid-d-4">
                                                                                        
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2022/01/02/4289236_2022_g_godinata_v_koiato_sateliti_shte_slediat_v/" title="2022 г., годината, в която сателити ще следят в реално време отделянето на парникови газове">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4289234.jpg" alt="2022 г., годината, в която сателити ще следят в реално време отделянето на парникови газове"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2022/01/02/4289236_2022_g_godinata_v_koiato_sateliti_shte_slediat_v/" title="2022 г., годината, в която сателити ще следят в реално време отделянето на парникови газове">2022 г., годината, в която сателити ще следят в реално време отделянето на парникови газове</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2022-01-02T06:52">06:52, 02 яну 22</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2022/01/02/4289236_2022_g_godinata_v_koiato_sateliti_shte_slediat_v/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 28
            </a>
        </div>
    </article>
                </div>
                                <div class="grid-d-4">
                                                                                        
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2022/01/02/4298711_istorii_ot_2021_g_koito_nosiat_usmivka_81-godishniiat/" title="Истории от 2021 г., които носят усмивка: 81-годишният скейтбордист">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4298710.jpg" alt="Истории от 2021 г., които носят усмивка: 81-годишният скейтбордист"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2022/01/02/4298711_istorii_ot_2021_g_koito_nosiat_usmivka_81-godishniiat/" title="Истории от 2021 г., които носят усмивка: 81-годишният скейтбордист">Истории от 2021 г., които носят усмивка: 81-годишният скейтбордист</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2022-01-02T07:10">07:10, 02 яну 22</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2022/01/02/4298711_istorii_ot_2021_g_koito_nosiat_usmivka_81-godishniiat/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 8
            </a>
        </div>
    </article>
                </div>
                                <div class="grid-d-4">
                                                                                        
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sport/2022/01/02/4299048_chelsi_i_livurpul_ne_se_pobediha_v_zrelishten_mach_s/" title="&quot;Челси&quot; и &quot;Ливърпул&quot; не се победиха в зрелищен мач с четири гола">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4299061.jpg" alt="&quot;Челси&quot; и &quot;Ливърпул&quot; не се победиха в зрелищен мач с четири гола"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sport/2022/01/02/4299048_chelsi_i_livurpul_ne_se_pobediha_v_zrelishten_mach_s/" title="&quot;Челси&quot; и &quot;Ливърпул&quot; не се победиха в зрелищен мач с четири гола">&quot;Челси&quot; и &quot;Ливърпул&quot; не се победиха в зрелищен мач с четири гола</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2022-01-02T20:24">20:24, 02 яну 22</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2022/01/02/4299048_chelsi_i_livurpul_ne_se_pobediha_v_zrelishten_mach_s/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 44
            </a>
        </div>
    </article>
                </div>
                            </div>
        </div>
    </div>
</div>


                            <div class="comments clearfix" id="comments-wrapper">
        <div class="top clearfix">
        <strong class="c-count">Коментари (5)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4299075" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="20123170" data-hash="MjAxMjMxNzB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/hrx16647690" target="_blank"><img alt="Профил на hrx16647690" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/hrx16647690" target="_blank">hrx16647690</a>
                            </h6>
                        <strong>Рейтинг: 790</strong>
                        <time datetime="2022-01-02T22:21">22:21, 02 яну 22</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>При камионите водят Братушките с "Камаз".</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="20123187" data-hash="MjAxMjMxODd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/emd071009499" target="_blank"><img alt="Профил на Контрол на съзнанието" src="https://id.capital.bg/avatars/z60_1009500.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/emd071009499" target="_blank">Контрол на съзнанието</a>
                            </h6>
                        <strong>Рейтинг: 173</strong>
                        <time datetime="2022-01-02T22:32">22:32, 02 яну 22</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>При камионите водят Братушките с "Камаз".</blockquote> <small>—цитат от <a href="#comment-1">коментар <strong>1</strong></a> на <strong>hrx16647690</strong></small></div><br /><br />В тоя педераски сайт,братушките не са братушки а агресори!А педерастчето Прокопий ще ни върне пленената държава!🤡🥳👍</p>
                                <em class="cs">Много съм прост</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="20123228" data-hash="MjAxMjMyMjh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/pontius_glarus" target="_blank"><img alt="Профил на pontius_glarus" src="https://id.capital.bg/avatars/z60_203321.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/pontius_glarus" target="_blank">pontius_glarus</a>
                            </h6>
                        <strong>Рейтинг: 3485</strong>
                        <time datetime="2022-01-02T23:06">23:06, 02 яну 22</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>При камионите освен Камаз друго има ли? И с какъв двигател е? С Мерцедес?<br />В продължение на няколко години Камаз е победител, но нямам чувството продажбите да са се увеличили.<br />Даже и местните българо-руски компании, опериращи в Западна Европа и през ум не им минава да карат Камаз</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="20123235" data-hash="MjAxMjMyMzV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/hrx16647690" target="_blank"><img alt="Профил на hrx16647690" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/hrx16647690" target="_blank">hrx16647690</a>
                            </h6>
                        <strong>Рейтинг: 790</strong>
                        <time datetime="2022-01-02T23:14">23:14, 02 яну 22</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote> Камаз е победител, но нямам чувството продажбите да са се увеличили.</blockquote> <small>—цитат от <a href="#comment-3">коментар <strong>3</strong></a> на <strong>pontius_glarus</strong></small></div><br /><br />Братушките са победители в състезанието, <br />а другите печелят в пропагандата. <br /><br />Аз съм запалянко и се кефя на играта.<br /><br /><br />До коментар <a href="#comment-3">[#3]</a> от "pontius_glarus":<br /><br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="20123243" data-hash="MjAxMjMyNDN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/pet_fire" target="_blank"><img alt="Профил на pet_fire" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/pet_fire" target="_blank">pet_fire</a>
                            </h6>
                        <strong>Рейтинг: 5599</strong>
                        <time datetime="2022-01-02T23:18">23:18, 02 яну 22</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Рано се откъсва Ал-Атия</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
                    <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="https://www.dnevnik.bg/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/" title="Ал-Атия увеличи аванса си в &quot;Дакар&quot;, Петерханзел катастрофира">Ал-Атия увеличи аванса си в &quot;Дакар&quot;, Петерханзел катастрофира</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2022-01-02T21:58">21:58, 02 яну 22</time> /        <a href="/sport/">Спорт</a>
        
    <a href="https://www.dnevnik.bg/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 5
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/sport/2022/01/02/4299048_chelsi_i_livurpul_ne_se_pobediha_v_zrelishten_mach_s/" title="&quot;Челси&quot; и &quot;Ливърпул&quot; не се победиха в зрелищен мач с четири гола">&quot;Челси&quot; и &quot;Ливърпул&quot; не се победиха в зрелищен мач с четири гола</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2022-01-02T20:24">20:24, 02 яну 22</time> /        <a href="/sport/">Спорт</a>
        
    <a href="https://www.dnevnik.bg/sport/2022/01/02/4299048_chelsi_i_livurpul_ne_se_pobediha_v_zrelishten_mach_s/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 44
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/sviat/2022/01/02/4299053_flag_na_es_na_triumfalnata_arka_razdrazni/" title="Флаг на ЕС на Триумфалната арка раздразни националистите">Флаг на ЕС на Триумфалната арка раздразни националистите</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2022-01-02T19:27">19:27, 02 яну 22</time> /        <a href="/sviat/">Свят</a>
        
    <a href="https://www.dnevnik.bg/sviat/2022/01/02/4299053_flag_na_es_na_triumfalnata_arka_razdrazni/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 69
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/politika/2022/01/02/4299056_kiril_petkov_opredeli_kato_iznenadvashto_uvelichenieto/" title="Кирил Петков изненадан от увеличението на газа с 30%">Кирил Петков изненадан от увеличението на газа с 30%</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2022-01-02T19:18">19:18, 02 яну 22</time> /        <a href="/politika/">Политика</a>
        
    <a href="https://www.dnevnik.bg/politika/2022/01/02/4299056_kiril_petkov_opredeli_kato_iznenadvashto_uvelichenieto/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 227
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="https://www.dnevnik.bg/sviat/2022/01/02/4299050_pojar_nanese_ogromni_shteti_na_parlamenta_na_jujna/" title="Пожар нанесе огромни щети на парламента на Южна Африка">Пожар нанесе огромни щети на парламента на Южна Африка</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2022-01-02T18:30">18:30, 02 яну 22</time> /        <a href="/sviat/">Свят</a>
        
    <a href="https://www.dnevnik.bg/sviat/2022/01/02/4299050_pojar_nanese_ogromni_shteti_na_parlamenta_na_jujna/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 24
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250 -->
<div id='div-gpt-ad-1611834429182-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834429182-0'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>    
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/Dnevnik_Desctop/dnk_ip_lb_footer -->
<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                        <a itemprop="url" title="На една маса с Европа" href="/na_edna_masa_s_evropa/">На една маса с Европа</a>
                        <a itemprop="url" title="Региони" href="/evropa/regioni/">Региони</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2022 Икономедиа АД.</strong> Някои снимки &copy; 2022 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/sport/2022/01/02/4299075_al-atiia_uvelichi_avansa_si_v_dakar_peterhansel/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Digitalk | ИТ новини, анализи, доклади, събития" href="https://digitalk.bg/" target="_blank">Digitalk</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="Kapital Insights - Bulgaria explained" href="https://kinsights.capital.bg/" target="_blank">Kapital Insights</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		
		<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="https://cdn.economedia.bg/minj/b=s__videojs&amp;f=7.8__video.js,videojs-ima__videojs-contrib-ads.js,videojs-ima__videojs.ima.js"></script>

		<script defer src="/js/jquery.lazyload.min.js"></script>

		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1639556035"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1639556036"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>

			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Others -->
<script type="text/javascript">
var pp_gemius_identifier = 'za2Q__cdGwK5PZltircL_Ld8nFmYgCSf.sJtCT50GYX.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2022-01-02');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Спорт(1692)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>