<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Свят | Италиански журналисти протестираха срещу нападките на властта - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="Управляващите нарекоха журналистите &quot;чакали&quot;, &quot;проститутки&quot; и &quot;интелектуално и морално корумпирани индивиди&quot;." />

		        <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="Италиански журналисти протестираха срещу нападките на властта" />
        				        <meta property="og:type" content="article" />
			        <meta property="og:url" content="https://www.dnevnik.bg/sviat/2018/11/14/3345721_italianski_jurnalisti_protestiraha_sreshtu_napadkite/" />
        	        <meta property="og:description" content="Управляващите нарекоха журналистите &quot;чакали&quot;, &quot;проститутки&quot; и &quot;интелектуално и морално корумпирани индивиди&quot;." />
        	        	        <meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3345717.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
			        <meta property="fb:app_id" content="433554340074197" />
        	        						<meta name="io-author" content="Дневник" />
			        		<link rel="canonical" href="https://www.dnevnik.bg/sviat/2018/11/14/3345721_italianski_jurnalisti_protestiraha_sreshtu_napadkite/" />
				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/sviat/2018/11/14/3345721_italianski_jurnalisti_protestiraha_sreshtu_napadkite/?ref=rss" />
		<meta name="twitter:title" content="Италиански журналисти протестираха срещу нападките на властта" />
		<meta name="twitter:description" content="Управляващите нарекоха журналистите &quot;чакали&quot;, &quot;проститутки&quot; и &quot;интелектуално и морално корумпирани индивиди&quot;." />
		<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3345717.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/sviat/2018/11/14/3345721_italianski_jurnalisti_protestiraha_sreshtu_napadkite/" />
				<link rel="amphtml" href="https://m.dnevnik.bg/sviat/2018/11/14/3345721_italianski_jurnalisti_protestiraha_sreshtu_napadkite/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Свят - Дневник" href="/rss/?rubrid=1658" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                                     <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&v=13" rel="stylesheet" />
			        		<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
        
    
                <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>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</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/sviat/2018/11/14/3345721_italianski_jurnalisti_protestiraha_sreshtu_napadkite/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/sviat/2018/11/14/3345721_italianski_jurnalisti_protestiraha_sreshtu_napadkite/',

        page_title: 'Свят | Италиански журналисти протестираха срещу нападките на властта - Dnevnik.bg',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['СВЯТ'],
                        article_subcategories: ['Свят','Европа'],
                        article_publication_date: "Wed, 14 Nov 18 11:21:00 +0200",
                        article_word_count: 185
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        		
		
	</head>

    <body data-pagetype="story"  >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " >
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_atf -->
<div id='div-gpt-ad-1486549213202-179'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-179");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class="active"
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/evropa/"
                       class=""
                       title="Бизнес">Европа</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/bigpicture/"
                       class=""
                       title="Голямата снимка">Голямата снимка</a>
                    <a href="/olxindex"
                       class=""
                       title="Голямата снимка">Онлайн търговия</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
                        <nav role="navigation">
            <ul>
                
                                                
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (4)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (37)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">
                                <div class="site-block">
    
        <article class="general-article-v2 article" data-id="3345721">
    <div class="main-content article-top">

        <div class="content">
                        <h1>Италиански журналисти протестираха срещу нападките на властта</h1>
                    </div>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3345721" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D0%B0%D0%BD%D1%81%D0%BA%D0%B8+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8+%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8%D1%80%D0%B0%D1%85%D0%B0+%D1%81%D1%80%D0%B5%D1%89%D1%83+%D0%BD%D0%B0%D0%BF%D0%B0%D0%B4%D0%BA%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%82%D0%B0&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3345721" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D0%B0%D0%BD%D1%81%D0%BA%D0%B8+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8+%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8%D1%80%D0%B0%D1%85%D0%B0+%D1%81%D1%80%D0%B5%D1%89%D1%83+%D0%BD%D0%B0%D0%BF%D0%B0%D0%B4%D0%BA%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%82%D0%B0%22+http%3A%2F%2Fwww.dnevnik.bg%2F3345721" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3345721" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3345721" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Италиански журналисти протестираха срещу нападките на властта&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3345721" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>

                    <li class="pull-left">
                        <div class="article-tools">
                                                            <strong>Дневник</strong>,
                                                        <time datetime="2018-11-14T11:21">11:21, 14 ное 18</time>, <i class="i i-seen"></i> 255
                        </div>
                    </li>

                    <li>
                        <a href="#comments-wrapper" class="comments">4</a>
                    </li>
                </ul>

                <div class="article-content" data-access="free" data-io-article-url="https://www.dnevnik.bg/sviat/2018/11/14/3345721_italianski_jurnalisti_protestiraha_sreshtu_napadkite/?ref=rss">

                    
                            <figure>
        <div class="thumb">
            <img alt="Италиански журналисти протестираха срещу нападките на властта" src="https://www.dnevnik.bg/shimg/zx860y484_3345717.jpg" />
                                                                <p class="copy">&copy; Associated Press</p>
                                </div>
            </figure>
    <br /><br />


                                        
                    
                                            <p>Италианските лидери се опитват да потвърдят своя ангажимент към свободата на медиите на фона на протести на журналисти в цялата страна срещу обиди срещу тях, отправени от водещи политически фигури от Движение "Пет звезди", предаде агенция "Асошиейтед прес".</p><br /><p>На централни площади в италианските областни градове журналистите се събраха, за да изразят възмущението си от изявленията на лидера на движението Луиджи ди Майо и на друг влиятелен негов представител - Алесандро ди Батиста. Те нарекоха журналистите "чакали", "проститутки" и "интелектуално и морално корумпирани индивиди". Тези думи двамата политици изрекоха като реакция на отразяването от медиите на процеса срещу кметицата на Рим<a href="https://www.dnevnik.bg/sviat/2018/11/10/3343612_kmetut_na_rim_be_opravdana_ot_suda_za_lujesvidetelstvo/" target="_blank"> Вирджиния Раджи, приключил с оправдателна присъда</a> този уикенд.</p><br /><p>По делото Раджи, която също е от Движение "Пет звезди", бе обвинена в лъжа пред представители на органите за борба с корупцията. Ако вината й беше призната, тя щеше да изгуби поста си и случаят щеше да хвърли тъмно петно по репутацията на движението. След оневиняването на Раджи Ди Майо и Ди Батиста незабавно се нахвърлиха на медиите заради това как те са отразявали през годините скандала.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_btf -->
<div id='div-gpt-ad-1486549213202-180'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-180");
    </script>
</div>

                    </div>
    </div>
    <br /><p>Протестиращите срещу тези нападки ги определиха днес като заплаха за демокрацията и казаха, че искат да бият тревога относно една зараждаща се по света политическа философия, която превръща журналистите в изкупителна жертва.</p><br /><p>Журналистите подчертаха, че отразяването на процеса срещу Раджи не се е отличавало от отразяването на други подобни скандали, свързани с политически лидери, в миналото.</p><br /><p>Италианският премиер Джузепе Конте днес каза, че неговото правителство стои твърдо за свободата на медиите. Луиджи ди Майо пък заяви, че свободата на информацията е свещена, но допълни, че свободата на медиите не може да бъде свобода, за да се изричат лъжи и свобода да се обижда.</p>
                                            
                    
                    
                    
                    
                </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3345721" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D0%B0%D0%BD%D1%81%D0%BA%D0%B8+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8+%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8%D1%80%D0%B0%D1%85%D0%B0+%D1%81%D1%80%D0%B5%D1%89%D1%83+%D0%BD%D0%B0%D0%BF%D0%B0%D0%B4%D0%BA%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%82%D0%B0&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3345721" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D0%B0%D0%BD%D1%81%D0%BA%D0%B8+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8+%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8%D1%80%D0%B0%D1%85%D0%B0+%D1%81%D1%80%D0%B5%D1%89%D1%83+%D0%BD%D0%B0%D0%BF%D0%B0%D0%B4%D0%BA%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%82%D0%B0%22+http%3A%2F%2Fwww.dnevnik.bg%2F3345721" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3345721" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3345721" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Италиански журналисти протестираха срещу нападките на властта&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3345721" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>

                
                
                <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li>
    <a href="/search/%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8/3">журналисти</a>
    </li><li>
    <a href="/search/%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82/3">протест</a>
    </li><li>
    <a href="/search/%D0%9B%D1%83%D0%B8%D0%B4%D0%B6%D0%B8%20%D0%B4%D0%B8%20%D0%9C%D0%B0%D0%B9%D0%BE/3">Луиджи ди Майо</a>
    </li><li>
    <a href="/search/%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D1%8F/3">Италия</a>
    </li>        </ul>
    </div>
</div>

                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>4</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/evropa/2018/05/28/3185799_populistite_v_italiia_iskat_prezidenta_da_bude_suden/" title="Популистите в Италия искат импийчмънт за президента за държавна измяна" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'http://www.dnevnik.bg/evropa/2018/05/28/3185799_populistite_v_italiia_iskat_prezidenta_da_bude_suden/', 'eventValue': '1' });">Популистите в Италия искат импийчмънт за президента за държавна измяна</a></h4></li><li><h4><a href="/evropa/novini_ot_es/2013/03/05/2016156_gafove_v_partiiata_na_grilo_predizvikaha_burni_reakcii/" title="Гафове в партията на Грило предизвикаха бурни реакции в Италия" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'http://www.dnevnik.bg/evropa/novini_ot_es/2013/03/05/2016156_gafove_v_partiiata_na_grilo_predizvikaha_burni_reakcii/', 'eventValue': '2' });">Гафове в партията на Грило предизвикаха бурни реакции в Италия</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Свят</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2018/11/14/3345735_deloto_na_si_en_en_sreshtu_trump_zaradi_izgonen_ot/" title="Делото на Си Ен Ен срещу Тръмп заради изгонен от Белия дом репортер започва днес">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3345734.jpg" alt="Делото на Си Ен Ен срещу Тръмп заради изгонен от Белия дом репортер започва днес" />
                <i class="play">Виж видео</i>            </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2018/11/14/3345735_deloto_na_si_en_en_sreshtu_trump_zaradi_izgonen_ot/" title="Делото на Си Ен Ен срещу Тръмп заради изгонен от Белия дом репортер започва днес">Делото на Си Ен Ен срещу Тръмп заради изгонен от Белия дом репортер започва днес</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-11-14T11:40">11:40, 14 ное 18</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2018/11/14/3345735_deloto_na_si_en_en_sreshtu_trump_zaradi_izgonen_ot/#comments">
                        <i class='i i-com'></i> 15</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/evropa/evropeiski_parlament/2018/11/14/3345718_nov_sait_dava_otgovori_na_vuprosa_kakvo_pravi_evropa/" title="Нов сайт отговаря на въпроса &quot;Какво прави Европа за мен&quot;">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3345724.jpg" alt="Нов сайт отговаря на въпроса &quot;Какво прави Европа за мен&quot;" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/evropa/evropeiski_parlament/2018/11/14/3345718_nov_sait_dava_otgovori_na_vuprosa_kakvo_pravi_evropa/" title="Нов сайт отговаря на въпроса &quot;Какво прави Европа за мен&quot;">Нов сайт отговаря на въпроса &quot;Какво прави Европа за мен&quot;</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-11-14T11:26">11:26, 14 ное 18</time> / 
        <a href="/evropa/evropeiski_parlament/">Европейски парламент</a>
        
    <a href="/evropa/evropeiski_parlament/2018/11/14/3345718_nov_sait_dava_otgovori_na_vuprosa_kakvo_pravi_evropa/#comments">
                        <i class='i i-com'></i> 6</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2018/11/14/3345708_rozovo_nasledstvo_postavi_rekord_za_cena_na_karat_i/" title="Диамантът &quot;Розово наследство&quot; постави рекорд за цена на карат">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3316529.jpg" alt="Диамантът &quot;Розово наследство&quot; постави рекорд за цена на карат" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2018/11/14/3345708_rozovo_nasledstvo_postavi_rekord_za_cena_na_karat_i/" title="Диамантът &quot;Розово наследство&quot; постави рекорд за цена на карат">Диамантът &quot;Розово наследство&quot; постави рекорд за цена на карат</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-11-14T11:08">11:08, 14 ное 18</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2018/11/14/3345708_rozovo_nasledstvo_postavi_rekord_za_cena_na_karat_i/#comments">
                        <i class='i i-com'></i> 5</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2018/11/13/3345486_london_i_brjuksel_dogovoriha_sdelkata_za_brekzit_mei/" title="Лондон и Брюксел договориха сделката за Брекзит, Мей приема всеки министър поотделно">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3345487.jpg" alt="Лондон и Брюксел договориха сделката за Брекзит, Мей приема всеки министър поотделно" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2018/11/13/3345486_london_i_brjuksel_dogovoriha_sdelkata_za_brekzit_mei/" title="Лондон и Брюксел договориха сделката за Брекзит, Мей приема всеки министър поотделно">Лондон и Брюксел договориха сделката за Брекзит, Мей приема всеки министър поотделно</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-11-13T19:44">19:44, 13 ное 18</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2018/11/13/3345486_london_i_brjuksel_dogovoriha_sdelkata_za_brekzit_mei/#comments">
                        <i class='i i-com'></i> 122</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/politika/2018/11/13/3345192_demokratichna_bulgariia_borisov_se_svalia_sam/" title="&quot;Демократична България&quot;: Борисов се сваля сам">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3345186.jpg" alt="&quot;Демократична България&quot;: Борисов се сваля сам" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/politika/2018/11/13/3345192_demokratichna_bulgariia_borisov_se_svalia_sam/" title="&quot;Демократична България&quot;: Борисов се сваля сам">&quot;Демократична България&quot;: Борисов се сваля сам</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-11-13T12:56">12:56, 13 ное 18</time> / 
        <a href="/politika/">Политика</a>
        
    <a href="/politika/2018/11/13/3345192_demokratichna_bulgariia_borisov_se_svalia_sam/#comments">
                        <i class='i i-com'></i> 133</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2018/11/13/3345267_s_agenti_v_sofiia_i_belgrad_rusiia_rabotela_po/" title="С агенти в София и Белград Русия работела по &quot;паралелни структури&quot; в Македония, сочи доклад">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3345286.jpg" alt="С агенти в София и Белград Русия работела по &quot;паралелни структури&quot; в Македония, сочи доклад" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2018/11/13/3345267_s_agenti_v_sofiia_i_belgrad_rusiia_rabotela_po/" title="С агенти в София и Белград Русия работела по &quot;паралелни структури&quot; в Македония, сочи доклад">С агенти в София и Белград Русия работела по &quot;паралелни структури&quot; в Македония, сочи доклад</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-11-13T14:39">14:39, 13 ное 18</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2018/11/13/3345267_s_agenti_v_sofiia_i_belgrad_rusiia_rabotela_po/#comments">
                        <i class='i i-com'></i> 113</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/biznes/kompanii/2018/11/14/3345534_general_electric_shte_prodava_aktivi_za_da_pokrie/" target=_blank title="General Electric ще продава активи, за да намали дълговете си">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3345732.jpg" alt="General Electric ще продава активи, за да намали дълговете си" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.capital.bg/biznes/kompanii/2018/11/14/3345534_general_electric_shte_prodava_aktivi_za_da_pokrie/" target=_blank title="General Electric ще продава активи, за да намали дълговете си">General Electric ще продава активи, за да намали дълговете си</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-11-14T12:05">12:05, 14 ное 18</time> / 
        <a href="/biznes/kompanii/">Компании</a>
        
    <a href="https://www.capital.bg/biznes/kompanii/2018/11/14/3345534_general_electric_shte_prodava_aktivi_za_da_pokrie/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/subitiia/2018/11/12/3344086_bakhus_vecheri_sirtaki_predi_koleda/" target=_blank title="Бакхус Вечери: Сиртаки преди Коледа">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3344150.jpg" alt="Бакхус Вечери: Сиртаки преди Коледа" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.bacchus.bg/subitiia/2018/11/12/3344086_bakhus_vecheri_sirtaki_predi_koleda/" target=_blank title="Бакхус Вечери: Сиртаки преди Коледа">Бакхус Вечери: Сиртаки преди Коледа</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-11-12T10:23">10:23, 12 ное 18</time> / 
        <a href="/subitiia/">Събития</a>
        
    <a href="https://www.bacchus.bg/subitiia/2018/11/12/3344086_bakhus_vecheri_sirtaki_predi_koleda/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=3344388" target=_blank title="Андреас Триантопулос стана изпълнителен директор на &quot;ЕКО България&quot;">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3344377.jpg" alt="Андреас Триантопулос стана изпълнителен директор на &quot;ЕКО България&quot;" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.karieri.bg/show/?storyid=3344388" target=_blank title="Андреас Триантопулос стана изпълнителен директор на &quot;ЕКО България&quot;">Андреас Триантопулос стана изпълнителен директор на &quot;ЕКО България&quot;</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-11-12T12:15">12:15, 12 ное 18</time> / 
        <a href="/karieren_klub/novini/">Новини</a>
        
    <a href="https://www.karieri.bg/show/?storyid=3344388#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_World_1st_300x250 -->
<div id='div-gpt-ad-1435661224194-3'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1435661224194-3");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/sport/2018/11/14/3345774_fulum_uvolni_iokanovich_i_naznachi_klaudio_ranieri/" title="&quot;Фулъм&quot; уволни Йоканович и назначи Клаудио Раниери">&quot;Фулъм&quot; уволни Йоканович и назначи Клаудио Раниери</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-11-14T12:15">12:15, 14 ное 18</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2018/11/14/3345774_fulum_uvolni_iokanovich_i_naznachi_klaudio_ranieri/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/biznes/2018/11/14/3345764_bezrabotnite_produljavat_da_spadat_i_prez_tretoto/" title="Безработните продължават да спадат и през третото тримесечие">Безработните продължават да спадат и през третото тримесечие</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-11-14T12:06">12:06, 14 ное 18</time> / 
        <a href="/biznes/">Бизнес</a>
        
    <a href="/biznes/2018/11/14/3345764_bezrabotnite_produljavat_da_spadat_i_prez_tretoto/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2018/11/14/3345752_otbori_ot_chempiunship_zaplashvat_s_otcepvane_zaradi/" title="Отбори от Чемпиъншип заплашват с отцепване заради телевизионните права">Отбори от Чемпиъншип заплашват с отцепване заради телевизионните права</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-11-14T12:05">12:05, 14 ное 18</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2018/11/14/3345752_otbori_ot_chempiunship_zaplashvat_s_otcepvane_zaradi/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/biznes/2018/11/14/3345768_godishnata_inflaciia_prez_oktomvri_se_uskori_do_37_na/" title="Годишната инфлация през октомври се ускори до 3.7 на сто">Годишната инфлация през октомври се ускори до 3.7 на сто</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-11-14T12:05">12:05, 14 ное 18</time> / 
        <a href="/biznes/">Бизнес</a>
        
    <a href="/biznes/2018/11/14/3345768_godishnata_inflaciia_prez_oktomvri_se_uskori_do_37_na/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/analizi/2018/11/14/3345709_rekviem_za_monitoringa_ili_kakvo_sledva_ot/" title="Реквием за мониторинга, или какво следва от предизвестеното му политическо убийство">Реквием за мониторинга, или какво следва от предизвестеното му политическо убийство</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-11-14T11:51">11:51, 14 ное 18</time> / 
        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2018/11/14/3345709_rekviem_za_monitoringa_ili_kakvo_sledva_ot/#comments">
                        <i class='i i-com'></i> 5</a>
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-176'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-176");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">            
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_end -->
<div id='div-gpt-ad-1486549213202-181'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-181");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                                        <div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (4)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3345721" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="15817082" data-hash="MTU4MTcwODJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/xm..." target="_blank"><img alt="Профил на xm..." src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/xm..." target="_blank">xm...</a>
                            </h6>
                        <strong>Рейтинг: 3115</strong>
                        <time datetime="2018-11-14T11:29">11:29, 14 ное 18</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>... До това време пресата бе била винаги приятно снизходителна към него и го използваше добродушно за създаване на сензации, но сега той трябваше да научи на какво е способна коварната и нагла, враждебно настроена преса. И най-малката подробност от живота му бе възкресена, за да послужи като основа на злобни измислици. Дейлайт бе искрено смаян от новото тълкуване на всичко, което бе сторил някога. От „героя на Аляска“ той бе превърнат в „звяра от Аляска“, лъжец, главорез и изобщо „покварена личност“. Понеже това не ги задоволи, те започнаха да съчиняват най-гадни лъжи по негов адрес. Той никога не отговаряше на клеветите, но веднъж си каза, каквото мислеше, пред няколко репортери.<br /><br />— Правете, каквото щете! — им каза той. — Бърнинг Дейлайт е виждал по-страшни работи от вашите мръсни, лъжливи хартийки! Вас, момчета, не ви обвинявам… поне не за всичко! Нищо не можете да направите. Трябва да си печелите хляба. Има твърде много жени по този свят, които си вадят хляба по начин, подобен на вашия, защото не могат да правят нищо друго. Все някой трябва да върши и мръсната работа, защо пък да не я вършите вие? За това ви плащат, а гръбнакът ви е твърде мек за по-честни служби! ...<br /><br />Писано е преди век ...</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="15817098" data-hash="MTU4MTcwOTh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/xm..." target="_blank"><img alt="Профил на xm..." src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/xm..." target="_blank">xm...</a>
                            </h6>
                        <strong>Рейтинг: 3115</strong>
                        <time datetime="2018-11-14T11:33">11:33, 14 ное 18</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Ако някой не вярва на Джек Лондон - те' ви Марк Твен:<br /><br />Преди няколко месеца бях предложен за независим кандидат за губернатор на големия щат Ню Йорк срещу г. Стюарт Л. Удфорд и г. Джон Т. Хофман. Чувствувах някак си, че имам голямо предимство над тези господа, а именно — добрата ми репутация. Лесно можеше да се види от вестниците, че ако някога им е било познато какво значи да се радват на добро име, това време бе отлетяло. Ясно беше, че през последните няколко години те бяха се запознали с какви ли не срамни престъпления. Но в самия момент, когато тържествувах поради моето предимство и тайничко му се радвах, едно неприятно чувство като някакъв кален подмолен поток подрони щастието ми. Това беше обстоятелството, че трябваше да чуя, че и аз съм станал предмет на приказки като тези хора. Това ме тревожеше все повече и повече. Най-после писах по този въпрос на своята баба. Отговорът й беше бърз и рязък. Тя заявяваше:<br /><br />През целия си живот ти не си направил нито едно-единствено нещо, от което да се срамуваш — нито едно. Погледни вестниците — погледни ги и нека ти стане ясно какъв вид хора са господата Удфорд и Хофман, и тогава виж дали ще си готов да се принизиш до тяхното равнище и да предприемеш предизборна обиколка наред с тях.<br /><br />Тъкмо това беше и моята мисъл! Тази нощ не спах нито миг. Но най-после не можех да отстъпя. Бях се обвързал напълно и трябваше да продължа борбата. Когато на закуска преглеждах равнодушно вестниците, попаднах на следния пасаж и искрено мога да кажа, че никога по-рано не се бях така слисвал:<br /><br />ЛЪЖЕСВИДЕТЕЛСТВО. Може би сега, след като г. Марк Твен се е изправил пред народа като кандидат за губернатор, той ще благоволи да обясни как е станало, та е бил изобличен от тридесет и четирима свидетели в даване на лъжливи показания във Вакавак, Кошиншина през 1883 година, като целта на това лъжесвидетелство е, за да ограби бедна вдовица туземка и нейното безпомощно семейство и да си присвои малката платанова градинка, единствената опора и подкрепа в техния изпълнен с лишения и отчаяние живот. Заради себе си, както и заради великия народ, чийто глас той иска да спечели, г. Твен е длъжен да разясни този въпрос. Да видим дали ще го направи!<br /><br />Мислех си, че ще се пръсна от смайване! Такова жестоко, безсърдечно обвинение. Никога не бях виждал Кошиншина! Никога не бях чувал за Вакавак! Не можех да различа платанова градина от кенгуру! Не знаех какво да правя. Бях стъписан и безпомощен. Оставих деня да отмине, без да направя абсолютно нищо. На следната сутрин същият вестник беше поместил следния текст — нищо повече:<br /><br />ЗНАМЕНАТЕЛНО. Трябва да се отбележи, че г. Твен многозначително мълчи по въпроса за лъжесвидетелството в Кошиншина.<br /><br />(Забележка: До края на предизборната кампания този вестник не ме наричаше иначе, освен „Позорния лъжесвидетел Твен“.)<br /><br />След това в. „Газет“ излезе със следния пасаж:<br /><br />ИСКАМЕ ДА ЗНАЕМ. Дали новият кандидат за губернатор ще благоволи да обясни на някои от своите съграждани (от които се иска да гласуват за него!) дребните обстоятелства около това, как неговите другари по палатка в Монтана губели от време на време някои дребни ценности, докато най-после, понеже тези неща неизменно са били намирани у г. Твен или в неговия „куфар“ (вестникът, в който е завивал багажа си), те се видели принудени да му направят приятелско предупреждение за негово собствено добро, като го намазали с катран, овъргаляли го в перушина и го развели за общо посмешище из града, а след това го посъветвали да остави едно постоянно празно пространство на мястото, което обикновено заемал в лагера. Ще направи ли той това?<br /><br />Би ли могло нещо да бъде по-умишлено злобно от това? Защото никога през живота си не съм бил в Монтана.<br /><br />(След това този вестник обикновено ме окачествяваше като „Твен, монтанския крадец“.)<br /><br />Започнах да взимам вестниците със страх — също както някой би повдигнал одеяло, под което подозира, че би могло да има гърмяща змия. Ето на какво се спря погледът ми един ден:<br /><br />ХВАНАТА ЛЪЖА. Според дадените под клетва показания на г. Майкъл О’Фланагън, от Файв Пойнтс, и г. Кит Върнс и г. Джон Алън, от Уолтър стрийт, установява се, че мръсното твърдение на г. Марк Твен, че оплакваният покойник, дядо на нашия благороден знаменосец Джон Т. Хофман, бил обесен за разбойничество, е мръсна и безпричинна лъжа, нямаща всъщност и сянка от основание. Обезсърчително е за добродетелните хора, за постигане на политически успех, да виждат да се прибягва към такива срамни средства като оскърбяване на мъртвите в техните гробове и опозоряване на честните им имена с клевета. Като си помислим каква горест ще причини тази гнусна лъжа на невинните роднини и приятели на покойния, ние сме едва ли не принудени да подбудим обиденото и оскърбено общество да пристъпи към съкратена съдебна процедура и законно отмъщение срещу клеветника. Но не! Нека го оставим да се терзае под ударите на съвестта си (макар че ако гневът надвие над обществото и в своята сляпа ярост то причини на клеветника някаква телесна повреда, съвсем очевидно е, че никакви съдебни заседатели не биха могли да осъдят и никой съд не би могъл да накаже извършителите на подобно действие).<br /><br />Въздействието на остроумното заключително изречение беше такова, че тази нощ аз трябваше да скоча от леглото си и да се измъкна от задната врата, когато „оскърбеното и обидено общество“ нахлу през предния вход и влизайки вътре, чупеше по пътя си мебели и прозорци в своя справедлив гняв, а когато си отиде, отмъкна със себе си вещите, които можеше да носи. И все пак с ръка върху библията аз мога да заявя, че никога не съм клеветил дядото на губернатора Хофман. Нещо повече: до този ден аз никога дори не бях чувал за него, нито пък бях споменавал името му.<br /><br />(Ще заявя мимоходом, че горецитираният вестник след това винаги ме споменаваше като „Твен, похитителя на мъртъвци“.)<br /><br />Следващата вестникарска статия, която привлече вниманието ми, беше долната:<br /><br />ЧУДЕСЕН КАНДИДАТ. Г. Марк Твен, който снощи трябваше да произнесе такава съкрушителна реч на масовото събрание на независимите, изобщо не се появи! В една телеграма от неговия лекар се заявяваше, че бил блъснат и съборен от подплашени коне, че кракът му бил счупен на две места, че бил на легло и страдал от адски болки и т.н., и т.н., и други такива врели-некипели. Независимите се постараха най-усърдно да преглътнат тази жалка лъжа, като дадоха вид, че не знаят истинската причина за отсъствието на жалкото същество, което са посочили за свой знаменосец. Снощи една личност е била забелязана да влиза в хотела на г. Твен, клатушкайки се като пияна свиня.<br /><br />Наложителен дълг на независимите е да докажат, че това оскотяло същество не е бил самият Марк Твен. Поставихме ги най-после натясно! Този случай не търпи отбягване от отговорността. Гласът на народа пита гръмко: „Кой е бил този човек?“<br /><br />Невероятно, просто невероятно беше в първия миг, че моето име действително беше свързано с това опозоряващо подозрение. Три дълги години бяха изминали, след като за последен път бях вкусил бира, вино и изобщо каквито и да било спиртни напитки.<br /><br />Какво въздействие оказваха върху ми времената, може да се съди от обстоятелството, че дори не трепнах, когато в следния брой на вестника видях, че ми беше даден прякорът „г. Делириум Тременс Твен“ — въпреки че знаех с какво досадно постоянство вестникът ще продължава да ме нарича така до самия край.<br /><br />По това време анонимните писма бяха започнали да стават важна част от моята всекидневна поща. Следният образец беше обичаен:<br /><br />Какво ще кажеш за старата жена, която ти изрита от жилището си, когато тя бе дошла да иска милостиня?<br /><br />Пол Прай<br /><br />И този:<br /><br />Има неща, които си направил и които никой не знае, освен мен. Не е зле да пуснеш няколко долара на изпращача на настоящето, защото иначе ще получиш съобщение чрез вестниците.<br /><br />Ханди Анди<br /><br />Писмата бяха горе-долу от този вид. Ако читателят желае, бих могъл да продължа да ги цитирам, докато се пресити.<br /><br />Наскоро след това главният републикански вестник ме „обвини“ във вземане на подкуп в голям мащаб, а официозът на Демократическата партия „разкри“ един тежък случай на извършен от мен шантаж.<br /><br />(По този начин придобих две нови имена: „Твен, Корумпирания негодник“ и „Отвратителния мошеник Твен“.)<br /><br />По това време така гръмко се искаше от мене да дам „отговор“ на всички отправени срещу мен обвинения, че водачите на партията ми и редакторите на нейните вестници заявиха, че за мене би било равнозначно на политически провал, ако продължавам да мълча. Като че ли за да се направи техния призив още по-настоятелен, в един от вестниците на следния ден се появи долното съобщение:<br /><br />ВИЖТЕ ЧОВЕКА! Независимият кандидат продължава да мълчи. Защото не смее да говори. За всяко отправено срещу него обвинение има изобилни доказателства, а тези обвинения се потвърждават многократно от собственото му красноречиво мълчание, докато най-после днес той е навеки осъден. Независими, погледнете вашия кандидат! Погледнете ПОЗОРНИЯ ЛЪЖЕСВИДЕТЕЛ! КРАДЕЦА ОТ МОНТАНА! ПОХИТИТЕЛЯ НА МЪРТЪВЦИ! Хвърлете поглед на вашето въплъщение на ДЕЛИРИУМ ТРЕМЕНС! Вашия КОРУМПИРАН НЕГОДНИК! Вашия ОТВРАТИТЕЛЕН МОШЕНИК! Погледнете го — вгледайте се добре в него и тогава кажете дали можете да дадете вашите честни гласове за едно същество, което си е спечелило тази позорна редица наименования чрез своите гнусни престъпления и не дръзва да си отвори устата, за да отрече, което и да било от тях!<br /><br />Нямаше никакъв възможен начин да се измъкна от тази каша и така, дълбоко унизен, аз се задоволих да изготвям отговора си на куп неоснователни обвинения и зловредни и злобни лъжи. Не успях обаче да свърша тази задача, защото още на следната сутрин един вестник се появи с нов ужас, с нова клевета, като сериозно ме обвини, че съм изгорил една лудница с всичките болни в нея, понеже пречела на изгледа от къщата ми. Това ме хвърли в известна паника. След това дойде обвинението, че съм отровил вуйчо си, за да си присвоя имота му, като настоятелно се искаше да бъде разровен гробът. Това ме доведе до границите на лудостта. А на всичко отгоре бях обвинен, че когато съм бил управител на яслите за подхвърлени деца, аз съм назначавал там беззъби и некадърни роднини, които да приготовляват храната. Започнах да се колебая — да се колебая. И най-после, като необходима и подходяща кулминационна точка на безсрамното преследване, на което ме беше подложила политическата злост, девет едва пристъпващи деца, от всякакъв цвят и в различна степен на парцаливост, бяха подучени да се впуснат на трибуната на едно публично събрание, да се заловят за краката ми и да ме нарекат „татко“!<br /><br />Капитулирах. Свих знамената си и се предадох. Не бях в състояние да изпълня изискванията на предизборната кампания за губернатор на щата Ню Йорк и затова оттеглих кандидатурата си, като в своето огорчение се подписах така:<br /><br />Искрено ваш едно време почтен човек, но сега Марк Твен, П. Л., М. К., П. М., Д. Т., К. Н., О. М.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="15817144" data-hash="MTU4MTcxNDR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/penetrating" target="_blank"><img alt="Профил на penetrating" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/penetrating" target="_blank">penetrating</a>
                            </h6>
                        <strong>Рейтинг: 9710</strong>
                        <time datetime="2018-11-14T11:39">11:39, 14 ное 18</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>После Пене се прощава с колектива :)</p>
                                <em class="cs">Some people have got a mental horizon of radius zero and call it their point of view. David Hilbert</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="15817271" data-hash="MTU4MTcyNzF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/tsvetko_51" target="_blank"><img alt="Профил на tsvetko_51" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/tsvetko_51" target="_blank">tsvetko_51</a>
                            </h6>
                        <strong>Рейтинг: 2227</strong>
                        <time datetime="2018-11-14T12:05">12:05, 14 ное 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-2">[#2]</a> от "xm...":<br /><br />Хубави са примерите, които давате, такива има и днес, при това у нас са много реалистични. <br />Тънкия момент е, да има или да няма свобода на словото ( включително и ние с вас тук да си пишем, каквото смятаме за правилно и полезно). Единия вариант е вместо СМИ имаме пропагандни средства - това едва ли ще ни устройва.<br />Другия вариант, за да има свободно медийно пространство и конкуренция между различните медии, то трябва първо да бъде пресечена и премахната почти пълната монополизация у нас и да бъде редуцирана максимално зависимостта от държава и партии. Лошото е, че освен почти пълния монопол наложен от младия успял човек, родния рекламен пазар е малък ( и също монополизиран) за да се издържат самостоятелно и медиите са напълно зависими от държавните поръчки и партийното субсидиране.<br />Така че, въпреки привидното наличие на много медии ние се сблъскваме с доста солидна пропагандна машина и резултата е видим с просто око.   </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=44471" target="_blank">Юрисконсулт 
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 08 ное,  2018 до 29 ное,  2018</p>
                        <p><strong>Населено място:</strong> Други в България</p>
                                    <p><strong>Компания:</strong> Агрополихим АД</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=44430" target="_blank">Старши системен анализатор в отдел Информационни и комуникационни технологии 
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 05 ное,  2018 до 19 ное,  2018</p>
                        <p><strong>Населено място:</strong> Други в България</p>
                                    <p><strong>Компания:</strong> Агрополихим АД</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=44387" target="_blank">PHP програмист 
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 30 окт,  2018 до 27 ное,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Икономедиа</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=44476" target="_blank">HUMAN RESOURCES EXECUTIVE 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 08 ное,  2018 до 06 дек,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> KPMG</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-177'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-177");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_footer -->
<div id='div-gpt-ad-1486549213202-182'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-182");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2018 Икономедиа АД.</strong> Някои снимки &copy; 2018 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="https://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="https://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><span class="clever-link" data-link="/sviat/2018/11/14/3345721_italianski_jurnalisti_protestiraha_sreshtu_napadkite/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

                        <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&v=1"></script>
            <script src="/minj/b=js&f=default.src.js,forms.js,custom.js,poll.js,sticky.js&v=12"></script>
            
            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sviat -->
<script type="text/javascript">
var pp_gemius_identifier = 'cihFBEuDIQez4JzeA6ZaEpaFfStdJfsrcD7M02Gosor.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

			
																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2018-11-14');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Свят(1658)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            			    
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>