<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Свят | &quot;Обида на държавния глава&quot; стана любимата бухалка на Ердоган - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="В предни векове са осъждали &quot;за обида на величеството&quot;. Почти никоя цивилизована страна няма в конституцията си вече подобен текст. В днешна Турция обаче президентът Ердоган умело държи с него в шах цялата опозиция." />

		        <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="&quot;Обида на държавния глава&quot; стана любимата бухалка на Ердоган" />
        				        <meta property="og:type" content="article" />
			        <meta property="og:url" content="https://www.dnevnik.bg/sviat/2019/03/22/3408061_obida_na_durjavniia_glava_stana_ljubimata_buhalka_na/" />
        	        <meta property="og:description" content="В предни векове са осъждали &quot;за обида на величеството&quot;. Почти никоя цивилизована страна няма в конституцията си вече подобен текст. В днешна Турция обаче президентът Ердоган умело държи с него в шах цялата опозиция." />
        	        	        <meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3408062.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
			        <meta property="fb:app_id" content="433554340074197" />
        	        						<meta name="io-author" content="Дойче веле" />
			        		<link rel="canonical" href="https://www.dnevnik.bg/sviat/2019/03/22/3408061_obida_na_durjavniia_glava_stana_ljubimata_buhalka_na/" />
				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="https://www.dnevnik.bg/sviat/2019/03/22/3408061_obida_na_durjavniia_glava_stana_ljubimata_buhalka_na/?ref=rss" />
		<meta name="twitter:title" content="&quot;Обида на държавния глава&quot; стана любимата бухалка на Ердоган" />
		<meta name="twitter:description" content="В предни векове са осъждали &quot;за обида на величеството&quot;. Почти никоя цивилизована страна няма в конституцията си вече подобен текст. В днешна Турция обаче президентът Ердоган умело държи с него в шах цялата опозиция." />
		<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3408062.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/sviat/2019/03/22/3408061_obida_na_durjavniia_glava_stana_ljubimata_buhalka_na/" />
				<link rel="amphtml" href="https://m.dnevnik.bg/sviat/2019/03/22/3408061_obida_na_durjavniia_glava_stana_ljubimata_buhalka_na/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Свят - Дневник" href="/rss/?rubrid=1658" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
				     																										<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;amp;v=1553078454" rel="stylesheet" />
							<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
        
    
                <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>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</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/sviat/2019/03/22/3408061_obida_na_durjavniia_glava_stana_ljubimata_buhalka_na/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/sviat/2019/03/22/3408061_obida_na_durjavniia_glava_stana_ljubimata_buhalka_na/',

        page_title: 'Свят | &quot;Обида на държавния глава&quot; стана любимата бухалка на Ердоган - Dnevnik.bg',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дойче веле'],
                        article_categories: ['СВЯТ'],
                        article_subcategories: ['Свят','Турция'],
                        article_publication_date: "Fri, 22 Mar 19 07:27:00 +0200",
                        article_word_count: 466
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        		
		
	</head>

    <body data-pagetype="story"  >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " >
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_atf -->
<div id='div-gpt-ad-1486549213202-179'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-179");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class="active"
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/evropa/"
                       class=""
                       title="Бизнес">Европа</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/bigpicture/"
                       class=""
                       title="Голямата снимка">Голямата снимка</a>
                    <a href="/olxindex"
                       class=""
                       title="Голямата снимка">Онлайн търговия</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
                        <nav role="navigation">
            <ul>
                
                <li><a href="/temi/2019_godinata/" class="active" title="2019: Годината">2019: Годината</a></li>

                                                
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (1)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (11)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">
                                <div class="site-block">
    
        <article class="general-article-v2 article" data-id="3408061">
    <div class="main-content article-top">

        <div class="content">
                        <h1>&quot;Обида на държавния глава&quot; стана любимата бухалка на Ердоган</h1>
                    </div>
                <aside>
            <div class="author-v3">
    <figure>
                <figcaption title="Дойче веле">
                        <p><strong class="name"><a href="/author/%D0%94%D0%BE%D0%B9%D1%87%D0%B5%20%D0%B2%D0%B5%D0%BB%D0%B5" title="Всички статии от Дойче веле">Дойче веле</a></strong></p>
        </figcaption>
            </figure>
</div>

        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3408061" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%22%D0%9E%D0%B1%D0%B8%D0%B4%D0%B0+%D0%BD%D0%B0+%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D0%B2%D0%BD%D0%B8%D1%8F+%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%22+%D1%81%D1%82%D0%B0%D0%BD%D0%B0+%D0%BB%D1%8E%D0%B1%D0%B8%D0%BC%D0%B0%D1%82%D0%B0+%D0%B1%D1%83%D1%85%D0%B0%D0%BB%D0%BA%D0%B0+%D0%BD%D0%B0+%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3408061" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9E%D0%B1%D0%B8%D0%B4%D0%B0+%D0%BD%D0%B0+%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D0%B2%D0%BD%D0%B8%D1%8F+%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%22+%D1%81%D1%82%D0%B0%D0%BD%D0%B0+%D0%BB%D1%8E%D0%B1%D0%B8%D0%BC%D0%B0%D1%82%D0%B0+%D0%B1%D1%83%D1%85%D0%B0%D0%BB%D0%BA%D0%B0+%D0%BD%D0%B0+%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%22+https%3A%2F%2Fwww.dnevnik.bg%2F3408061" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.dnevnik.bg%2F3408061" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3408061" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;&quot;Обида на държавния глава&quot; стана любимата бухалка на Ердоган&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3408061" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>

                    <li class="pull-left">
                        <div class="article-tools">
                            <time datetime="2019-03-22T07:27">07:27, 22 мар 19</time>, <i class="i i-seen"></i> 630
                        </div>
                    </li>

                    <li>
                        <a href="#comments-wrapper" class="comments">17</a>
                    </li>
                </ul>

                <div class="article-content" data-access="free" data-io-article-url="https://www.dnevnik.bg/sviat/2019/03/22/3408061_obida_na_durjavniia_glava_stana_ljubimata_buhalka_na/?ref=rss">

                    
                            <figure>
        <div class="thumb">
            <img alt="Лидерът на опозиционната Републиканска народна партия (РНП) с турския президент Реджеп Тайип Ердоган, 2017 г." src="https://www.dnevnik.bg/shimg/zx860y484_3408062.jpg" />
                                                                <p class="copy">&copy; Associated Press</p>
                                </div>
                <figcaption>
                        <p>Лидерът на опозиционната Републиканска народна партия (РНП) с турския президент Реджеп Тайип Ердоган, 2017 г.</p>
                                </figcaption>
            </figure>
    <br /><br />


                                                                                                                                        
                                            <p><style type="text/css">                            [class*="general-article"] .article-content > p:first-of-type::first-letter {                                float: none;                                font-size: 17px;                                line-height: 1.42em;                                padding: 0;                            }                        </style>                        <em>В предни векове са осъждали "за обида на величеството". Почти никоя цивилизована страна няма в конституцията си вече подобен текст. В днешна Турция обаче президентът Ердоган умело държи с него в шах цялата опозиция, <a href="https://www.dw.com/bg/%D0%B1%D1%83%D1%85%D0%B0%D0%BB%D0%BA%D0%B0%D1%82%D0%B0-%D0%BD%D0%B0-%D0%B5%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD-%D0%BE%D0%B1%D0%B8%D0%B4%D0%B0-%D0%BD%D0%B0-%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D0%B2%D0%BD%D0%B8%D1%8F-%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0/a-47994049" target="_blank">пише "Дойче веле"</a>.</em></p><br /><p>Опозицията е изправена пред тежко изпитание: Кемал Кълъчдароглу е лидер на Републиканската народна партия (РНП) - най-голямата опозиционна сила в страната. Правителството в Анкара усилено действа, за да свали депутатския имунитет на Калъчдароглу.</p><br /><p>Двамата бивши съпредседатели на прокюрдската Народна демократична партия (НДП) Селяхатин Демирташ и Фиген Юксекдаг вече се простиха с имунитета си и от над две години са в затвора.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_btf -->
<div id='div-gpt-ad-1486549213202-180'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-180");
    </script>
</div>

                    </div>
    </div>
    <br /><p>В предизборната кампания преди местните избори на 31 март президентът Реджеп Тайип Ердоган засипа сегашното ръководство на партията с критики, наричайки лидерите ѝ "терористи".</p><br /><p>Такава е ситуацията в навечерието на първите избори в Турция, след като тя стана президентска република. Президентът Ердоган, който е и председател на управляващата Партия на справедливостта и развитието (ПСР), действа безцеремонно срещу опозицията. Тя обаче няма как да му противодейства.</p><br /><h2>"Обида на държавния глава"</h2><br /><p>Юристът и депутат от РНП Махмут Танал казва по този повод, че като Ердоган винаги може да се позове на текста за обида на президента: "Когато той остро напада г-н Кълъчдароглу или госпожа Акшенер, които също като него са лидери на партии, явно това не му прави впечатление, но ако те решат да го критикуват, тогава веднага става дума за "обида на президента". В случая изобщо не може да се говори за някакво равноправие", посочва Танал. При предишните президенти на Турция много рядко са били повдигани обвинения за "обида на държавния глава". При Ердоган обаче броят им нарасна лавинообразно. Много по-трудно, ако не и невъзможно, е обратното действие - по съдебен път някой да си търси правата срещу президента или правителството.</p><br /><p>За започването на разследване срещу член на правителството е необходимо парламентът да приеме съответното решение с обикновено мнозинство. Там обаче президентът Ердоган, подкрепян от ултранационалистическата Партия на националното действие (ПНД), разполага с абсолютно мнозинство. Така че всякакви сигнали или жалби срещу хора от управлението или пътуват в нечии чекмеджета, или не биват разследвани докрай.</p><br /><p>По този повод депутатът от опозиционната РНП Сезгин Танръкулу, често заклеймяван от представители на управляващата партия като "симпатизант на тероризма", казва, че правосъдието е станало част от изпълнителната власт, и че опозиционните депутати вече нямат никаква възможност да изразяват свободно мнението си. Нито пък опозицията може да разчита за това на медиите.</p><br /><p>По думите на Танръкулу, турското правителство контролира вече над 95 процента от турските медии. В същото време то засилва и натиска си срещу чужди журналисти, на които отказва акредитации. Ердоган е взел на мушка най-вече прокюрдската Народна демократична партия, която той често обвинява в тероризъм. Дотук са се проваляли всички опити да бъде отслабена НДП с помощта на клеветнически кампании в медиите. По този повод говорителката Айше Башаран казва, че се е превърнало в практика управляващите да заклеймяват партията като престъпна организация, да я изолират и осъждат на бездействие.</p><br /><h2>Правосъдието като политическа бухалка</h2><br /><p>Съдебният процес срещу Селяхатин Демирташ и Фиген Юксекдаг за "членство в терористична група" продължава. Междувременно беше свален депутатският имунитет и на редица други депутати от прокюрдската партия, така че и срещу тях скоро могат да бъдат повдигнати обвинения. Но и много други депутати от опозицията, които не са със свален имунитет, също са подложени на засилен натиск, тъй като те също са разследвани. Махмут Танал от РНД казва по този повод, че правосъдието е превърнато в "политическа бухалка" срещу опозицията: "Ако остана без имунитет, незабавно ще се озова в затвора, това е сигурно. Дамоклевият меч е надвиснал над нас - искат да ни затворят устата. Но ние на всяка цена ще продължим да изразяваме мнението си", уверява Танал.</p><br /><p>Неговият съпартиец Сезгин Танръкулу е убеден, че след изборите поляризиращата реторика на правителството ще се засили. "Те не искат да се води дебат по важните за страната теми - икономиката, вътрешният мир, имиграцията", казва той. Опозиционният депутат се ангажира и с една прогноза: след изборите на 31 март Ердоган ще се опита окончателно да запуши устата на опозицията, като продължи да я изолира.</p>
                                            
                    
                    
                    <br />
<div class="el-offset" id="AllimportantToKnow">
    <div class="extras top-clicks">
        <strong class="title">Всичко, което трябва да знаете за:</strong>
        <nav><a href="/temi/turciia/">Турция (463)</a>          </nav>
    </div>
</div>
                    
                </div>

                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3408061" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%22%D0%9E%D0%B1%D0%B8%D0%B4%D0%B0+%D0%BD%D0%B0+%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D0%B2%D0%BD%D0%B8%D1%8F+%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%22+%D1%81%D1%82%D0%B0%D0%BD%D0%B0+%D0%BB%D1%8E%D0%B1%D0%B8%D0%BC%D0%B0%D1%82%D0%B0+%D0%B1%D1%83%D1%85%D0%B0%D0%BB%D0%BA%D0%B0+%D0%BD%D0%B0+%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3408061" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9E%D0%B1%D0%B8%D0%B4%D0%B0+%D0%BD%D0%B0+%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D0%B2%D0%BD%D0%B8%D1%8F+%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%22+%D1%81%D1%82%D0%B0%D0%BD%D0%B0+%D0%BB%D1%8E%D0%B1%D0%B8%D0%BC%D0%B0%D1%82%D0%B0+%D0%B1%D1%83%D1%85%D0%B0%D0%BB%D0%BA%D0%B0+%D0%BD%D0%B0+%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%22+https%3A%2F%2Fwww.dnevnik.bg%2F3408061" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.dnevnik.bg%2F3408061" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3408061" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;&quot;Обида на държавния глава&quot; стана любимата бухалка на Ердоган&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3408061" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li>
    <a href="/search/%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%B8/3">избори</a>
    </li><li>
    <a href="/search/%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F/3">Турция</a>
    </li><li>
    <a href="/search/%D0%A0%D0%B5%D0%B4%D0%B6%D0%B5%D0%BF%20%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD/3">Реджеп Ердоган</a>
    </li>        </ul>
    </div>
</div>

                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>17</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/sviat/2019/01/15/3375134_ako_erdogan_be_izpil_pone_edna_bira/" title="&quot;Ако Ердоган бе изпил поне една бира&quot;" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/sviat/2019/01/15/3375134_ako_erdogan_be_izpil_pone_edna_bira/', 'eventValue': '1' });">&quot;Ако Ердоган бе изпил поне една бира&quot;</a></h4></li><li><h4><a href="/sport/2019/01/06/3370776_basketbolistut_obvinen_v_obidi_kum_erdogan_se_strahuva/" title="Баскетболистът, обвинен в обиди към Ердоган, се страхува да не бъде убит" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/sport/2019/01/06/3370776_basketbolistut_obvinen_v_obidi_kum_erdogan_se_strahuva/', 'eventValue': '2' });">Баскетболистът, обвинен в обиди към Ердоган, се страхува да не бъде убит</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Свят</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/evropa/2019/03/22/3408318_es_se_suglasi_da_otloji_brekzit_do_22_mai_ako_ima/" title="ЕС се съгласи да отложи Брекзит до 22 май, ако има сделка, или до 12 април, ако няма">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3408319.jpg" alt="ЕС се съгласи да отложи Брекзит до 22 май, ако има сделка, или до 12 април, ако няма" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/evropa/2019/03/22/3408318_es_se_suglasi_da_otloji_brekzit_do_22_mai_ako_ima/" title="ЕС се съгласи да отложи Брекзит до 22 май, ако има сделка, или до 12 април, ако няма">ЕС се съгласи да отложи Брекзит до 22 май, ако има сделка, или до 12 април, ако няма</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-03-22T08:30">08:30, 22 мар 19</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2019/03/22/3408318_es_se_suglasi_da_otloji_brekzit_do_22_mai_ako_ima/#comments">
                        <i class='i i-com'></i> 3</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2019/03/22/3400319_teoriia_i_praktika_na_hranata_na_baskite/" title="Теория и практика на храната на баските">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3400339.jpg" alt="Теория и практика на храната на баските" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/bulgaria/2019/03/22/3400319_teoriia_i_praktika_na_hranata_na_baskite/" title="Теория и практика на храната на баските">Теория и практика на храната на баските</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-03-22T08:05">08:05, 22 мар 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/03/22/3400319_teoriia_i_praktika_na_hranata_na_baskite/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2019/03/22/3407781_pompeio_otiva_v_livan_za_da_pritisne_hizbula_no_bez_da/" title="Помпейо отива в Ливан, за да притисне &quot;Хизбула&quot;, но без да увреди крехкия мир">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3408078.jpg" alt="Помпейо отива в Ливан, за да притисне &quot;Хизбула&quot;, но без да увреди крехкия мир" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2019/03/22/3407781_pompeio_otiva_v_livan_za_da_pritisne_hizbula_no_bez_da/" title="Помпейо отива в Ливан, за да притисне &quot;Хизбула&quot;, но без да увреди крехкия мир">Помпейо отива в Ливан, за да притисне &quot;Хизбула&quot;, но без да увреди крехкия мир</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-03-22T07:35">07:35, 22 мар 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/03/22/3407781_pompeio_otiva_v_livan_za_da_pritisne_hizbula_no_bez_da/#comments">
                        <i class='i i-com'></i> 4</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/citat_na_deniia/2019/03/21/3407690_citat_na_denia_cvetanov_e_ocenil_energiinata_zashtita/" title="Цитат на деня: Цветанов е оценил енергийната защита на сградата с вграден псалм">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3407687.jpg" alt="Цитат на деня: Цветанов е оценил енергийната защита на сградата с вграден псалм" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/citat_na_deniia/2019/03/21/3407690_citat_na_denia_cvetanov_e_ocenil_energiinata_zashtita/" title="Цитат на деня: Цветанов е оценил енергийната защита на сградата с вграден псалм">Цитат на деня: Цветанов е оценил енергийната защита на сградата с вграден псалм</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-03-21T11:28">11:28, 21 мар 19</time> / 
        <a href="/citat_na_deniia/">Цитат на деня</a>
        
    <a href="/citat_na_deniia/2019/03/21/3407690_citat_na_denia_cvetanov_e_ocenil_energiinata_zashtita/#comments">
                        <i class='i i-com'></i> 143</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2019/03/21/3407981_borisov_sled_1945_g_v_nai-hubavite_jilishta_jiveeshe/" title="Борисов: След 1945 г. в най-хубавите жилища живееше червената буржоазия">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3407988.jpg" alt="Борисов: След 1945 г. в най-хубавите жилища живееше червената буржоазия" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/bulgaria/2019/03/21/3407981_borisov_sled_1945_g_v_nai-hubavite_jilishta_jiveeshe/" title="Борисов: След 1945 г. в най-хубавите жилища живееше червената буржоазия">Борисов: След 1945 г. в най-хубавите жилища живееше червената буржоазия</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-03-21T15:17">15:17, 21 мар 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/03/21/3407981_borisov_sled_1945_g_v_nai-hubavite_jilishta_jiveeshe/#comments">
                        <i class='i i-com'></i> 318</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/politika/2019/03/21/3408218_s_dokumenti_antikorupcionniiat_fond_oproverga_cacheva/" title="С документи антикорупционният фонд опроверга Цачева за апартамента">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3408219.jpg" alt="С документи антикорупционният фонд опроверга Цачева за апартамента" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/politika/2019/03/21/3408218_s_dokumenti_antikorupcionniiat_fond_oproverga_cacheva/" title="С документи антикорупционният фонд опроверга Цачева за апартамента">С документи антикорупционният фонд опроверга Цачева за апартамента</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-03-21T21:56">21:56, 21 мар 19</time> / 
        <a href="/politika/">Политика</a>
        
    <a href="/politika/2019/03/21/3408218_s_dokumenti_antikorupcionniiat_fond_oproverga_cacheva/#comments">
                        <i class='i i-com'></i> 189</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/sviat/2019/03/22/3407741_trudnata_razdiala_na_germaniia_s_vuglishtata/" target=_blank title="Трудната раздяла на Германия с въглищата">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3407742.jpg" alt="Трудната раздяла на Германия с въглищата" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.capital.bg/politika_i_ikonomika/sviat/2019/03/22/3407741_trudnata_razdiala_na_germaniia_s_vuglishtata/" target=_blank title="Трудната раздяла на Германия с въглищата">Трудната раздяла на Германия с въглищата</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-03-22T08:00">08:00, 22 мар 19</time> / 
        <a href="/politika_i_ikonomika/sviat/">Свят</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/sviat/2019/03/22/3407741_trudnata_razdiala_na_germaniia_s_vuglishtata/#comments">
                        <i class='i i-com'></i> 1</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/novini/2019/03/19/3406857_obiknoveni_produkti_neobiknoveni_tehniki/" target=_blank title="Oбикновени продукти, необикновени техники">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3406862.jpg" alt="Oбикновени продукти, необикновени техники" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.bacchus.bg/novini/2019/03/19/3406857_obiknoveni_produkti_neobiknoveni_tehniki/" target=_blank title="Oбикновени продукти, необикновени техники">Oбикновени продукти, необикновени техники</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-03-19T00:00">00:00, 19 мар 19</time> / 
        <a href="/novini/">Новини</a>
        
    <a href="https://www.bacchus.bg/novini/2019/03/19/3406857_obiknoveni_produkti_neobiknoveni_tehniki/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=3407147" target=_blank title="Mastercard с промени в ръководството си на Балканите">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3407146.jpg" alt="Mastercard с промени в ръководството си на Балканите" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.karieri.bg/show/?storyid=3407147" target=_blank title="Mastercard с промени в ръководството си на Балканите">Mastercard с промени в ръководството си на Балканите</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-03-20T11:22">11:22, 20 мар 19</time> / 
        <a href="/management/lica/">Лица</a>
        
    <a href="https://www.karieri.bg/show/?storyid=3407147#comments">
                        <i class='i i-com'></i> 2</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_World_1st_300x250 -->
<div id='div-gpt-ad-1435661224194-3'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1435661224194-3");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/evropa/2019/03/22/3408318_es_se_suglasi_da_otloji_brekzit_do_22_mai_ako_ima/" title="ЕС се съгласи да отложи Брекзит до 22 май, ако има сделка, или до 12 април, ако няма">ЕС се съгласи да отложи Брекзит до 22 май, ако има сделка, или до 12 април, ако няма</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-03-22T08:30">08:30, 22 мар 19</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2019/03/22/3408318_es_se_suglasi_da_otloji_brekzit_do_22_mai_ako_ima/#comments">
                        <i class='i i-com'></i> 3</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/razvlechenie/2019/03/22/3407879_v_kanatitsa_remixed_folklorut_i_elektronnata_muzika_se/" title="В &quot;Kanatitsa – Remixed&quot; фолклорът и електронната музика се допълват взаимно">В &quot;Kanatitsa – Remixed&quot; фолклорът и електронната музика се допълват взаимно</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-03-22T08:23">08:23, 22 мар 19</time> / 
        <a href="/razvlechenie/">Развлечение</a>
        
    <a href="/razvlechenie/2019/03/22/3407879_v_kanatitsa_remixed_folklorut_i_elektronnata_muzika_se/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2019/03/22/3400319_teoriia_i_praktika_na_hranata_na_baskite/" title="Теория и практика на храната на баските">Теория и практика на храната на баските</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-03-22T08:05">08:05, 22 мар 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/03/22/3400319_teoriia_i_praktika_na_hranata_na_baskite/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2019/03/22/3404447_durjavata_e_silna_s_reda_progresa_s_grajdanskite/" title="Държавата е силна с реда, прогреса, с гражданските правдини (откъс от книга за Константин Стоилов)">Държавата е силна с реда, прогреса, с гражданските правдини (откъс от книга за Константин Стоилов)</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-03-22T07:56">07:56, 22 мар 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/03/22/3404447_durjavata_e_silna_s_reda_progresa_s_grajdanskite/#comments">
                        <i class='i i-com'></i> 4</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2019/03/22/3407781_pompeio_otiva_v_livan_za_da_pritisne_hizbula_no_bez_da/" title="Помпейо отива в Ливан, за да притисне &quot;Хизбула&quot;, но без да увреди крехкия мир">Помпейо отива в Ливан, за да притисне &quot;Хизбула&quot;, но без да увреди крехкия мир</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-03-22T07:35">07:35, 22 мар 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/03/22/3407781_pompeio_otiva_v_livan_za_da_pritisne_hizbula_no_bez_da/#comments">
                        <i class='i i-com'></i> 4</a>
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-176'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-176");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_end -->
<div id='div-gpt-ad-1486549213202-181'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-181");
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (17)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3408061" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="16277057" data-hash="MTYyNzcwNTd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/gdx1455570718489047" target="_blank"><img alt="Профил на aleks ivan" src="https://id.capital.bg/avatars/z60_489047.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/gdx1455570718489047" target="_blank">aleks ivan</a>
                            </h6>
                        <strong>Рейтинг: 2504</strong>
                        <time datetime="2019-03-22T07:28">07:28, 22 мар 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Както вицовете за бай Тошо едно време 🤔</p>
                                <em class="cs">ЖИВОТ за дунавските есетри!! :  https://esetri.wwf.bg/</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">11</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="16277061" data-hash="MTYyNzcwNjF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/niakoi_si" target="_blank"><img alt="Профил на niakoi_si" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/niakoi_si" target="_blank">niakoi_si</a>
                            </h6>
                        <strong>Рейтинг: 2014</strong>
                        <time datetime="2019-03-22T07:32">07:32, 22 мар 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Ей точно както при ватата, народа си го иска - да им е сладко!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">8</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="16277067" data-hash="MTYyNzcwNjd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/bgmw" target="_blank"><img alt="Профил на БМЗ" src="https://id.capital.bg/avatars/z60_159896.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/bgmw" target="_blank">БМЗ</a>
                            </h6>
                        <strong>Рейтинг: 1850</strong>
                        <time datetime="2019-03-22T07:39">07:39, 22 мар 19</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Гюленисти, сър. (с)</p>
                                <em class="cs">Апокалипсисът апокалиптичен</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="16277083" data-hash="MTYyNzcwODN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/tay." target="_blank"><img alt="Профил на eti mehter" src="https://id.capital.bg/avatars/z60_387955.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/tay." target="_blank">eti mehter</a>
                            </h6>
                        <strong>Рейтинг: 4566</strong>
                        <time datetime="2019-03-22T07:48">07:48, 22 мар 19</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Двамата бивши съпредседатели на прокюрдската Народна демократична партия (НДП) Селяхатин Демирташ и Фиген Юксекдаг вече се простиха с имунитета си и от над две години са в затвора.<br />=======<br />А защо и кога...... това няма ли да бъде споменато от DW? </p>
                                <em class="cs">Bukalemun</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">7</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="16277096" data-hash="MTYyNzcwOTZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/lone_wolf" target="_blank"><img alt="Профил на lone wolf" src="https://id.capital.bg/avatars/z60_163828.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/lone_wolf" target="_blank">lone wolf</a>
                            </h6>
                        <strong>Рейтинг: 3024</strong>
                        <time datetime="2019-03-22T07:54">07:54, 22 мар 19</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"Обида на държавния глава"...<br /><br />Нищо ново!<br />Ердо, със светлинна скорост да бяга срещу Батюшката от Масква, пак не може да достигне до него! Там отдавна си имат такъв текст в Закона! А вчера и Рогозин: ...<br /><br />Рогозин пообещал наказать за клевету против космической отрасли России<br /><br />Подробнее на РБК:<br /><a href="https://www.rbc.ru/rbcfreenews/5c93e0009a7947a70462bc16?from=newsfeed" target="_blank" rel="nofollow">https://www.rbc.ru/rbcfreenews/5c93e0009a7947a70462bc16?from=newsfeed</a> </p>
                                <em class="cs">Да разлая троловете!!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="16277102" data-hash="MTYyNzcxMDJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/4ort" target="_blank"><img alt="Профил на 4ort" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/4ort" target="_blank">4ort</a>
                            </h6>
                        <strong>Рейтинг: 2202</strong>
                        <time datetime="2019-03-22T07:59">07:59, 22 мар 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Държавната глава в тоталтарните режими е неприкосновенна.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="16277109" data-hash="MTYyNzcxMDl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/tay." target="_blank"><img alt="Профил на eti mehter" src="https://id.capital.bg/avatars/z60_387955.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/tay." target="_blank">eti mehter</a>
                            </h6>
                        <strong>Рейтинг: 4566</strong>
                        <time datetime="2019-03-22T08:02">08:02, 22 мар 19</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>За започването на разследване срещу член на правителството е необходимо парламентът да приеме съответното решение с обикновено мнозинство. Там обаче президентът Ердоган, подкрепян от ултранационалистическата Партия на националното действие (ПНД), разполага с абсолютно мнозинство.<br />========<br />Няма такова нещо..... <br />Турския парламент не е съдебен орган...... <br />Има си ред, процедура и начин да се заведе дело срещу когото е необходимо..... <br />А специално, Ердоан на два пъти каза пред Меджлиса, че ако Кълъчдароглу докаже обвиненията срещу него, той ще напусне политиката..... и съответно, ако не успее, първия ще заведе дело срещу втория за клевета......<br />Така, Кълъчдароглу бе глобен на два пъти.... само за публична клевета.<br />Останалите му глоби са за други провинения.... </p>
                                <em class="cs">Bukalemun</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-8" data-id="16277112" data-hash="MTYyNzcxMTJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/wwg1547145070594919" target="_blank"><img alt="Профил на Ivan Prodanov" src="https://id.capital.bg/avatars/z60_594919.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/wwg1547145070594919" target="_blank">Ivan Prodanov</a>
                            </h6>
                        <strong>Рейтинг: 1776</strong>
                        <time datetime="2019-03-22T08:03">08:03, 22 мар 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Султан Ердоган го не слуша главния център.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-9" data-id="16277119" data-hash="MTYyNzcxMTl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>9</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ckc50594919" target="_blank"><img alt="Профил на Тиква загубена" src="https://id.capital.bg/avatars/z60_598152.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ckc50594919" target="_blank">Тиква загубена</a>
                            </h6>
                        <strong>Рейтинг: 1692</strong>
                        <time datetime="2019-03-22T08:06">08:06, 22 мар 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Ердо е луд за връзване.</p>
                                <em class="cs">Приживе на всички в устата ви срах, серете и вие на гроба ми без страх, че мъртвец от гроба не може да се вдигне, серящия  гъз с хуй да достигне!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-10" data-id="16277121" data-hash="MTYyNzcxMjF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>10</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/hi_hi" target="_blank"><img alt="Профил на Хи-хи" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/hi_hi" target="_blank">Хи-хи</a>
                            </h6>
                        <strong>Рейтинг: 2233</strong>
                        <time datetime="2019-03-22T08:07">08:07, 22 мар 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>А че той обижда опозицията на "терористи" не е ли подсъдно... аман от лесно обидчиви диктаторчета. Психолозите треба да си кажат думата<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-11" data-id="16277129" data-hash="MTYyNzcxMjl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>11</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/penetrating" target="_blank"><img alt="Профил на penetrating" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/penetrating" target="_blank">penetrating</a>
                            </h6>
                        <strong>Рейтинг: 12191</strong>
                        <time datetime="2019-03-22T08:10">08:10, 22 мар 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Изолира я в затвора ...</p>
                                <em class="cs">Some people have got a mental horizon of radius zero and call it their point of view. David Hilbert</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-12" data-id="16277135" data-hash="MTYyNzcxMzV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>12</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/deribeev" target="_blank"><img alt="Профил на дерибеев" src="https://id.capital.bg/avatars/z60_304884.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/deribeev" target="_blank">дерибеев</a>
                            </h6>
                        <strong>Рейтинг: 4476</strong>
                        <time datetime="2019-03-22T08:13">08:13, 22 мар 19</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>има ли новини ЕС/Брекзит или по сценарий трябва да набием първо Ердоган и Орбан </p>
                                <em class="cs">всеки коментар може и ще бъде използван срещу вас</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-13" data-id="16277145" data-hash="MTYyNzcxNDV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>13</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/tay." target="_blank"><img alt="Профил на eti mehter" src="https://id.capital.bg/avatars/z60_387955.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/tay." target="_blank">eti mehter</a>
                            </h6>
                        <strong>Рейтинг: 4566</strong>
                        <time datetime="2019-03-22T08:19">08:19, 22 мар 19</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"Те не искат да се води дебат по важните за страната теми - икономиката, вътрешният мир, имиграцията",<br />=========<br />А това е най недоизкусурената лъжа в статията....<br />DW въобще не се ли замисля, пишейки такива смели неща с лека ръка?<br /><br />Особено за имиграцията, не беше ли по добре да се провери.... <br />В много от югоизточните градове в Турция, вече няма изнасяне на млади хора към западните..... и това се дължи най вече заради икономическия подем в тия райони.....<br />Защо ли?<br />Понеже пкк вече не може свободно да бастисва села и градове, за да плаши хората.....<br />Вече...... даже и регионалните медии в Турция, не могат да пишат такива не истини..... </p>
                                <em class="cs">Bukalemun</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-14" data-id="16277156" data-hash="MTYyNzcxNTZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>14</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/jto30589660" target="_blank"><img alt="Профил на jto30589660" src="https://id.capital.bg/avatars/z60_589660.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/jto30589660" target="_blank">jto30589660</a>
                            </h6>
                        <strong>Рейтинг: 837</strong>
                        <time datetime="2019-03-22T08:24">08:24, 22 мар 19</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-12">[#12]</a> от "дерибеев":<br /><br />Има колкото искаш,въпроса е дали знаеш къде да четеш.Излез от Дневник и чети,ама както изглежда тук заработваш и затова нямаш време.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-15" data-id="16277167" data-hash="MTYyNzcxNjd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>15</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/tay." target="_blank"><img alt="Профил на eti mehter" src="https://id.capital.bg/avatars/z60_387955.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/tay." target="_blank">eti mehter</a>
                            </h6>
                        <strong>Рейтинг: 4566</strong>
                        <time datetime="2019-03-22T08:27">08:27, 22 мар 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-10">[#10]</a> от "Хи-хи":<br /><br />че той обижда опозицията на "терористи" не е ли подсъдно... <br />=========<br />Разбира се че е подсъдно.....!!!<br />Днес, в република Турция, даже и на "проститутка" да обиждаш, започва от 6 месеца затвор..... <br />Но въпросните "терористи" са точно такива, без кавичките....<br />Демирташ и Фиген са на топло именно за подпомагане на терористични деяния, И ТО с държавни пари...... <br />Не една и две бомби под асфалта гръмнаха благодарение на тях.....<br />Всичко е доказано..... </p>
                                <em class="cs">Bukalemun</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-16" data-id="16277179" data-hash="MTYyNzcxNzl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>16</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/lone_wolf" target="_blank"><img alt="Профил на lone wolf" src="https://id.capital.bg/avatars/z60_163828.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/lone_wolf" target="_blank">lone wolf</a>
                            </h6>
                        <strong>Рейтинг: 3024</strong>
                        <time datetime="2019-03-22T08:33">08:33, 22 мар 19</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Ердо си сближава законодателството с Масква и по още една причина!<br />Както изглежда, от БРИКС ще стане ТРИКС, след като Турция замени там Бразилия, а Бразилия замени Турция в НАТО!<br />Тръмп покани Бразилия в НАТО!</p>
                                <em class="cs">Да разлая троловете!!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-17" data-id="16277184" data-hash="MTYyNzcxODR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>17</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/lone_wolf" target="_blank"><img alt="Профил на lone wolf" src="https://id.capital.bg/avatars/z60_163828.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/lone_wolf" target="_blank">lone wolf</a>
                            </h6>
                        <strong>Рейтинг: 3024</strong>
                        <time datetime="2019-03-22T08:34">08:34, 22 мар 19</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-15">[#15]</a> от "eti mehter":<br /><br /><br /><div class="c-reply"><blockquote>Всичко е доказано..... </blockquote> <small>—цитат от <a href="#comment-15">коментар <strong>15</strong></a> на <strong>eti mehter</strong></small></div><br /><br />От кого?</p>
                                <em class="cs">Да разлая троловете!!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=45501" target="_blank">Learning &amp; Development Coordinator 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 15 мар,  2019 до 12 апр,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> KPMG</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=45408" target="_blank">ЮРИСТ / МЛАДШИ АДВОКАТ 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 11 мар,  2019 до 08 апр,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=45407" target="_blank">АДВОКАТ 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 11 мар,  2019 до 08 апр,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=45404" target="_blank">Accountant, Tax &amp; Bookkeeping Outsourcing 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 08 мар,  2019 до 05 апр,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> KPMG</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-177'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-177");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_footer -->
<div id='div-gpt-ad-1486549213202-182'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-182");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2019 Икономедиа АД.</strong> Някои снимки &copy; 2019 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="https://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="https://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><span class="clever-link" data-link="/sviat/2019/03/22/3408061_obida_na_durjavniia_glava_stana_ljubimata_buhalka_na/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

			<!-- JavaScript Files -->
															
												
				<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js?v=1530013343"></script>
				<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,sticky.js?v=1546957923"></script>
			
			<script src="//platform.twitter.com/widgets.js" defer></script>
			<!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sviat -->
<script type="text/javascript">
var pp_gemius_identifier = 'cihFBEuDIQez4JzeA6ZaEpaFfStdJfsrcD7M02Gosor.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

			
																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2019-03-22');
	ga('set', 'dimension8', 'Дойче веле');
	ga('set', 'dimension9', 'Свят(1658)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
                            <script type="text/javascript">
<!--
//DW Tracking start
var xttitel = encodeURIComponent (document.title); // Pagetitel
var partnername = encodeURIComponent('dnevnik.bg') ; // Partner
var sprache = '11'; // Language
var xtmaca = 'bul-VEU-Volltexte-JavaScript-' + partnername + '-dwde'; //maca Parameter
var xturl = encodeURIComponent (document.URL); // URL
var xtref = encodeURIComponent (document.referrer); // referrer
var base = 'http://logc279.xiti.com/hit.xiti?s=531599&s2=' + sprache + '&p=' + partnername + '::Volltexte::'; // First request part
var ext = '&x1=1&x2=' + sprache + '&x5=' + xttitel + '&x6=1&x7=' + xturl + '&x8=' + xtmaca + '&x10=' + partnername + '::Volltexte&ref=' + xtref; //second request part
var track = base + xttitel + ext; // Request
var xtImg=document.createElement("img");
xtImg.setAttribute('src', track);
xtImg.setAttribute('alt', 'na');
xtImg.setAttribute('height', '1px');
xtImg.setAttribute('width', '1px');
document.body.appendChild(xtImg);
//DW Tracking end
-->
</script>
<noscript>
<img width="1" height="1" alt="" src="http://logc279.xiti.com/hit.xiti?s=531599&s2=11&p=dnevnik.bg::Volltexte::dnevnik.bg_Volltexte_JS&di=&an=&ac=&x1=1&x2=11&x5=dnevnik.bg_Volltexte_JS&x6=1&x8=bul-VEU-Volltexte-JavaScript-dnevnik.bg-dwde&x10=dnevnik.bg::Volltexte" >
</noscript>            			    
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>