<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Свят | Променете храните и земеделието, за да спрете климатичната криза, предупреди ООН - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

		        <meta name="description" content="Температурата на въздуха над земите и горите се е повишила с 1.53 градуса." />

					<meta property="og:site_name" content="www.dnevnik.bg" />
									<meta property="og:title" content="Променете храните и земеделието, за да спрете климатичната криза, предупреди ООН" />
											<meta property="og:type" content="article" />
						<meta property="og:url" content="https://www.dnevnik.bg/sviat/2019/08/08/3948725_promenete_hranite_i_zemedelieto_za_da_sprete/" />
						<meta property="og:description" content="Температурата на въздуха над земите и горите се е повишила с 1.53 градуса." />
                			<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3948744.jpg" />
			<meta property="og:image:width" content="620" />
			<meta property="og:image:height" content="348" />
		        <meta property="fb:app_id" content="433554340074197" />
                					<meta name="io-author" content="Дневник" />
		
		<link rel="canonical" href="https://www.dnevnik.bg/sviat/2019/08/08/3948725_promenete_hranite_i_zemedelieto_za_da_sprete/" />
					<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@Dnevnik" />
			<meta name="twitter:url" content="https://www.dnevnik.bg/sviat/2019/08/08/3948725_promenete_hranite_i_zemedelieto_za_da_sprete/?ref=rss" />
			<meta name="twitter:title" content="Променете храните и земеделието, за да спрете климатичната криза, предупреди ООН" />
			<meta name="twitter:description" content="Температурата на въздуха над земите и горите се е повишила с 1.53 градуса." />
			<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3948744.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/sviat/2019/08/08/3948725_promenete_hranite_i_zemedelieto_za_da_sprete/" />
					<link rel="amphtml" href="https://m.dnevnik.bg/sviat/2019/08/08/3948725_promenete_hranite_i_zemedelieto_za_da_sprete/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Свят - Дневник" href="/rss/?rubrid=1658" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                             																							<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1564150501" rel="stylesheet" />
						
        		<!--// CSS Files -->

		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
				
		<link rel="preload" href="https://cdn.economedia.bg/minj/b=s&f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js
" as="script">
		<link rel="prefetch" href="/css/video.css" as="style">
		<link rel="prefetch" href="/js/video.js" as="script">
		<link rel="preload" as="style" href="/css/fonts.css">
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
					<script>
				var query = window.location.search.substring(1),
					dvCookie = '';

				if (query.indexOf('device_view=') === -1) {
					if (!dvCookie) {
						var md = new MobileDetect(window.navigator.userAgent);

						if (md.mobile() || md.tablet()) {
							window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
						}
					}
				}
			</script>
		
        
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>
    
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>

                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/sviat/2019/08/08/3948725_promenete_hranite_i_zemedelieto_za_da_sprete/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/sviat/2019/08/08/3948725_promenete_hranite_i_zemedelieto_za_da_sprete/',

        page_title: 'Свят | Променете храните и земеделието, за да спрете климатичната криза, предупреди ООН - Dnevnik.bg',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['СВЯТ'],
                        article_subcategories: ['Свят','Европа'],
                        article_publication_date: "Thu, 08 Aug 19 12:58:00 +0300",
                        article_word_count: 291
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        
		
	</head>

    <body data-pagetype="story"  >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " >
                                                                    <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_atf -->
<div id='div-gpt-ad-1486549213202-179'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-179'); });
    </script>
</div>

                    </div>
    </div>
    
    <header id="header" class="stickyHeader">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class="active"
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/evropa/"
                       class=""
                       title="Бизнес">Европа</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/sport/"
                       class=" header-addition-mb"
                       title="Спорт">Спорт</a>
                    <br />
                    <a href="/hrana_i_napitki/"
                       class=""
                       title="Храна и напитки">Храна и напитки</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
                <div class="stickyTitle">Променете храните и земеделието, за да спрете климатичната криза, предупреди ООН</div>
                                <nav role="navigation">
            <ul>
                
                <li><a href="/temi/evroizbori_2019/" class="active" title="2019: Годината">Евроизбори 2019</a></li>

                                                
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (4)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (38)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
                <nav class="metadata">
          <ul class="social-links links-top">
                     	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3948725" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B5%D1%82%D0%B5+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5+%D0%B8+%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5%D1%82%D0%BE%2C+%D0%B7%D0%B0+%D0%B4%D0%B0+%D1%81%D0%BF%D1%80%D0%B5%D1%82%D0%B5+%D0%BA%D0%BB%D0%B8%D0%BC%D0%B0%D1%82%D0%B8%D1%87%D0%BD%D0%B0%D1%82%D0%B0+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%2C+%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B4%D0%B8+%D0%9E%D0%9E%D0%9D&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3948725" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B5%D1%82%D0%B5+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5+%D0%B8+%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5%D1%82%D0%BE%2C+%D0%B7%D0%B0+%D0%B4%D0%B0+%D1%81%D0%BF%D1%80%D0%B5%D1%82%D0%B5+%D0%BA%D0%BB%D0%B8%D0%BC%D0%B0%D1%82%D0%B8%D1%87%D0%BD%D0%B0%D1%82%D0%B0+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%2C+%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B4%D0%B8+%D0%9E%D0%9E%D0%9D%22+https%3A%2F%2Fwww.dnevnik.bg%2F3948725" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.dnevnik.bg%2F3948725" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3948725" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Променете храните и земеделието, за да спрете климатичната криза, предупреди ООН&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3948725" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                        <li class="pull-left"> <a href="#comments-wrapper" class="comments">0</a> </li>
                      </ul>
        </nav>
                <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">

				
					
				
                <div class="site-block">

    
    
        <article class="general-article-v2 article" data-id="3948725">
    <div class="main-content article-top">

        <div class="content">
                        <h1>Променете храните и земеделието, за да спрете климатичната криза, предупреди ООН</h1>
                    </div>
                    <aside>
                            <div class="author-v3">
    <figure>
                                                                                                <span class="thumb"><img src="/images/d-grayIcon.png" class="dnevnik" alt="Дневник"></span>
                        <figcaption title="Дневник">
                                                                <p><strong class="name"><a href="/author/337" title="Всички статии от Дневник">Дневник</a></strong></p>
        </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3948725" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B5%D1%82%D0%B5+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5+%D0%B8+%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5%D1%82%D0%BE%2C+%D0%B7%D0%B0+%D0%B4%D0%B0+%D1%81%D0%BF%D1%80%D0%B5%D1%82%D0%B5+%D0%BA%D0%BB%D0%B8%D0%BC%D0%B0%D1%82%D0%B8%D1%87%D0%BD%D0%B0%D1%82%D0%B0+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%2C+%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B4%D0%B8+%D0%9E%D0%9E%D0%9D&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3948725" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B5%D1%82%D0%B5+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5+%D0%B8+%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5%D1%82%D0%BE%2C+%D0%B7%D0%B0+%D0%B4%D0%B0+%D1%81%D0%BF%D1%80%D0%B5%D1%82%D0%B5+%D0%BA%D0%BB%D0%B8%D0%BC%D0%B0%D1%82%D0%B8%D1%87%D0%BD%D0%B0%D1%82%D0%B0+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%2C+%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B4%D0%B8+%D0%9E%D0%9E%D0%9D%22+https%3A%2F%2Fwww.dnevnik.bg%2F3948725" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.dnevnik.bg%2F3948725" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3948725" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Променете храните и земеделието, за да спрете климатичната криза, предупреди ООН&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3948725" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>

                    <li class="pull-left">
                        <div class="article-tools">
                            <time datetime="2019-08-08T12:58">12:58, 08 авг 19</time>, <i class="i i-seen"></i> 43
                        </div>
                    </li>

                    <li>
                        <a href="#comments-wrapper" class="comments">0</a>
                    </li>
                </ul>

                <div class="article-content" data-access="free" data-io-article-url="https://www.dnevnik.bg/sviat/2019/08/08/3948725_promenete_hranite_i_zemedelieto_za_da_sprete/?ref=rss">

                    
                            <figure>
        <div class="thumb">
            <img alt="Променете храните и земеделието, за да спрете климатичната криза, предупреди ООН" src="https://www.dnevnik.bg/shimg/zx860y484_3948744.jpg" />
                                                                <p class="copy">&copy; Reuters</p>
                                </div>
            </figure>
    <br /><br />


                                        
                                            <p>Ограничаване приноса на човешката дейност върху промяната на климата няма да стане само с мерки в промишлеността и транспорта, но и с това как хората използват сушата и как произвеждат и консумират храната си.</p><br /><p>Най-подробното досега проучване по този въпрос бе представено днес в Женева и в него се констатира, че ръстът на числеността на човечеството и промените в хранителните навици водят до безпрецедентни мащаби в използването на земи и вода.</p><br /><p>Без изрично да препоръчват преминаване към безмесна диета учените казват, че значително трябва да се увеличат храните на растителна основа, а използването на животни за храна да стане по устойчив модел и че по принцип са нужни дълбоки промени в методите за отглеждани и потребление на храни. Така до 2050 г. ще може да се освободят няколко милиона квадратни километра земи и да се намалят вредните за климата емисии с екивалента на 0.7-0.8 гигатона въглероден диоксид годишно.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_btf -->
<div id='div-gpt-ad-1486549213202-180'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-180'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p><figure>        <div class="thumb">            <img alt="Променете храните и земеделието, за да спрете климатичната криза, предупреди ООН" src="https://www.dnevnik.bg/shimg/zx780_3948746.jpg" />                                                                <p class="copy">&copy; Reuters</p>                                </div>            </figure>    </p><br /><p>Това се казва в представеният днес в Световната метеорологична организация доклад на Междуправителствения панел за промяната на климата (IPCC) към ООН, посветен изключително на това как хората използват сушата. Той бе подготвян в продължение на две години с участието на 107 учени от 52 държави и включва преглед на повече от 7000 научни публикации и съставянето му е било обект на над 28 000 коментара и препоръки от специалисти, неправителствени организации и национални правителства.</p><br /><p>Само основните изводи в него заемат 60 страници, а през септември IPCC трябва да представи още един специализиран доклад - този път за климатичните промени и океаните. По-късно тази година в Чили ще има световна среща, на която да се обсъжда как да се прилагат мерките, препоръчани в докладите на IPCC.</p><br /><p>Заключението за използването на сушата е, че в сравнение с времената преди началото на индустриалната епоха температурата на въздуха над земите и горите се е повишила с 1.53 градуса по Целзий - два пъти повече, отколкото средното повишаване на глобалната температура (0.87 градуса). Това причинява повече горещи вълни, суши и поройни дъждове, както и деградиране на земите и настъпление на пустините.</p><br /><p>Човешката дейност вече засяга над 70% от глобалната сухоземна повърхност, свободна от ледена покривка.</p><br /><p>Същият дял от 70% е прясната вода, използвана в земеделието и животновъдството.</p><br /><p>В периода 2007-2016 г. човешката дейност върху сушата (от типа на земеделие, животновъдство и използване на горите) е причинила 23% от всички нетни емисии на парникови газове, създадени от хората. Като се добавят дейностите преди добива на суровини за храни и обработката им след това този дял се увеличава до 37%.</p><br /><p><figure>        <div class="thumb">            <img alt="Променете храните и земеделието, за да спрете климатичната криза, предупреди ООН" src="https://www.dnevnik.bg/shimg/zx780_3948745.jpg" />                                                                <p class="copy">&copy; Reuters</p>                                </div>            </figure>    </p><br /><p>"Това е перфектна буря. Все по-малко земи, растящо население и всичко това - обвито в задушаваща извънредна ситуация с климата", коментира в доклада Дейв Рией, професор по управление на въглеродните емисии към Университета на Единбург.</p>
                                            
                    
                    
                    
                    
                </div>

                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F3948725" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B5%D1%82%D0%B5+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5+%D0%B8+%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5%D1%82%D0%BE%2C+%D0%B7%D0%B0+%D0%B4%D0%B0+%D1%81%D0%BF%D1%80%D0%B5%D1%82%D0%B5+%D0%BA%D0%BB%D0%B8%D0%BC%D0%B0%D1%82%D0%B8%D1%87%D0%BD%D0%B0%D1%82%D0%B0+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%2C+%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B4%D0%B8+%D0%9E%D0%9E%D0%9D&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3948725" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B5%D1%82%D0%B5+%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5+%D0%B8+%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5%D1%82%D0%BE%2C+%D0%B7%D0%B0+%D0%B4%D0%B0+%D1%81%D0%BF%D1%80%D0%B5%D1%82%D0%B5+%D0%BA%D0%BB%D0%B8%D0%BC%D0%B0%D1%82%D0%B8%D1%87%D0%BD%D0%B0%D1%82%D0%B0+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%2C+%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B4%D0%B8+%D0%9E%D0%9E%D0%9D%22+https%3A%2F%2Fwww.dnevnik.bg%2F3948725" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.dnevnik.bg%2F3948725" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F3948725" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Променете храните и земеделието, за да спрете климатичната криза, предупреди ООН&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F3948725" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li>
    <a href="/search/%D0%B2%D1%8A%D0%B3%D0%BB%D0%B5%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%20%D0%B5%D0%BC%D0%B8%D1%81%D0%B8%D0%B8/3">въглеродни емисии</a>
    </li><li>
    <a href="/search/%D1%85%D1%80%D0%B0%D0%BD%D0%B0/3">храна</a>
    </li><li>
    <a href="/search/%D0%BA%D0%BB%D0%B8%D0%BC%D0%B0%D1%82%D0%B8%D1%87%D0%BD%D0%B8%20%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8/3">климатични промени</a>
    </li><li>
    <a href="/search/%D0%B7%D0%B5%D0%BC%D1%8F/3">земя</a>
    </li><li>
    <a href="/search/%D0%B2%D0%BE%D0%B4%D0%B0/3">вода</a>
    </li><li>
    <a href="/search/%D0%B4%D0%BE%D0%BA%D0%BB%D0%B0%D0%B4/3">доклад</a>
    </li>        </ul>
    </div>
</div>

                
            </div>

            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/sviat/2019/08/04/3946551_bi_bi_si_v_sofiia_i_plovdiv_shte_e_po-toplo_s_do_6/" title="Би Би Си: В София и Пловдив ще е по-топло с до 6 градуса в края на века" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/sviat/2019/08/04/3946551_bi_bi_si_v_sofiia_i_plovdiv_shte_e_po-toplo_s_do_6/', 'eventValue': '1' });">Би Би Си: В София и Пловдив ще е по-топло с до 6 градуса в края на века</a></h4></li><li><h4><a href="/sviat/2019/07/31/3945575_nad_800_mlrd_litra_voda_sa_se_stopili_ot_lednicite_v/" title="Над 800 млрд. литра вода са се стопили от ледниците в Швейцария за 14 дни" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/sviat/2019/07/31/3945575_nad_800_mlrd_litra_voda_sa_se_stopili_ot_lednicite_v/', 'eventValue': '2' });">Над 800 млрд. литра вода са се стопили от ледниците в Швейцария за 14 дни</a></h4></li><li><h4><a href="/sviat/2019/07/30/3944699_revoljuciia_ili_kolaps_-_merkite_za_klimata_moje_da_ne/" title="Революция или колапс - мерките за климата може да не са достатъчни" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/sviat/2019/07/29/3944699_revoljuciia_ili_kolaps_-_merkite_za_klimata_moje_da_ne/', 'eventValue': '3' });">Революция или колапс - мерките за климата може да не са достатъчни</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Свят</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2019/08/08/3948641_rusiia_zapochna_delo_za_nechestna_konkurenciia_sreshtu/" title="Русия започна дело за нечестна конкуренция срещу &quot;Епъл&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3948640.jpg" alt="Русия започна дело за нечестна конкуренция срещу &quot;Епъл&quot;"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2019/08/08/3948641_rusiia_zapochna_delo_za_nechestna_konkurenciia_sreshtu/" title="Русия започна дело за нечестна конкуренция срещу &quot;Епъл&quot;">Русия започна дело за нечестна конкуренция срещу &quot;Епъл&quot;</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-08-08T11:24">11:24, 08 авг 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/08/08/3948641_rusiia_zapochna_delo_za_nechestna_konkurenciia_sreshtu/#comments">
                        <i class='i i-com'></i> 15</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2019/08/08/3948634_franciia_osudi_na_sedem_godini_zatvor_jena_zavela/" title="Франция осъди на седем години затвор жена, завела трите си деца в Сирия">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3948636.jpg" alt="Франция осъди на седем години затвор жена, завела трите си деца в Сирия"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2019/08/08/3948634_franciia_osudi_na_sedem_godini_zatvor_jena_zavela/" title="Франция осъди на седем години затвор жена, завела трите си деца в Сирия">Франция осъди на седем години затвор жена, завела трите си деца в Сирия</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-08-08T11:18">11:18, 08 авг 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/08/08/3948634_franciia_osudi_na_sedem_godini_zatvor_jena_zavela/#comments">
                        <i class='i i-com'></i> 7</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2019/08/08/3948626_privurjenici_na_bivshiia_prezident_na_kirgizstan/" title="Привърженици на бившия президент на Киргизстан плениха командоси, пратени да го арестуват">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3948624.jpg" alt="Привърженици на бившия президент на Киргизстан плениха командоси, пратени да го арестуват"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2019/08/08/3948626_privurjenici_na_bivshiia_prezident_na_kirgizstan/" title="Привърженици на бившия президент на Киргизстан плениха командоси, пратени да го арестуват">Привърженици на бившия президент на Киргизстан плениха командоси, пратени да го арестуват</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-08-08T11:05">11:05, 08 авг 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/08/08/3948626_privurjenici_na_bivshiia_prezident_na_kirgizstan/#comments">
                        <i class='i i-com'></i> 28</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/politika/2019/08/07/3948367_prokurori_atakuvat_medii_no_ne_oprovergavat_fakti/" title="Прокурори атакуват &quot;Капитал&quot; и &quot;Сега&quot;, но не опровергават факти">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3948428.jpg" alt="Прокурори атакуват &quot;Капитал&quot; и &quot;Сега&quot;, но не опровергават факти"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/politika/2019/08/07/3948367_prokurori_atakuvat_medii_no_ne_oprovergavat_fakti/" title="Прокурори атакуват &quot;Капитал&quot; и &quot;Сега&quot;, но не опровергават факти">Прокурори атакуват &quot;Капитал&quot; и &quot;Сега&quot;, но не опровергават факти</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-08-07T18:28">18:28, 07 авг 19</time> / 
        <a href="/politika/">Политика</a>
        
    <a href="/politika/2019/08/07/3948367_prokurori_atakuvat_medii_no_ne_oprovergavat_fakti/#comments">
                        <i class='i i-com'></i> 185</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2019/08/08/3948288_turciia_pokaza_zashto_bejancite_ne_sa_prosto_problem/" title="Турция показа защо бежанците не са просто &quot;проблем на християнска Европа&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3948350.jpg" alt="Турция показа защо бежанците не са просто &quot;проблем на християнска Европа&quot;"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2019/08/08/3948288_turciia_pokaza_zashto_bejancite_ne_sa_prosto_problem/" title="Турция показа защо бежанците не са просто &quot;проблем на християнска Европа&quot;">Турция показа защо бежанците не са просто &quot;проблем на християнска Европа&quot;</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-08-08T07:54">07:54, 08 авг 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/08/08/3948288_turciia_pokaza_zashto_bejancite_ne_sa_prosto_problem/#comments">
                        <i class='i i-com'></i> 100</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2019/08/07/3948430_sled_kato_iznese_dokazatelstva_sreshtu_tad_grup/" title="След като изнесе доказателства срещу &quot;ТАД груп&quot;, прокуратурата поиска делото да е закрито">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3945996.jpg" alt="След като изнесе доказателства срещу &quot;ТАД груп&quot;, прокуратурата поиска делото да е закрито"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/bulgaria/2019/08/07/3948430_sled_kato_iznese_dokazatelstva_sreshtu_tad_grup/" title="След като изнесе доказателства срещу &quot;ТАД груп&quot;, прокуратурата поиска делото да е закрито">След като изнесе доказателства срещу &quot;ТАД груп&quot;, прокуратурата поиска делото да е закрито</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-08-07T18:18">18:18, 07 авг 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/08/07/3948430_sled_kato_iznese_dokazatelstva_sreshtu_tad_grup/#comments">
                        <i class='i i-com'></i> 90</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/redakcionni_komentari/2019/08/08/3948707_zashto_e_iznerveno_prokurorskoto_rukovodstvo/" target=_blank title="Защо е изнервено прокурорското ръководство">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3948720.jpg" alt="Защо е изнервено прокурорското ръководство"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.capital.bg/politika_i_ikonomika/redakcionni_komentari/2019/08/08/3948707_zashto_e_iznerveno_prokurorskoto_rukovodstvo/" target=_blank title="Защо е изнервено прокурорското ръководство">Защо е изнервено прокурорското ръководство</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-08-08T12:35">12:35, 08 авг 19</time> / 
        <a href="/politika_i_ikonomika/redakcionni_komentari/">Редакционни коментари</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/redakcionni_komentari/2019/08/08/3948707_zashto_e_iznerveno_prokurorskoto_rukovodstvo/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/platena_publikaciia/2019/08/08/3948672_novoto_bireno_izkushenie_-_zatecky_hus/" target=_blank title="Новото бирено изкушение - Zatecky Hus">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3948670.jpg" alt="Новото бирено изкушение - Zatecky Hus"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.bacchus.bg/platena_publikaciia/2019/08/08/3948672_novoto_bireno_izkushenie_-_zatecky_hus/" target=_blank title="Новото бирено изкушение - Zatecky Hus">Новото бирено изкушение - Zatecky Hus</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-08-08T11:48">11:48, 08 авг 19</time> / 
        <a href="/platena_publikaciia/">Платена публикация</a>
        
    <a href="https://www.bacchus.bg/platena_publikaciia/2019/08/08/3948672_novoto_bireno_izkushenie_-_zatecky_hus/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=3948281" target=_blank title="Тайната на екстровертите">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_3948280.jpg" alt="Тайната на екстровертите"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.karieri.bg/show/?storyid=3948281" target=_blank title="Тайната на екстровертите">Тайната на екстровертите</a></h2>                                        <div class="article-tools">
                    <time datetime="2019-08-08T10:29">10:29, 08 авг 19</time> / 
        <a href="/karieren_klub/novini/">Новини</a>
        
    <a href="https://www.karieri.bg/show/?storyid=3948281#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_World_1st_300x250 -->
<div id='div-gpt-ad-1435661224194-3'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435661224194-3'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-109'); });
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/sviat/2019/08/08/3948725_promenete_hranite_i_zemedelieto_za_da_sprete/" title="Променете храните и земеделието, за да спрете климатичната криза, предупреди ООН">Променете храните и земеделието, за да спрете климатичната криза, предупреди ООН</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-08-08T12:58">12:58, 08 авг 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/08/08/3948725_promenete_hranite_i_zemedelieto_za_da_sprete/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2019/08/08/3948632_s_it_specialisti_i_nauchen_podhod_levski_promenia/" title="С IT специалисти и научен подход &quot;Левски&quot; променя изцяло трансферната си политика">С IT специалисти и научен подход &quot;Левски&quot; променя изцяло трансферната си политика</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-08-08T12:44">12:44, 08 авг 19</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2019/08/08/3948632_s_it_specialisti_i_nauchen_podhod_levski_promenia/#comments">
                        <i class='i i-com'></i> 5</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/biznes/2019/08/08/3948665_spad_v_proizvodstvoto_v_tjutjunevi_izdeliia_ot_nad_47/" title="Спад в производството в тютюневи изделия от над 47% отчита статистиката">Спад в производството в тютюневи изделия от над 47% отчита статистиката</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-08-08T12:41">12:41, 08 авг 19</time> / 
        <a href="/biznes/">Бизнес</a>
        
    <a href="/biznes/2019/08/08/3948665_spad_v_proizvodstvoto_v_tjutjunevi_izdeliia_ot_nad_47/#comments">
                        <i class='i i-com'></i> 5</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/kultura/2019/08/08/3948631_bafta_vuvejda_nova_kategoriia_za_kasting_rejisyori/" title="БАФТА въвежда нова категория за кастинг режисьори">БАФТА въвежда нова категория за кастинг режисьори</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-08-08T12:38">12:38, 08 авг 19</time> / 
        <a href="/kultura/">Култура</a>
        
    <a href="/kultura/2019/08/08/3948631_bafta_vuvejda_nova_kategoriia_za_kasting_rejisyori/#comments">
                        <i class='i i-com'></i> 1</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2019/08/08/3948722_kratki_novini_izgubil_se_v_pirin_turist_beshe_otkrit/" title="Кратки новини: Изгубил се в Пирин турист беше открит след почти два дни издирване">Кратки новини: Изгубил се в Пирин турист беше открит след почти два дни издирване</a></h3>
                                        <div class="article-tools">
                    <time datetime="2019-08-08T12:30">12:30, 08 авг 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/08/08/3948722_kratki_novini_izgubil_se_v_pirin_turist_beshe_otkrit/#comments">
                        <i class='i i-com'></i> 4</a>
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-176'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-176'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_end -->
<div id='div-gpt-ad-1486549213202-181'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-181'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (0)</strong>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3948725" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=46497" target="_blank">DevOps Engineer/Cross Team Manager 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 07 авг,  2019 до 04 сеп,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> „Алфа Асет Мениджмънт“ ЕАД </p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=46495" target="_blank">National Consultant on Social Services Act By-laws Development 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 06 авг,  2019 до 03 сеп,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> UNICEF</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=46494" target="_blank">Експерт - външна търговия 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 06 авг,  2019 до 03 сеп,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> КИНТЕКС ЕАД</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=46492" target="_blank">Education Abroad Consultant 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 06 авг,  2019 до 03 сеп,  2019</p>
                        <p><strong>Населено място:</strong> София</p>
                                </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-177'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-177'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_footer -->
<div id='div-gpt-ad-1486549213202-182'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-182'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>

            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2019 Икономедиа АД.</strong> Някои снимки &copy; 2019 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="https://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="https://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><span class="clever-link" data-link="/sviat/2019/08/08/3948725_promenete_hranite_i_zemedelieto_za_da_sprete/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
			<script defer src="/js/video.js"></script>
			<script defer src="/js/jquery.lazyload.min.js"></script>
			
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

			<!-- JavaScript Files -->
															
												
				<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1530013343"></script>
				<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1564065425"></script>
						<!--// JavaScript Files for election charts-->
			
			<script src="//platform.twitter.com/widgets.js" defer></script>
			<!--// JavaScript Files -->
			
                        </div>
					<div id="outerdiv">
				<div id="overlayBanner">
    		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
				</div>
			</div>
		
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sviat -->
<script type="text/javascript">
var pp_gemius_identifier = 'cihFBEuDIQez4JzeA6ZaEpaFfStdJfsrcD7M02Gosor.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2019-08-08');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Свят(1658)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            					
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>