<!DOCTYPE html>
<html class="no-js" lang="bg" dir="ltr" itemscope itemtype="http://schema.org/WebPage">
	<head>
                <title>Свят | Стават ли Беларус и Русия опасно близки - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

		        <meta name="description" content="Срещата в Санкт Петербург беше втората за този месец между руския президент Владимир Путин и дългогодишния му колега от Беларус Александър Лукашенко." />

					<meta property="og:site_name" content="www.dnevnik.bg" />
									<meta property="og:title" content="Стават ли Беларус и Русия опасно близки" />
											<meta property="og:type" content="article" />
						<meta property="og:url" content="https://www.dnevnik.bg/sviat/2019/12/23/4009354_stavat_li_belarus_i_rusiia_opasno_blizki/" />
						<meta property="og:description" content="Срещата в Санкт Петербург беше втората за този месец между руския президент Владимир Путин и дългогодишния му колега от Беларус Александър Лукашенко." />
                			<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4009353.jpg" />
			<meta property="og:image:width" content="620" />
			<meta property="og:image:height" content="348" />
		        <meta property="fb:app_id" content="433554340074197" />
                					<meta name="io-author" content="Дневник" />
		
		<link rel="canonical" itemprop="url" href="https://www.dnevnik.bg/sviat/2019/12/23/4009354_stavat_li_belarus_i_rusiia_opasno_blizki/" />
					<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@Dnevnik" />
			<meta name="twitter:url" content="https://www.dnevnik.bg/sviat/2019/12/23/4009354_stavat_li_belarus_i_rusiia_opasno_blizki/?ref=rss" />
			<meta name="twitter:title" content="Стават ли Беларус и Русия опасно близки" />
			<meta name="twitter:description" content="Срещата в Санкт Петербург беше втората за този месец между руския президент Владимир Путин и дългогодишния му колега от Беларус Александър Лукашенко." />
			<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4009353.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/sviat/2019/12/23/4009354_stavat_li_belarus_i_rusiia_opasno_blizki/" />
					<link rel="amphtml" href="https://m.dnevnik.bg/sviat/2019/12/23/4009354_stavat_li_belarus_i_rusiia_opasno_blizki/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Свят - Дневник" href="/rss/?rubrid=1658" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                             																								<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1575274661" rel="stylesheet" />
						
        		<!--// CSS Files -->

		<!-- JavaScript Files -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
				<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
					<script>
				var query = window.location.search.substring(1),
					dvCookie = '';

				if (query.indexOf('device_view=') === -1) {
					if (!dvCookie) {
						var md = new MobileDetect(window.navigator.userAgent);

						if (md.mobile() || md.tablet()) {
							window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
						}
					}
				}
			</script>
					
        
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>
    
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>

                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/sviat/2019/12/23/4009354_stavat_li_belarus_i_rusiia_opasno_blizki/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/sviat/2019/12/23/4009354_stavat_li_belarus_i_rusiia_opasno_blizki/',

        page_title: 'Свят | Стават ли Беларус и Русия опасно близки - Dnevnik.bg',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['СВЯТ'],
                        article_subcategories: ['Свят'],
                        article_publication_date: "Mon, 23 Dec 19 17:39:00 +0200",
                        article_word_count: 376
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        
		
		<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "name": "Дневник",
            "url": "https://www.dnevnik.bg/",
			"description": "Новини, анализи и коментари - Dnevnik.bg",
			"sameAs": ["https://facebook.com/#!/dnevnik", "https://twitter.com/dnevnik", "https://www.viber.com/dnevnik.bg", "https://www.instagram.com/dnevnik.bg"]
        }
        </script>
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
	</head>

    <body  data-pagetype="story" >
				<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " itemprop="isPartOf" itemscope itemtype="https://schema.org/WebSite" itemid="https://www.dnevnik.bg/">
                                                                     <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_atf -->
<div id='div-gpt-ad-1486549213202-179'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-179'); });
    </script>
</div>

                    </div>
    </div>
    
    
<header id="header" class="stickyHeader" itemprop="mainEntity" itemscope itemtype="http://schema.org/WPHeader">
    <div class="wrapper" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Дневник">
        <div class="logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <a href="/" >
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <meta itemprop="url" content="/images/layout/logo-dnevnik.svg">
                <meta itemprop="width" content="244">
                <meta itemprop="height" content="45">
                <strong class="sr" itemprop="name">Дневник</strong>
                            </a>
            
            <button id="toggle-menu" onclick="StickyHeader();">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
        </div>
            <div class="main-menu">
                                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a itemprop="url" href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a itemprop="url" href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a itemprop="url" href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a itemprop="url" href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a itemprop="url" href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a itemprop="url" href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a itemprop="url" href="/sviat/"
                       class="active"
                       title="Свят">Свят</a>
                    <a itemprop="url" href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a itemprop="url" href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a itemprop="url" href="/evropa/"
                       class=""
                       title="Бизнес">Европа</a>
                    <a itemprop="url" href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a itemprop="url" href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a itemprop="url" href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a itemprop="url" href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                     <a itemprop="url" href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                    
                </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                     <a itemprop="url" href="/sled5/"
                       class=" "
                       title="След 5">След 5</a>
                    <a itemprop="url" href="/sport/"
                       class=" "
                       title="Спорт">Спорт</a>
                    <a itemprop="url" href="/hrana_i_napitki/"
                       class=""
                       title="Храна и напитки">Храна и напитки</a>   
                    <a itemprop="url" href="/specialni_proekti/"
                       class=""
                       title="Специални проекти">Специални проекти</a>
                                    </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
                    <a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
                    <a itemprop="url" href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
                <div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Стават ли Беларус и Русия опасно близки</div>
                        
        
        <nav role="navigation">
            <ul>
                                                       <li><a href="/specialni_proekti/" class="active" title="Специални проекти">Специални проекти</a></li>
                                       
                                                
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (6)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (61)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
                <nav class="metadata">
          <ul class="social-links links-top">
                     	    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4009354" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A1%D1%82%D0%B0%D0%B2%D0%B0%D1%82+%D0%BB%D0%B8+%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81+%D0%B8+%D0%A0%D1%83%D1%81%D0%B8%D1%8F+%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE+%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4009354" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A1%D1%82%D0%B0%D0%B2%D0%B0%D1%82+%D0%BB%D0%B8+%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81+%D0%B8+%D0%A0%D1%83%D1%81%D0%B8%D1%8F+%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE+%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4009354" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4009354" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Стават ли Беларус и Русия опасно близки&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F4009354" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                        <li class="pull-left"><a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">4</a> </li>
                      </ul>
        </nav>
                <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main role="main">
                <div class="wrapper">

				
					
				
                <div class="site-block">

    
    
        
<article class="general-article-v2 article" data-id="4009354" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/sviat/2019/12/23/4009354_stavat_li_belarus_i_rusiia_opasno_blizki/" content="https://www.dnevnik.bg/sviat/2019/12/23/4009354_stavat_li_belarus_i_rusiia_opasno_blizki/"/>
    <div class="main-content article-top">

        <div class="content">
                        <h1 itemprop="name headline">Стават ли Беларус и Русия опасно близки</h1>
                    </div>
                    <aside>
                            <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
      <meta itemprop="width" content="244">
      <meta itemprop="height" content="45">
    </div>
    <meta itemprop="name" content="Дневник">
</div>
<div class="author-v3" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <figure>
                                                                                                <span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img itemprop="url" src="/images/d-grayIcon.png" class="dnevnik" alt="Дневник">
            <meta itemprop="width" content="82">
            <meta itemprop="height" content="82">
        </span>
                        <figcaption title="Дневник">
                                                                <p><strong class="name" itemprop="name"><a itemprop="url" href="/author/337" title="Всички статии от Дневник">Дневник</a></strong></p>
        </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4009354" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A1%D1%82%D0%B0%D0%B2%D0%B0%D1%82+%D0%BB%D0%B8+%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81+%D0%B8+%D0%A0%D1%83%D1%81%D0%B8%D1%8F+%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE+%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4009354" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A1%D1%82%D0%B0%D0%B2%D0%B0%D1%82+%D0%BB%D0%B8+%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81+%D0%B8+%D0%A0%D1%83%D1%81%D0%B8%D1%8F+%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE+%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4009354" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4009354" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Стават ли Беларус и Русия опасно близки&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F4009354" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                    
                    <li class="pull-left">
                        <div class="article-tools">
                            <time itemprop="datePublished" content="2019-12-23T17:39" datetime="2019-12-23T17:39">17:39, 23 дек 19</time>, <i class="i i-seen"></i> 132
                            <meta itemprop="dateModified" content="2019-12-23T17:39"/>
                        </div>
                    </li>

                    <li itemprop="comment" itemscope itemtype="http://schema.org/Comment">
                        <a itemprop="url" href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span itemprop="http://schema.org/interactionCount">4</span></a>
                    </li>
                </ul>
                
                <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/sviat/2019/12/23/4009354_stavat_li_belarus_i_rusiia_opasno_blizki/?ref=rss">

                                       
                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <div class="thumb">
            <img alt="Президентите на Русия и Беларус, Владимир Путин и Александър Лукашенко" src="https://www.dnevnik.bg/shimg/zx860y484_4009353.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_4009353.jpg">
            <meta itemprop="width" content="780">
            <meta itemprop="height" content="439">
                                                                <p class="copy">&copy; Associated Press</p>
                                </div>
                <figcaption>
                        <p itemprop="description">Президентите на Русия и Беларус, Владимир Путин и Александър Лукашенко</p>
                                </figcaption>
            </figure>
    <br /><br />


                                                            
                    
                                        

                                            <p>Президентите на Русия и Беларус се срещнаха в петък миналата седмица, за да обсъдят задълбочаването на икономическите връзки между двете страни, които са близки съюзници. В същото време в Минск се засилват опасенията, че Москва иска в крайна сметка да подчини своя съсед.</p><br /><p>Срещата в Санкт Петербург беше втората за този месец между руския президент Владимир Путин и дългогодишния му колега от Беларус Александър Лукашенко.</p><br /><p>Поздравявайки Лукашенко в началото на преговорите в петък, Путин заяви, че е постигнат известен напредък в уреждането на нерешените проблеми. Но руският министър на икономическото развитие Максим Орешкин каза след преговорите, че двете страни не са успели да намерят решение на ключови разногласия за петрола и газа. Преговорите предизвикаха протести на опозицията в Беларус, където мнозина се опасяват, че по-тесните връзки с Русия може да отслабят независимостта на Беларус. Подобни опасения бяха подхранени от анексирането на украинския полуостров Крим от страна на Москва през 2014 г. и подкрепата на Русия за сепаратисткия бунт в Източна Украйна.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_btf -->
<div id='div-gpt-ad-1486549213202-180'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-180'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p>Над 1000 протестиращи се събраха в петък в беларуската столица Минск, носейки плакати, на които пишеше "Първо Крим, после Беларус" и "Спрете анексията!" Путин, който този месец отбелязва две десетилетия на власт, е сдържан по отношение на политическото си бъдеще след края на сегашния му мандат през 2024 година. В четвъртък той хитро се измъкна от прекия отговор на въпрос дали би могъл да удължи управлението си, като се прехвърли в нова управленска роля, заставайки начело на съюз между Русия и Беларус.</p><br /><p>Тази идея притеснява някои жители на Беларус. "Няма да позволим на Путин да стане президент на нова руско-беларуска държава през 2024 година. Никога няма да се върнем в империята", каза Павел Северинец, организатор на петъчния протест в Минск.</p><br /><p><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">        <div class="thumb">            <img alt="Кадри от протеста срещу интеграцията с Русия в Минск" src="https://www.dnevnik.bg/shimg/zx780_4009352.jpg" />            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx780_4009352.jpg">            <meta itemprop="width" content="780">            <meta itemprop="height" content="439">                                                                <p class="copy">&copy; Associated Press</p>                                </div>                <figcaption>                        <p itemprop="description">Кадри от протеста срещу интеграцията с Русия в Минск</p>                                </figcaption>            </figure>    </p><br /><p>Полицията не се намеси в протичането на неразрешения протест, макар че обикновено беларуските власти разпръсват митингите на опозицията. "Лукашенко не иска да стане губернатор на руска провинция", заяви 20-годишният студент Пьотр Рудкевич, един от участниците в протеста.</p><br /><p>През 1997 г. Русия и Беларус подписаха споразумение за създаване на съюз, което предвижда тесни политически, икономически и военни връзки, но не стига до създаване на обща държава. Лукашенко, който управлява Беларус в продължение на повече от четвърт век и не е особено толерантен към инакомислието, разчита на евтината руска енергия и руските заеми, за да укрепва икономиката в съветски стил на своята страна.</p><br /><p>Неотдавна Кремъл засили натиска над Беларус, повишавайки цените на енергията и намалявайки субсидиите. Руски представители казват, че Минск трябва да приеме по-близка икономическа интеграция, ако иска да получава по-ниски цени на руската енергия.</p><br /><p>Очевидно опитвайки се да получи отстъпки, в петък Лукашенко подчерта ролята на Беларус като военен съюзник на Русия и партньор в областта на сигурността - аргумент, който е използвал неведнъж в миналото, за да получи повече субсидии от Москва. "Създадохме единно отбранително пространство и нашите служби за сигурност поддържат тесни контакти", каза Лукашенко на Путин в началото на преговорите.</p><br /><p>Но руският президент показа, че подобни тактики няма да свършат работа този път. Той казва, че Беларус не може да получава петрол и газ на цените, на които Русия ги продава на вътрешния си пазар, ако не приеме тясна координация на икономическите и финансовите си политики и създаване на междудържавни структури. "Това е огромна задача и тя може да се извърши само ако има политическа воля от двете страни", каза Путин на годишната си пресконференция в четвъртък.</p>
                    
                    
                    
                    
                    
                </div>

                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4009354" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A1%D1%82%D0%B0%D0%B2%D0%B0%D1%82+%D0%BB%D0%B8+%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81+%D0%B8+%D0%A0%D1%83%D1%81%D0%B8%D1%8F+%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE+%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4009354" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A1%D1%82%D0%B0%D0%B2%D0%B0%D1%82+%D0%BB%D0%B8+%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81+%D0%B8+%D0%A0%D1%83%D1%81%D0%B8%D1%8F+%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE+%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4009354" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4009354" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Стават ли Беларус и Русия опасно близки&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F4009354" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage"><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81/3">Беларус</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%A1%D0%B0%D0%BD%D0%BA%D1%82%20%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3/3">Санкт Петербург</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%A0%D1%83%D1%81%D0%B8%D1%8F/3">Русия</a>
    </li>        </ul>
    </div>
</div>

                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">4</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/2019/11/17/3993236_lukashenko_obiavi_che_se_kandidatira_za_shesti_poreden/" title="Лукашенко обяви, че се кандидатира за шести пореден мандат за президент" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/sviat/2019/11/17/3993236_lukashenko_obiavi_che_se_kandidatira_za_shesti_poreden/', 'eventValue': '1' });">Лукашенко обяви, че се кандидатира за шести пореден мандат за президент</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/2019/11/12/3990295_ostava_li_lukashenko_posledniiat_diktator_v_evropa/" title="Остава ли Лукашенко &quot;последният диктатор в Европа&quot;" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/sviat/2019/11/12/3990295_ostava_li_lukashenko_posledniiat_diktator_v_evropa/', 'eventValue': '2' });">Остава ли Лукашенко &quot;последният диктатор в Европа&quot;</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/citat_na_deniia/2019/03/01/3398451_citat_na_denia_da_vkljuchim_rusiia_v_sustava_na_belarus/" title="Цитат на деня: Да включим Русия в състава на Беларус" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/citat_na_deniia/2019/03/01/3398451_citat_na_denia_da_vkljuchim_rusiia_v_sustava_na_belarus/', 'eventValue': '3' });">Цитат на деня: Да включим Русия в състава на Беларус</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/2018/12/17/3363523_zashto_lukashenko_zagovori_za_ruska_aneksiia/" title="Защо Лукашенко заговори за руска анексия" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/sviat/2018/12/17/3363523_zashto_lukashenko_zagovori_za_ruska_aneksiia/', 'eventValue': '4' });">Защо Лукашенко заговори за руска анексия</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Свят</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2019/12/23/4009400_stotici_hiliadi_rusnaci_sa_evakuirani_za_mesec_zaradi/" title="Стотици хиляди руснаци са евакуирани за месец заради бомбени заплахи">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4009399.jpg" alt="Стотици хиляди руснаци са евакуирани за месец заради бомбени заплахи"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2019/12/23/4009400_stotici_hiliadi_rusnaci_sa_evakuirani_za_mesec_zaradi/" title="Стотици хиляди руснаци са евакуирани за месец заради бомбени заплахи">Стотици хиляди руснаци са евакуирани за месец заради бомбени заплахи</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-12-23T17:00">17:00, 23 дек 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/12/23/4009400_stotici_hiliadi_rusnaci_sa_evakuirani_za_mesec_zaradi/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 10
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2019/12/23/4009356_rusiia_bi_spechelila_mnogo_v_libiia_i_evropa_triabva/" title="Русия би спечелила много в Либия и Европа трябва да внимава">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4009359.jpg" alt="Русия би спечелила много в Либия и Европа трябва да внимава"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2019/12/23/4009356_rusiia_bi_spechelila_mnogo_v_libiia_i_evropa_triabva/" title="Русия би спечелила много в Либия и Европа трябва да внимава">Русия би спечелила много в Либия и Европа трябва да внимава</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-12-23T15:09">15:09, 23 дек 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/12/23/4009356_rusiia_bi_spechelila_mnogo_v_libiia_i_evropa_triabva/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 34
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2019/12/23/4009347_arjentina_na_praktika_e_neplatejosposobna_obiavi/" title="Аржентина на практика е неплатежоспособна, обяви президентът ѝ">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4009346.jpg" alt="Аржентина на практика е неплатежоспособна, обяви президентът ѝ"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2019/12/23/4009347_arjentina_na_praktika_e_neplatejosposobna_obiavi/" title="Аржентина на практика е неплатежоспособна, обяви президентът ѝ">Аржентина на практика е неплатежоспособна, обяви президентът ѝ</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-12-23T14:33">14:33, 23 дек 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/12/23/4009347_arjentina_na_praktika_e_neplatejosposobna_obiavi/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 29
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/video/boiko_borisov/2019/12/23/4009336_borisov_kazal_na_dushteria_si_da_misli_kak_shte_krusti/" title="Борисов казал на дъщеря си да мисли как ще кръсти сина си, защото &quot;инкасаторите идват често&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4005705.jpg" alt="Борисов казал на дъщеря си да мисли как ще кръсти сина си, защото &quot;инкасаторите идват често&quot;"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
                    </figure>
        
    <h2><a href="/video/boiko_borisov/2019/12/23/4009336_borisov_kazal_na_dushteria_si_da_misli_kak_shte_krusti/" title="Борисов казал на дъщеря си да мисли как ще кръсти сина си, защото &quot;инкасаторите идват често&quot;">Борисов казал на дъщеря си да мисли как ще кръсти сина си, защото &quot;инкасаторите идват често&quot;</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-12-23T13:56">13:56, 23 дек 19</time> / 
        <a href="/video/boiko_borisov/">Бойко Борисов</a>
        
    <a href="/video/boiko_borisov/2019/12/23/4009336_borisov_kazal_na_dushteria_si_da_misli_kak_shte_krusti/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 31
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2019/12/23/4009242_trump_blokiral_pomoshtta_za_ukraina_91_minuti_sled/" title="Тръмп блокирал помощта за Украйна 91 минути след разговора със Зеленски">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4009241.jpg" alt="Тръмп блокирал помощта за Украйна 91 минути след разговора със Зеленски"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2019/12/23/4009242_trump_blokiral_pomoshtta_za_ukraina_91_minuti_sled/" title="Тръмп блокирал помощта за Украйна 91 минути след разговора със Зеленски">Тръмп блокирал помощта за Украйна 91 минути след разговора със Зеленски</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-12-23T10:59">10:59, 23 дек 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/12/23/4009242_trump_blokiral_pomoshtta_za_ukraina_91_minuti_sled/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 142
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2019/12/22/4009140_durjavata_da_osushtestviava_kontrol_ili_da_plashta/" title="Държавата да осъществява контрол или да плаща първите три дни от болничния, поиска Домусчиев">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4009139.jpg" alt="Държавата да осъществява контрол или да плаща първите три дни от болничния, поиска Домусчиев"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/bulgaria/2019/12/22/4009140_durjavata_da_osushtestviava_kontrol_ili_da_plashta/" title="Държавата да осъществява контрол или да плаща първите три дни от болничния, поиска Домусчиев">Държавата да осъществява контрол или да плаща първите три дни от болничния, поиска Домусчиев</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-12-22T19:21">19:21, 22 дек 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/12/22/4009140_durjavata_da_osushtestviava_kontrol_ili_da_plashta/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 117
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/zdraveopazvane/2019/12/23/4009390_polovinata_ot_prihodite_na_bolnicite_shte_otivat_za/" target=_blank title="Половината от приходите на болниците ще отиват за заплати">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4009389.jpg" alt="Половината от приходите на болниците ще отиват за заплати"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.capital.bg/politika_i_ikonomika/zdraveopazvane/2019/12/23/4009390_polovinata_ot_prihodite_na_bolnicite_shte_otivat_za/" target=_blank title="Половината от приходите на болниците ще отиват за заплати">Половината от приходите на болниците ще отиват за заплати</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-12-23T16:39">16:39, 23 дек 19</time> / 
        <a href="/politika_i_ikonomika/zdraveopazvane/">Здравеопазване</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/zdraveopazvane/2019/12/23/4009390_polovinata_ot_prihodite_na_bolnicite_shte_otivat_za/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/mesta/2019/12/18/4007500_semeistvo_djingarovi_domashen_adres_v_lozeto/" target=_blank title="Семейство Джингарови, домашен адрес: в лозето">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4007498.jpg" alt="Семейство Джингарови, домашен адрес: в лозето"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.bacchus.bg/mesta/2019/12/18/4007500_semeistvo_djingarovi_domashen_adres_v_lozeto/" target=_blank title="Семейство Джингарови, домашен адрес: в лозето">Семейство Джингарови, домашен адрес: в лозето</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-12-18T15:52">15:52, 18 дек 19</time> / 
        <a href="/mesta/">Места</a>
        
    <a href="https://www.bacchus.bg/mesta/2019/12/18/4007500_semeistvo_djingarovi_domashen_adres_v_lozeto/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 2
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=4009317" target=_blank title="Стажове, стипендии, конкурси (23 - 29 декември)">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4009316.jpg" alt="Стажове, стипендии, конкурси (23 - 29 декември)"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.karieri.bg/show/?storyid=4009317" target=_blank title="Стажове, стипендии, конкурси (23 - 29 декември)">Стажове, стипендии, конкурси (23 - 29 декември)</a></h2>                                        <div class="article-tools">
                            <time datetime="2019-12-23T13:30">13:30, 23 дек 19</time> / 
        <a href="/karieren_klub/novini/">Новини</a>
        
    <a href="https://www.karieri.bg/show/?storyid=4009317#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_World_1st_300x250 -->
<div id='div-gpt-ad-1435661224194-3'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435661224194-3'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-109'); });
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/sviat/2019/12/23/4009354_stavat_li_belarus_i_rusiia_opasno_blizki/" title="Стават ли Беларус и Русия опасно близки">Стават ли Беларус и Русия опасно близки</a></h3>
                                        <div class="article-tools">
                            <time datetime="2019-12-23T17:39">17:39, 23 дек 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/12/23/4009354_stavat_li_belarus_i_rusiia_opasno_blizki/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 4
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2019/12/23/4009392_kogato_futbolistite_ne_mogat_da_razhodiat_i_kuche/" title="Когато футболистите не могат да разходят и куче: защо &quot;Стоук сити&quot; се продава онлайн">Когато футболистите не могат да разходят и куче: защо &quot;Стоук сити&quot; се продава онлайн</a></h3>
                                        <div class="article-tools">
                            <time datetime="2019-12-23T17:17">17:17, 23 дек 19</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2019/12/23/4009392_kogato_futbolistite_ne_mogat_da_razhodiat_i_kuche/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2019/12/23/4009400_stotici_hiliadi_rusnaci_sa_evakuirani_za_mesec_zaradi/" title="Стотици хиляди руснаци са евакуирани за месец заради бомбени заплахи">Стотици хиляди руснаци са евакуирани за месец заради бомбени заплахи</a></h3>
                                        <div class="article-tools">
                            <time datetime="2019-12-23T17:00">17:00, 23 дек 19</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2019/12/23/4009400_stotici_hiliadi_rusnaci_sa_evakuirani_za_mesec_zaradi/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 10
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2019/12/23/4009378_karakachanov_sburkahme_che_izdignahme_kandidaturata_na/" title="Каракачанов: Сбъркахме, че издигнахме кандидатурата на Ангел Джамбазки за кмет на София">Каракачанов: Сбъркахме, че издигнахме кандидатурата на Ангел Джамбазки за кмет на София</a></h3>
                                        <div class="article-tools">
                            <time datetime="2019-12-23T16:59">16:59, 23 дек 19</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2019/12/23/4009378_karakachanov_sburkahme_che_izdignahme_kandidaturata_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 5
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/biznes/2019/12/23/4009395_ot_1_ianuari_vodata_poskupva_v_pochti_cialata_strana/" title="От 1 януари водата поскъпва в почти цялата страна">От 1 януари водата поскъпва в почти цялата страна</a></h3>
                                        <div class="article-tools">
                            <time datetime="2019-12-23T16:57">16:57, 23 дек 19</time> / 
        <a href="/biznes/">Бизнес</a>
        
    <a href="/biznes/2019/12/23/4009395_ot_1_ianuari_vodata_poskupva_v_pochti_cialata_strana/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 7
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-176'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-176'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_end -->
<div id='div-gpt-ad-1486549213202-181'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-181'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (4)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4009354" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="17381749" data-hash="MTczODE3NDl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/tay." target="_blank"><img alt="Профил на eti mehter" src="https://id.capital.bg/avatars/z60_387955.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/tay." target="_blank">eti mehter</a>
                            </h6>
                        <strong>Рейтинг: 3711</strong>
                        <time datetime="2019-12-23T17:41">17:41, 23 дек 19</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Странно заглавие. </p>
                                <em class="cs">Bukalemun</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="17381751" data-hash="MTczODE3NTF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/zamen" target="_blank"><img alt="Профил на д р Чарли Мишкин от ГРУ" src="https://id.capital.bg/avatars/z60_194399.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/zamen" target="_blank">д р Чарли Мишкин от ГРУ</a>
                            </h6>
                        <strong>Рейтинг: 1750</strong>
                        <time datetime="2019-12-23T17:41">17:41, 23 дек 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Лукашенко е голям хитрец и няма да се мине.</p>
                                <em class="cs">Путин kiss май ЕС!   -----  wwww . ДЕНьГИ .ru.net :-)</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="17381755" data-hash="MTczODE3NTV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/zamen" target="_blank"><img alt="Профил на д р Чарли Мишкин от ГРУ" src="https://id.capital.bg/avatars/z60_194399.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/zamen" target="_blank">д р Чарли Мишкин от ГРУ</a>
                            </h6>
                        <strong>Рейтинг: 1750</strong>
                        <time datetime="2019-12-23T17:42">17:42, 23 дек 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-1">[#1]</a> от "eti mehter":<br /><br />Странен коментар.</p>
                                <em class="cs">Путин kiss май ЕС!   -----  wwww . ДЕНьГИ .ru.net :-)</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="17381765" data-hash="MTczODE3NjV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/daq57526112" target="_blank"><img alt="Профил на НеКой" src="https://id.capital.bg/avatars/z60_526112.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/daq57526112" target="_blank">НеКой</a>
                            </h6>
                        <strong>Рейтинг: 1379</strong>
                        <time datetime="2019-12-23T17:45">17:45, 23 дек 19</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Майданче им требва, ама нема достатъчно протестиращи.<br />А и Бай Дончо не си пада толкова по тези неща.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=47844" target="_blank">Експерт, финансови и стопански анализи 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 23 дек,  2019 до 20 яну,  2020</p>
                        <p><strong>Населено място:</strong> Пловдив</p>
                                </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=47845" target="_blank">Expert HR budgeting and KPIs 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 23 дек,  2019 до 20 яну,  2020</p>
                        <p><strong>Населено място:</strong> Пловдив</p>
                                </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=47846" target="_blank">Специалист, телекомуникации и мрежи за данни 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 23 дек,  2019 до 20 яну,  2020</p>
                        <p><strong>Населено място:</strong> Пловдив</p>
                                </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=47802" target="_blank">Digital Marketing Manager 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 18 дек,  2019 до 15 яну,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Economedia</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-177'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-177'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_footer -->
<div id='div-gpt-ad-1486549213202-182'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-182'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>

            <footer id="footer" itemprop="mainEntity" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2019 Икономедиа АД.</strong> Някои снимки &copy; 2019 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/sviat/2019/12/23/4009354_stavat_li_belarus_i_rusiia_opasno_blizki/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>			<script defer src="/js/video.js"></script>
			<script defer src="/js/jquery.lazyload.min.js"></script>


			<!-- JavaScript Files -->
															
												
				<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1530013343"></script>
				<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1575644746"></script>
						<!--// JavaScript Files for election charts-->
			<script src="//platform.twitter.com/widgets.js" defer></script>
			<!--// JavaScript Files -->
			
                        </div>
					<div id="outerdiv">
				<div id="overlayBanner">
    		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
				</div>
			</div>
		
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sviat -->
<script type="text/javascript">
var pp_gemius_identifier = 'cihFBEuDIQez4JzeA6ZaEpaFfStdJfsrcD7M02Gosor.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2019-12-23');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Свят(1658)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            					
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>