<!DOCTYPE html>
<html class="no-js" lang="bg" dir="ltr" itemscope itemtype="http://schema.org/WebPage">
	<head>
                <title>Свят | Северна Македония може да забрани вноса на отпадъци след случая в България - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

		        <meta name="description" content="Аферата в България и качеството на мръсния въздух доведоха до новото законодателно предложение в Скопие." />

					<meta property="og:site_name" content="www.dnevnik.bg" />
									<meta property="og:title" content="Северна Македония може да забрани вноса на отпадъци след случая в България" />
											<meta property="og:type" content="article" />
						<meta property="og:url" content="https://www.dnevnik.bg/sviat/2020/01/21/4019071_severna_makedoniia_moje_da_zabrani_vnosa_na_otpaduci/" />
						<meta property="og:description" content="Аферата в България и качеството на мръсния въздух доведоха до новото законодателно предложение в Скопие." />
                			<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4017314.jpg" />
			<meta property="og:image:width" content="620" />
			<meta property="og:image:height" content="348" />
		        <meta property="fb:app_id" content="433554340074197" />
                					<meta name="io-author" content="Дневник" />
		
		<link rel="canonical" itemprop="url" href="https://www.dnevnik.bg/sviat/2020/01/21/4019071_severna_makedoniia_moje_da_zabrani_vnosa_na_otpaduci/" />
					<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@Dnevnik" />
			<meta name="twitter:url" content="https://www.dnevnik.bg/sviat/2020/01/21/4019071_severna_makedoniia_moje_da_zabrani_vnosa_na_otpaduci/?ref=rss" />
			<meta name="twitter:title" content="Северна Македония може да забрани вноса на отпадъци след случая в България" />
			<meta name="twitter:description" content="Аферата в България и качеството на мръсния въздух доведоха до новото законодателно предложение в Скопие." />
			<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4017314.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/sviat/2020/01/21/4019071_severna_makedoniia_moje_da_zabrani_vnosa_na_otpaduci/" />
					<link rel="amphtml" href="https://m.dnevnik.bg/sviat/2020/01/21/4019071_severna_makedoniia_moje_da_zabrani_vnosa_na_otpaduci/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Свят - Дневник" href="/rss/?rubrid=1658" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                             																								<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1575274661" rel="stylesheet" />
						
        		<!--// CSS Files -->

		<!-- JavaScript Files -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
				<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
					<script>
				var query = window.location.search.substring(1),
					dvCookie = '';

				if (query.indexOf('device_view=') === -1) {
					if (!dvCookie) {
						var md = new MobileDetect(window.navigator.userAgent);

						if (md.mobile() || md.tablet()) {
							window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
						}
					}
				}
			</script>
					
        
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>
    
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>

                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/sviat/2020/01/21/4019071_severna_makedoniia_moje_da_zabrani_vnosa_na_otpaduci/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/sviat/2020/01/21/4019071_severna_makedoniia_moje_da_zabrani_vnosa_na_otpaduci/',

        page_title: 'Свят | Северна Македония може да забрани вноса на отпадъци след случая в България - Dnevnik.bg',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['СВЯТ'],
                        article_subcategories: ['Свят'],
                        article_publication_date: "Tue, 21 Jan 20 14:39:00 +0200",
                        article_word_count: 424
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        
		
		<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "name": "Дневник",
            "url": "https://www.dnevnik.bg/",
			"description": "Новини, анализи и коментари - Dnevnik.bg",
			"sameAs": ["https://facebook.com/#!/dnevnik", "https://twitter.com/dnevnik", "https://www.viber.com/dnevnik.bg", "https://www.instagram.com/dnevnik.bg"]
        }
        </script>
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
	</head>

    <body  data-pagetype="story" >
				<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " itemprop="isPartOf" itemscope itemtype="https://schema.org/WebSite" itemid="https://www.dnevnik.bg/">
                                                                     <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_atf -->
<div id='div-gpt-ad-1486549213202-179'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-179'); });
    </script>
</div>

                    </div>
    </div>
    
    
<header id="header" class="stickyHeader" itemprop="mainEntity" itemscope itemtype="http://schema.org/WPHeader">
    <div class="wrapper" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Дневник">
        <div class="logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <a href="/" >
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <meta itemprop="url" content="/images/layout/logo-dnevnik.svg">
                <meta itemprop="width" content="244">
                <meta itemprop="height" content="45">
                <strong class="sr" itemprop="name">Дневник</strong>
                            </a>
            
            <button id="toggle-menu" onclick="StickyHeader();">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
        </div>
            <div class="main-menu">
                                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a itemprop="url" href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a itemprop="url" href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a itemprop="url" href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a itemprop="url" href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a itemprop="url" href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a itemprop="url" href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a itemprop="url" href="/sviat/"
                       class="active"
                       title="Свят">Свят</a>
                    <a itemprop="url" href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a itemprop="url" href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a itemprop="url" href="/evropa/"
                       class=""
                       title="Бизнес">Европа</a>
                    <a itemprop="url" href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a itemprop="url" href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a itemprop="url" href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a itemprop="url" href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                     <a itemprop="url" href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                    
                </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                     <a itemprop="url" href="/sled5/"
                       class=" "
                       title="След 5">След 5</a>
                    <a itemprop="url" href="/sport/"
                       class=" "
                       title="Спорт">Спорт</a>
                    <a itemprop="url" href="/hrana_i_napitki/"
                       class=""
                       title="Храна и напитки">Храна и напитки</a>  
                    <a itemprop="url" href="/specialni_proekti/"
                       class=""
                       title="Специални проекти">Специални проекти</a>
                                    </nav>
                <nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <a itemprop="url" href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
                    <a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
                    <a itemprop="url" href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
                <div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Северна Македония може да забрани вноса на отпадъци след случая в България</div>
                        
        
        <nav role="navigation">
            <ul>
                                       
                                      
                                             <li><a href="/temi/godinata_2020/" class="" title="Годината 2020">Годината 2020</a></li>
                     
                                                            
                                                
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (4)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (53)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
                <nav class="metadata">
          <ul class="social-links links-top">
                     	    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4019071" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D0%B0+%D0%9C%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D0%B8%D1%8F+%D0%BC%D0%BE%D0%B6%D0%B5+%D0%B4%D0%B0+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D0%B8+%D0%B2%D0%BD%D0%BE%D1%81%D0%B0+%D0%BD%D0%B0+%D0%BE%D1%82%D0%BF%D0%B0%D0%B4%D1%8A%D1%86%D0%B8+%D1%81%D0%BB%D0%B5%D0%B4+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F+%D0%B2+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4019071" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D0%B0+%D0%9C%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D0%B8%D1%8F+%D0%BC%D0%BE%D0%B6%D0%B5+%D0%B4%D0%B0+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D0%B8+%D0%B2%D0%BD%D0%BE%D1%81%D0%B0+%D0%BD%D0%B0+%D0%BE%D1%82%D0%BF%D0%B0%D0%B4%D1%8A%D1%86%D0%B8+%D1%81%D0%BB%D0%B5%D0%B4+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F+%D0%B2+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%22+https%3A%2F%2Fwww.dnevnik.bg%2F4019071" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4019071" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Северна Македония може да забрани вноса на отпадъци след случая в България&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F4019071" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                        <li class="pull-left"><a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">2</a> </li>
                      </ul>
        </nav>
                <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main role="main">
                <div class="wrapper">

				
					
				
                <div class="site-block">

    
    
        
<article class="general-article-v2 article" data-id="4019071" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/sviat/2020/01/21/4019071_severna_makedoniia_moje_da_zabrani_vnosa_na_otpaduci/" content="https://www.dnevnik.bg/sviat/2020/01/21/4019071_severna_makedoniia_moje_da_zabrani_vnosa_na_otpaduci/"/>
    <div class="main-content article-top">

        <div class="content">
                        <h1 itemprop="name headline">Северна Македония може да забрани вноса на отпадъци след случая в България</h1>
                    </div>
                    <aside>
                            <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
      <meta itemprop="width" content="244">
      <meta itemprop="height" content="45">
    </div>
    <meta itemprop="name" content="Дневник">
</div>
<div class="author-v3" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <figure>
                                                                                                <span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img itemprop="url" src="/images/d-grayIcon.png" class="dnevnik" alt="Дневник">
            <meta itemprop="width" content="82">
            <meta itemprop="height" content="82">
        </span>
                        <figcaption title="Дневник">
                                                                <p><strong class="name" itemprop="name"><a itemprop="url" href="/author/337" title="Всички статии от Дневник">Дневник</a></strong></p>
        </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4019071" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D0%B0+%D0%9C%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D0%B8%D1%8F+%D0%BC%D0%BE%D0%B6%D0%B5+%D0%B4%D0%B0+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D0%B8+%D0%B2%D0%BD%D0%BE%D1%81%D0%B0+%D0%BD%D0%B0+%D0%BE%D1%82%D0%BF%D0%B0%D0%B4%D1%8A%D1%86%D0%B8+%D1%81%D0%BB%D0%B5%D0%B4+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F+%D0%B2+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4019071" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D0%B0+%D0%9C%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D0%B8%D1%8F+%D0%BC%D0%BE%D0%B6%D0%B5+%D0%B4%D0%B0+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D0%B8+%D0%B2%D0%BD%D0%BE%D1%81%D0%B0+%D0%BD%D0%B0+%D0%BE%D1%82%D0%BF%D0%B0%D0%B4%D1%8A%D1%86%D0%B8+%D1%81%D0%BB%D0%B5%D0%B4+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F+%D0%B2+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%22+https%3A%2F%2Fwww.dnevnik.bg%2F4019071" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4019071" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Северна Македония може да забрани вноса на отпадъци след случая в България&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F4019071" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                    
                    <li class="pull-left">
                        <div class="article-tools">
                            <time itemprop="datePublished" content="2020-01-21T14:39" datetime="2020-01-21T14:39">14:39, 21 яну 20</time>, <i class="i i-seen"></i> 108
                            <meta itemprop="dateModified" content="2020-01-21T14:39"/>
                        </div>
                    </li>

                    <li itemprop="comment" itemscope itemtype="http://schema.org/Comment">
                        <a itemprop="url" href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span itemprop="http://schema.org/interactionCount">2</span></a>
                    </li>
                </ul>
                
                <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/sviat/2020/01/21/4019071_severna_makedoniia_moje_da_zabrani_vnosa_na_otpaduci/?ref=rss">

                                       
                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <div class="thumb">
            <img alt="Северна Македония може да забрани вноса на отпадъци след случая в България" src="https://www.dnevnik.bg/shimg/zx860y484_4017314.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_4017314.jpg">
            <meta itemprop="width" content="780">
            <meta itemprop="height" content="439">
                                                                <p class="copy">&copy; Надежда Чипева, Капитал</p>
                                </div>
            </figure>
    <br /><br />


                                                            
                    
                                        

                                            <p>Депутатите в Скопие ще разгледат днес законодателно предложение, с което ще се забрани по съкратена процедура вносът на отпадъци за горене в страната им, пишат изданията МКД и "Нова".</p><br /><p>Темата, довела до идеята за поправки в Закона за управление на отпадъци, стана актуална по две причини - разследването в България за нерегламентиран внос на отпадъци от Италия и заради качеството на въздуха в Скопие, където замърсяването скача в пъти над нормата всяка зима и води до <a href="https://www.facebook.com/o2inicijativa/?ref=br_rs" target="_blank">натиск</a> от екологични организации, свързващи частично проблема с изгарянето на боклуци.</p><br /><p>Преди няколко дни районната прокуратура в Бургас <a href="https://www.dnevnik.bg/bulgaria/2020/01/18/4017944_borisov_uveri_che_niama_da_se_zabrani_vnosut_na_drehi/" target="_blank">обяви, че ръководи досъдебно производство</a> за нерегламентиран внос на 20 контейнера с италиански отпадъци на пристанище, стопанисвано от "БМФ Порт – Бургас" ЕАД. Товарът е транспортиран с кораб на 5 септември 2019 г., като му е бил определен режим временно складиране за срок до 90 дни. По документи, стоката е била декларирана като пластмасови отпадъци и каучук.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_btf -->
<div id='div-gpt-ad-1486549213202-180'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-180'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p>Изпращач на контейнерите е италианското дружество "Дентиче панталеоне" със седалище Авелино, Италия. Получател на товара е българското търговско дружество "Блацион" ООД, със седалище и адрес на управление в София. Негов управител е Блаже Игнатовски – гражданин на Северна Македония. Съдружникът му Горан Ангелов и директор на депо "Дрисла", от което са дошли отпадъците, написа във "Фейсбук", че няма нищо общо със случая и "истинските замърсители трябва да се търсят в Скопие". Той обясни, че разбрал от българските медии за отпадъците и ги цитира с думите, че боклукът, за който става дума, не е опасен.</p><br /><h2>"Ние, македонците, сме посочени"</h2><br /><p>"Българските правосъдни органи, които започнаха разследването за софийската фирма на двамата македонци, управителя Блаже Игнатовски и съдружника и директор на депото "Дрисла" Горан Ангелов, заради износ на съмнителни отпадъци от Италия успокояват обществеността в двете държави," <a href="https://novatv.mk/po-aferata-vo-bugarija-pratenitsite-na-poteg-za-vremena-zabrana-na-uvoz-na-otpad/" target="_blank">пише</a> "Нова". "Твърдят, че няма опасни отпадъци в 25-те контейнера, пристигнали във Варна на 9 октомври, а трябвало да бъдат закарани за изгаряне в топлоцентралата "Бобов дол".</p><br /><p>Аферата в България обаче вълнува македонската общественост, обгърната от замърсен въздух, а съмненията са в посока на това, че "един от причинителите за пагубното съществуване в "градските газови камери" е изгарянето на токсични отпадъци". Инициативата за чист въздух О2 <a href="https://makfax.com.mk/makedonija/%D0%BE2-%D0%B0%D0%BF%D0%B5%D0%BB%D0%B8%D1%80%D0%B0-%D0%B4%D0%BE-%D0%BF%D1%80%D0%B0%D1%82%D0%B5%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5-%D0%B4%D0%B0-%D1%98%D0%B0-%D0%B8%D0%B7%D0%B3%D0%BB/" target="_blank">призова</a> депутатите да подкрепят забраната след "последните случаи в България", за да избегнат търговията с отпадъци между "организирани криминални структури", фалшифициращи "данни, лабораторни стойности", съответствието на декларираното и истинското съдържание на балите и други.</p><br /><p>"Докато при нас официалните институции не виждат никакъв проблем, когато става дума за търговията с отпадъци, а държавата няма нито кадри, нито оборудване, нито акредитирана лаборатория, нито добре обучени и некорумпирани инспектори, за да потвърди това, което твърди, страните от региона работят по проблема, започват разследвания," <a href="https://www.mkd.mk/makedonija/politika/deneska-pratenicite-imaat-shansa-da-krenat-raka-protiv-uvozot-na-otpad-vo" target="_blank">пише</a> МКД. Онлайн изданието цитира и пример от Италия, където сключеният пакт между големите престъпни семейства за износ на битови и индустриални отпадъци до Балканите доведе до разследване и посещения на италиански прокурори в Югоизточна Европа. "Италия, България, Румъния (и) Албания смятат, че има голям проблем с търговията с отпадъци."</p><br /><p>По думите на управителя на скопското депо Горан Ангелов "нито един килограм отпадъци от чужбина" не е внесен в "Дрисла", още по-малко опасен или токсичен боклук. Той повдигна въпроса дали случайно "се създаде афера в България, където ние, македонците, сме посочени за внос на отпадъци, а междувременно има още сто такива афери". Публикацията му във <a href="https://www.facebook.com/goran.angelov.737/posts/633713307433593" target="_blank">"Фейсбук"</a> последва съобщение, че кметът на Скопие Петре Шилегов е решил "Дрисла" да се върне във владение на града, след като девет години депото е било стопанисвано от частна фирма, и да уволни Ангелов. Шилегов обяви, че усилията на град Скопие да си върне депото продължават почти две години (времето, откакто той зае кметското място) и увери, че македонската столица по никакъв начин не е свързана с внос на отпадъци.</p>
                    
                    
                    
                    
                    
                </div>

                
                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4019071" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D0%B0+%D0%9C%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D0%B8%D1%8F+%D0%BC%D0%BE%D0%B6%D0%B5+%D0%B4%D0%B0+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D0%B8+%D0%B2%D0%BD%D0%BE%D1%81%D0%B0+%D0%BD%D0%B0+%D0%BE%D1%82%D0%BF%D0%B0%D0%B4%D1%8A%D1%86%D0%B8+%D1%81%D0%BB%D0%B5%D0%B4+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F+%D0%B2+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4019071" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D0%B0+%D0%9C%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D0%B8%D1%8F+%D0%BC%D0%BE%D0%B6%D0%B5+%D0%B4%D0%B0+%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D0%B8+%D0%B2%D0%BD%D0%BE%D1%81%D0%B0+%D0%BD%D0%B0+%D0%BE%D1%82%D0%BF%D0%B0%D0%B4%D1%8A%D1%86%D0%B8+%D1%81%D0%BB%D0%B5%D0%B4+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F+%D0%B2+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%22+https%3A%2F%2Fwww.dnevnik.bg%2F4019071" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4019071" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Северна Македония може да забрани вноса на отпадъци след случая в България&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F4019071" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage"><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B1%D0%BE%D0%BA%D0%BB%D1%83%D0%BA/3">боклук</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BE%D1%82%D0%BF%D0%B0%D0%B4%D1%8A%D1%86%D0%B8/3">отпадъци</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D0%B0%20%D0%9C%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D0%B8%D1%8F/3">Северна Македония</a>
    </li>        </ul>
    </div>
</div>

                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">2</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2020/01/18/4017944_borisov_uveri_che_niama_da_se_zabrani_vnosut_na_drehi/" title="Борисов увери, че няма да се забрани вносът на дрехи втора ръка" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2020/01/18/4017944_borisov_uveri_che_niama_da_se_zabrani_vnosut_na_drehi/', 'eventValue': '1' });">Борисов увери, че няма да се забрани вносът на дрехи втора ръка</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2020/01/17/4017773_25_konteinera_nezakonno_vnesen_bokluk_e_otkrit_na/" title="Двадесет и пет контейнера незаконно внесен боклук са открити на пристанище Варна-Запад" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2020/01/17/4017773_25_konteinera_nezakonno_vnesen_bokluk_e_otkrit_na/', 'eventValue': '2' });">Двадесет и пет контейнера незаконно внесен боклук са открити на пристанище Варна-Запад</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/zelen/2020/01/17/4017382_podgotvia_se_ednogodishna_zabrana_za_vnos_na_bokluk/" title="Подготвя се едногодишна забрана за внос на боклук" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/zelen/2020/01/17/4017382_podgotvia_se_ednogodishna_zabrana_za_vnos_na_bokluk/', 'eventValue': '3' });">Подготвя се едногодишна забрана за внос на боклук</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Свят</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/evropa/2020/01/21/4019063_franciia_planira_da_zakrie_14_iadreni_reaktora_do_2035/" title="Франция планира да закрие 14 ядрени реактора до 2035 г.">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4019064.jpg" alt="Франция планира да закрие 14 ядрени реактора до 2035 г."  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/evropa/2020/01/21/4019063_franciia_planira_da_zakrie_14_iadreni_reaktora_do_2035/" title="Франция планира да закрие 14 ядрени реактора до 2035 г.">Франция планира да закрие 14 ядрени реактора до 2035 г.</a></h2>                                        <div class="article-tools">
                            <time datetime="2020-01-21T14:22">14:22, 21 яну 20</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2020/01/21/4019063_franciia_planira_da_zakrie_14_iadreni_reaktora_do_2035/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 10
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/video/2020/01/21/4017798_haide_do_tec-a_da_pokarame_ski/" title="Хайде до ТЕЦ-а да покараме ски">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4019060.jpg" alt="Хайде до ТЕЦ-а да покараме ски"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
                    </figure>
        
    <h2><a href="/video/2020/01/21/4017798_haide_do_tec-a_da_pokarame_ski/" title="Хайде до ТЕЦ-а да покараме ски">Хайде до ТЕЦ-а да покараме ски</a></h2>                                        <div class="article-tools">
                            <time datetime="2020-01-21T14:13">14:13, 21 яну 20</time> / 
        <a href="/video/">Видео</a>
        
    <a href="/video/2020/01/21/4017798_haide_do_tec-a_da_pokarame_ski/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 7
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/evropa/2020/01/21/4019049_sasht_zaplashiha_italiia_i_velikobritaniia_s_mita_ako/" title="САЩ заплашиха Италия и Великобритания с мита, ако въведат дигитален данък">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4019050.jpg" alt="САЩ заплашиха Италия и Великобритания с мита, ако въведат дигитален данък"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/evropa/2020/01/21/4019049_sasht_zaplashiha_italiia_i_velikobritaniia_s_mita_ako/" title="САЩ заплашиха Италия и Великобритания с мита, ако въведат дигитален данък">САЩ заплашиха Италия и Великобритания с мита, ако въведат дигитален данък</a></h2>                                        <div class="article-tools">
                            <time datetime="2020-01-21T14:05">14:05, 21 яну 20</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2020/01/21/4019049_sasht_zaplashiha_italiia_i_velikobritaniia_s_mita_ako/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 10
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/gradska_sreda/2020/01/20/4018745_ministur_karanikolov_voda_ot_iazovir_belmeken_do/" title="Водата през София ще стигне до Перник до 45 дни, в язовир &quot;Студена&quot; има само за 32 дни">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4018744.jpg" alt="Водата през София ще стигне до Перник до 45 дни, в язовир &quot;Студена&quot; има само за 32 дни"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/gradska_sreda/2020/01/20/4018745_ministur_karanikolov_voda_ot_iazovir_belmeken_do/" title="Водата през София ще стигне до Перник до 45 дни, в язовир &quot;Студена&quot; има само за 32 дни">Водата през София ще стигне до Перник до 45 дни, в язовир &quot;Студена&quot; има само за 32 дни</a></h2>                                        <div class="article-tools">
                            <time datetime="2020-01-20T18:05">18:05, 20 яну 20</time> / 
        <a href="/gradska_sreda/">Градска среда</a>
        
    <a href="/gradska_sreda/2020/01/20/4018745_ministur_karanikolov_voda_ot_iazovir_belmeken_do/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 105
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2020/01/21/4018673_iskal_da_ostane_na_vlast_li_ne_putin_se_chudi_kak_da/" title="Искал да остане на власт ли? Не, Путин се чуди как да я напусне без рискове">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4018784.jpg" alt="Искал да остане на власт ли? Не, Путин се чуди как да я напусне без рискове"  />
                                        </a>
        </span>
                    </figure>
        
    <h2><a href="/analizi/2020/01/21/4018673_iskal_da_ostane_na_vlast_li_ne_putin_se_chudi_kak_da/" title="Искал да остане на власт ли? Не, Путин се чуди как да я напусне без рискове">Искал да остане на власт ли? Не, Путин се чуди как да я напусне без рискове</a></h2>                                        <div class="article-tools">
                            <time datetime="2020-01-21T06:27">06:27, 21 яну 20</time> / 
        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2020/01/21/4018673_iskal_da_ostane_na_vlast_li_ne_putin_se_chudi_kak_da/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 94
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/video/lice_v_lice/2020/01/20/4018739_ekoministurut_zagovori_za_tova_koi_nariaza_trubite_kum/" title="Екоминистърът заговори за това кой наряза тръбите към язовир &quot;Пчелина&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4016739.jpg" alt="Екоминистърът заговори за това кой наряза тръбите към язовир &quot;Пчелина&quot;"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
                    </figure>
        
    <h2><a href="/video/lice_v_lice/2020/01/20/4018739_ekoministurut_zagovori_za_tova_koi_nariaza_trubite_kum/" title="Екоминистърът заговори за това кой наряза тръбите към язовир &quot;Пчелина&quot;">Екоминистърът заговори за това кой наряза тръбите към язовир &quot;Пчелина&quot;</a></h2>                                        <div class="article-tools">
                            <time datetime="2020-01-20T19:05">19:05, 20 яну 20</time> / 
        <a href="/video/lice_v_lice/">Лице в лице</a>
        
    <a href="/video/lice_v_lice/2020/01/20/4018739_ekoministurut_zagovori_za_tova_koi_nariaza_trubite_kum/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 46
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/biznes/kompanii/2020/01/21/4019052_v_bulgariia_62_ot_rabotodatelite_izpitvat_nedostig_na/" target=_blank title="В България 62% от работодателите изпитват недостиг на кадри">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4019051.jpg" alt="В България 62% от работодателите изпитват недостиг на кадри"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.capital.bg/biznes/kompanii/2020/01/21/4019052_v_bulgariia_62_ot_rabotodatelite_izpitvat_nedostig_na/" target=_blank title="В България 62% от работодателите изпитват недостиг на кадри">В България 62% от работодателите изпитват недостиг на кадри</a></h2>                                        <div class="article-tools">
                            <time datetime="2020-01-21T14:37">14:37, 21 яну 20</time> / 
        <a href="/biznes/kompanii/">Компании</a>
        
    <a href="https://www.capital.bg/biznes/kompanii/2020/01/21/4019052_v_bulgariia_62_ot_rabotodatelite_izpitvat_nedostig_na/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/platena_publikaciia/2020/01/03/4018510_5_idei_za_burzi_vkusni_i_zdravoslovni_praznichni/" target=_blank title="5 идеи за бързи, вкусни и здравословни празнични рецепти с RiceUP!">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4018504.jpg" alt="5 идеи за бързи, вкусни и здравословни празнични рецепти с RiceUP!"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.bacchus.bg/platena_publikaciia/2020/01/03/4018510_5_idei_za_burzi_vkusni_i_zdravoslovni_praznichni/" target=_blank title="5 идеи за бързи, вкусни и здравословни празнични рецепти с RiceUP!">5 идеи за бързи, вкусни и здравословни празнични рецепти с RiceUP!</a></h2>                                        <div class="article-tools">
                            <time datetime="2020-01-03T13:35">13:35, 03 яну 20</time> / 
        <a href="/platena_publikaciia/">Платена публикация</a>
        
    <a href="https://www.bacchus.bg/platena_publikaciia/2020/01/03/4018510_5_idei_za_burzi_vkusni_i_zdravoslovni_praznichni/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=4018365" target=_blank title="На интервю за работа докато обядваме">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4018364.jpg" alt="На интервю за работа докато обядваме"  />
                                        </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt=""  /></span>
            </figure>
        
    <h2><a href="https://www.karieri.bg/show/?storyid=4018365" target=_blank title="На интервю за работа докато обядваме">На интервю за работа докато обядваме</a></h2>                                        <div class="article-tools">
                            <time datetime="2020-01-20T10:42">10:42, 20 яну 20</time> / 
        <a href="/karieren_klub/novini/">Новини</a>
        
    <a href="https://www.karieri.bg/show/?storyid=4018365#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_World_1st_300x250 -->
<div id='div-gpt-ad-1435661224194-3'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435661224194-3'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-109'); });
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/sviat/2020/01/21/4019071_severna_makedoniia_moje_da_zabrani_vnosa_na_otpaduci/" title="Северна Македония може да забрани вноса на отпадъци след случая в България">Северна Македония може да забрани вноса на отпадъци след случая в България</a></h3>
                                        <div class="article-tools">
                            <time datetime="2020-01-21T14:39">14:39, 21 яну 20</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/01/21/4019071_severna_makedoniia_moje_da_zabrani_vnosa_na_otpaduci/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 2
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/video/deniat_s_veselin_dremdjiev/2020/01/21/4019070_promeni_v_zakona_za_hazarta_mogat_da_dovedat_i_do/" title="Промените в Закона за хазарта могат да доведат и до закриване на обекти на държавното тото">Промените в Закона за хазарта могат да доведат и до закриване на обекти на държавното тото</a></h3>
                                        <div class="article-tools">
                            <time datetime="2020-01-21T14:29">14:29, 21 яну 20</time> / 
        <a href="/video/deniat_s_veselin_dremdjiev/">Денят с Веселин Дремджиев</a>
        
    <a href="/video/deniat_s_veselin_dremdjiev/2020/01/21/4019070_promeni_v_zakona_za_hazarta_mogat_da_dovedat_i_do/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2020/01/21/4019066_prokuraturata_obvini_bivsh_shef_na_razuznavaneto_za/" title="Прокуратурата обвини бивш шеф на разузнаването за теч на класифицирана информация">Прокуратурата обвини бивш шеф на разузнаването за теч на класифицирана информация</a></h3>
                                        <div class="article-tools">
                            <time datetime="2020-01-21T14:25">14:25, 21 яну 20</time> / 
        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/01/21/4019066_prokuraturata_obvini_bivsh_shef_na_razuznavaneto_za/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 2
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/evropa/2020/01/21/4019063_franciia_planira_da_zakrie_14_iadreni_reaktora_do_2035/" title="Франция планира да закрие 14 ядрени реактора до 2035 г.">Франция планира да закрие 14 ядрени реактора до 2035 г.</a></h3>
                                        <div class="article-tools">
                            <time datetime="2020-01-21T14:22">14:22, 21 яну 20</time> / 
        <a href="/evropa/">Европа</a>
        
    <a href="/evropa/2020/01/21/4019063_franciia_planira_da_zakrie_14_iadreni_reaktora_do_2035/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 10
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/video/2020/01/21/4017798_haide_do_tec-a_da_pokarame_ski/" title="Хайде до ТЕЦ-а да покараме ски">Хайде до ТЕЦ-а да покараме ски</a></h3>
                                        <div class="article-tools">
                            <time datetime="2020-01-21T14:13">14:13, 21 яну 20</time> / 
        <a href="/video/">Видео</a>
        
    <a href="/video/2020/01/21/4017798_haide_do_tec-a_da_pokarame_ski/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 7
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-176'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-176'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_end -->
<div id='div-gpt-ad-1486549213202-181'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-181'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (2)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4019071" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="17465888" data-hash="MTc0NjU4ODh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/penetrating" target="_blank"><img alt="Профил на penetrating" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/penetrating" target="_blank">penetrating</a>
                            </h6>
                        <strong>Рейтинг: 10023</strong>
                        <time datetime="2020-01-21T14:43">14:43, 21 яну 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Нормално. ЕС забрани достъпа за нови членки на ЕС след "случая" България</p>
                                <em class="cs">Some people have got a mental horizon of radius zero and call it their point of view. David Hilbert</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="17465902" data-hash="MTc0NjU5MDJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/selqnin" target="_blank"><img alt="Профил на selqnin" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/selqnin" target="_blank">selqnin</a>
                            </h6>
                        <strong>Рейтинг: 2015</strong>
                        <time datetime="2020-01-21T14:45">14:45, 21 яну 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Дано поне братята, оттатък Вардар са научили нещо от нашита неумност.....</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=48077" target="_blank">PR Manager for BIODERMA 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 17 яну,  2020 до 14 фев,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> NAOS Bulgaria</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=48073" target="_blank">Junior Accountant 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 17 яну,  2020 до 14 фев,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Baker Tilly South East Europe</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=48074" target="_blank">Senior Accountant  
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 17 яну,  2020 до 14 фев,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Baker Tilly South East Europe</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=48076" target="_blank">Brand Manager of the innovative cosmetic brand ETAT PUR 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 17 яну,  2020 до 14 фев,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> NAOS Bulgaria</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-177'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-177'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_footer -->
<div id='div-gpt-ad-1486549213202-182'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-182'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>

            <footer id="footer" itemprop="mainEntity" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2020 Икономедиа АД.</strong> Някои снимки &copy; 2020 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/sviat/2020/01/21/4019071_severna_makedoniia_moje_da_zabrani_vnosa_na_otpaduci/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>			<script defer src="/js/video.js"></script>
			<script defer src="/js/jquery.lazyload.min.js"></script>


			<!-- JavaScript Files -->
															
												
				<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1530013343"></script>
				<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1575644746"></script>
						<!--// JavaScript Files for election charts-->
			<script src="//platform.twitter.com/widgets.js" defer></script>
			<!--// JavaScript Files -->
			
                        </div>
					<div id="outerdiv">
				<div id="overlayBanner">
    		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
				</div>
			</div>
		
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sviat -->
<script type="text/javascript">
var pp_gemius_identifier = 'cihFBEuDIQez4JzeA6ZaEpaFfStdJfsrcD7M02Gosor.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2020-01-21');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Свят(1658)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            					
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>