<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" dir="ltr" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>Фотогалерия: Антонио Бандерас на 60 г. - Свят - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	
			<meta name="description" itemprop="description" content="Хосе Антонио Домингес Бандерас е испански актьор, роден в Малага на 10 август 1960 г. Днес навършва 60 години." />
									<meta property="og:site_name" content="Dnevnik" />
		<meta property="og:locale" content="bg_BG" />
		<meta property="fb:app_id" content="433554340074197" />
				<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="@Dnevnik">
													<meta property="og:type" content="article" />
				<meta property="og:url" content="https://www.dnevnik.bg/sviat/2020/08/10/4100585_fotogaleriia_antonio_banderas_na_60_g/" />
				<meta name="twitter:card" content="summary_large_image">
				<meta name="twitter:url" content="https://www.dnevnik.bg/sviat/2020/08/10/4100585_fotogaleriia_antonio_banderas_na_60_g/?ref=rss">
									<meta property="og:title" content="Фотогалерия: Антонио Бандерас на 60 г." />
					<meta name="twitter:title" content="Фотогалерия: Антонио Бандерас на 60 г.">
													<meta property="og:description" content="Хосе Антонио Домингес Бандерас е испански актьор, роден в Малага на 10 август 1960 г. Днес навършва 60 години." />
					<meta name="twitter:description" content="Хосе Антонио Домингес Бандерас е испански актьор, роден в Малага на 10 август 1960 г. Днес навършва 60 години.">
													<meta name="io-author" content="Велко Ангелов" />
					<meta name="author" content="Велко Ангелов">
					<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
					<meta property="article:published_time" content="2020-08-10">
					<meta name="twitter:creator" content="@Велко Ангелов">
								<meta property="og:see_also" content="https://www.dnevnik.bg/" />
									<meta property="og:image:type" content="image/jpg" />
					<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4100589.jpg" />
					<meta property="og:image:width" content="620" />
					<meta property="og:image:height" content="348" />
					<meta property="og:image:alt" content="Хосе Антонио Домингес Бандерас е испански актьор, роден в Малага на 10 август 1960 г. Днес навършва 60 години." />
					<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4100589.jpg">
					<meta name="twitter:image:alt" content="Хосе Антонио Домингес Бандерас е испански актьор, роден в Малага на 10 август 1960 г. Днес навършва 60 години.">
																
				<link rel="next" href="https://www.dnevnik.bg/sviat/2020/08/10/4100585_fotogaleriia_antonio_banderas_na_60_g/?pic=2" />
	
	<link rel="canonical" href="https://www.dnevnik.bg/sviat/2020/08/10/4100585_fotogaleriia_antonio_banderas_na_60_g/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/sviat/2020/08/10/4100585_fotogaleriia_antonio_banderas_na_60_g/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/sviat/2020/08/10/4100585_fotogaleriia_antonio_banderas_na_60_g/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="Свят - Дневник" href="/rss/?rubrid=1658" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																	<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1596701119" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
	
	
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
                                                                                        var slotMapping1 = googletag.sizeMapping()
                                .addSize([1085, 0], [[300, 250], [468, 60], [600, 250], [650, 250], [728, 90], [728, 500], [780, 800]])
                                                        .addSize([0, 0], [[300, 250], [468, 60], [600, 250], [650, 250], [780, 800]])
            .build();                                                googletag.defineSlot('/149508300/dnk_world_lb_btf', [[300, 250], [468, 60], [600, 250], [650, 250], [780, 800]], 'div-gpt-ad-1486549213202-180').defineSizeMapping(slotMapping1).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_ip_toplayer', [[1, 1], [800, 600], [750, 200], [750, 300], [940, 60]], 'div-gpt-ad-1486549213202-80').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik.bg_News_World_1st_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1435661224194-3').addService(googletag.pubads());
                    var slotMapping4 = googletag.sizeMapping()
                                .addSize([1137, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]])
                                                        .addSize([1085, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 801]])
                                                        .addSize([0, 0], [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]])
            .build();                                                googletag.defineSlot('/149508300/dnk_world_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [780, 801]], 'div-gpt-ad-1486549213202-181').defineSizeMapping(slotMapping4).addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_world_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600]], 'div-gpt-ad-1486549213202-176').addService(googletag.pubads());
        googletag.defineSlot('/149508300/dnk_prarticle_10x50', [[10, 50]], 'div-gpt-ad-1486549213202-109').addService(googletag.pubads());
                    var slotMapping7 = googletag.sizeMapping()
                                .addSize([1005, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]])
                                                        .addSize([0, 0], [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]])
            .build();                                                googletag.defineSlot('/149508300/dnk_world_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223]], 'div-gpt-ad-1486549213202-182').defineSizeMapping(slotMapping7).addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '4100585');
                                    googletag.pubads().setTargeting('rubr_id', ['1658']);
                                    googletag.pubads().setTargeting('keywords', ['/sviat','кино','актьор','филм','антонио','бандерас','фотогалерия:','хосе','домингес','испански','роден','малага','август','1960','днес','навършва','години']);
                    
                                                                googletag.pubads().setTargeting('content', 'gallery');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/sviat/2020/08/10/4100585_fotogaleriia_antonio_banderas_na_60_g/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/sviat/2020/08/10/4100585_fotogaleriia_antonio_banderas_na_60_g/',

        page_title: 'Фотогалерия: Антонио Бандерас на 60 г. - Свят - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Велко Ангелов'],
                        article_categories: ['СВЯТ'],
                        article_subcategories: ['Свят'],
                        article_publication_date: "Mon, 10 Aug 20 11:00:00 +0300",
                        article_word_count: 101
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" data-pagesubtype="gallery" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
	<div class="table site-table ">
			
<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div class="main-menu" itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
						<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
				<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
				<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
				<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
				<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
				<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
				<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
							</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
				<a itemprop="url" href="/sviat/" class="active" title="Свят">Свят</a>
				<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
				<a itemprop="url" href="/evropa/zemedelie/" class="" title="Детски">Земеделие</a>
			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
				<a itemprop="url" href="/evropa/" class="" title="Бизнес">Европа</a>
				<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
				<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
				<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
				<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
				<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>

			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
				<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
				<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
				<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
							</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
				<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
				<a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
				<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
			</nav>
		</div>
					<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Фотогалерия: Антонио Бандерас на 60 г.</div>
				
		
		<nav role="navigation">
			<ul>
															                        						<li><a href="/temi/novini_bez_koronavirus/" class="active" title="Новини без коронавирус">Новини без коронавирус</a></li>
                     	                     					
															
					<li>
						<a href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
															(2)
														</strong>
						</a>
					</li>
								<li>
					<a href="/allnews/today/" title="Всичко от днес">Всичко от днес (17)</a>
				</li>

				<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

								<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

				<li class="partners">
					<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
					<ul>
						<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
						<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
						<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
						<li><a title="Дневник"href="/?ref=top_lenta" target="_blank">Дневник</a></li>
						<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
						<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
						<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
						<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
						<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
						<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
					</ul>
				</li>
			</ul>
		</nav>
					<nav class="metadata">
				<ul
					class="social-links links-top">
											    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4100585" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F%3A+%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D0%BE+%D0%91%D0%B0%D0%BD%D0%B4%D0%B5%D1%80%D0%B0%D1%81+%D0%BD%D0%B0+60+%D0%B3.&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4100585" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F%3A+%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D0%BE+%D0%91%D0%B0%D0%BD%D0%B4%D0%B5%D1%80%D0%B0%D1%81+%D0%BD%D0%B0+60+%D0%B3.%22+https%3A%2F%2Fwww.dnevnik.bg%2F4100585" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4100585" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#c6f9b5b3a4aca3a5b2fb1652167b16731674167b167e167cfce6e0b7b3a9b2fd166216781744167816751676167d16731746167e1749fce61656167b17441678167b167e1678e616571676167b16721673174616761747e6167b1676e6f0f6e61675e8e0b7b3a9b2fde0a7abb6fda4a9a2bffbaeb2b2b6b5e3f587e3f480e3f480b1b1b1e8a2a8a3b0a8afade8a4a1e3f480f2f7f6f6f3fef3" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
											<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">0</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

		<main>
			<div class="wrapper">
										
			<div class="site-block">
    
    <div class="main-content">
        <div class="content">
    <!-- Gallery -->
    <div class="site-block" data-io-article-url="https://www.dnevnik.bg/sviat/2020/08/10/4100585_fotogaleriia_antonio_banderas_na_60_g/?ref=rss">
        <div class="grid-container the-picture">
            <div class="grid-d-1">&nbsp;</div>
            <div class="grid-d-11">
                                    <figure class="general-figure">
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx860_4100589.jpg" alt="Eдин от най-обичаните и красиви актьори (сп. &quot;Пийпъл&quot; го поставя в Топ 50 на най-красивите хора в света), започнал кариерата си с ленти на култувия Педро Алмодовар, продължил с касови холивудски филми, носител на куп награди АЛМА, с три номинации за &quot;Златен Глобус&quot;. Това е Хосе Антонио Домингес Бандерас.&lt;br /&gt;&lt;br /&gt;Испанският актьор, роден в Малага на 10 август 1960 г., днес навършва 60 години. Макар да се увличал по театралното изкуство от малък - посещавал театрална школа още в ранна възраст, в детството си Бандерас мечтаел да стане футболист. Инцидент на 14-годишна възраст, при който чупи крака си обаче слага край на опитите му за изяви на футболния терен и той се посвещава изцяло на театъра.&lt;br /&gt;&lt;br /&gt;На снимката: Антонио Бандерас позира по време на интервю, в Маями, Флорида. Бандерас е носител на наградата за най-добър актьор в Кан за най-новия си филм &quot;Болка и слава&quot;, автобиографичен филм, написан и режисиран от Педро Алмодовар.">
                                    <a href="/sviat/2020/08/10/4100585_fotogaleriia_antonio_banderas_na_60_g/?pic=2" class="next">&gt;</a>
                        <p class="copy">&copy; Associated Press</p>
                        <a href="javascript:;" class="zoom" data-ord="1"><i>увеличи</i></a>
            </div>
</figure>
    <div class="sr">
                                    <a href="https://www.dnevnik.bg/shimg/zx860_4100589.jpg" data-title="Eдин от най-обичаните и красиви актьори (сп. &quot;Пийпъл&quot; го поставя в Топ 50 на най-красивите хора в света), започнал кариерата си с ленти на култувия Педро Алмодовар, продължил с касови холивудски филми, носител на куп награди АЛМА, с три номинации за &quot;Златен Глобус&quot;. Това е Хосе Антонио Домингес Бандерас.&lt;br /&gt;&lt;br /&gt;Испанският актьор, роден в Малага на 10 август 1960 г., днес навършва 60 години. Макар да се увличал по театралното изкуство от малък - посещавал театрална школа още в ранна възраст, в детството си Бандерас мечтаел да стане футболист. Инцидент на 14-годишна възраст, при който чупи крака си обаче слага край на опитите му за изяви на футболния терен и той се посвещава изцяло на театъра.&lt;br /&gt;&lt;br /&gt;На снимката: Антонио Бандерас позира по време на интервю, в Маями, Флорида. Бандерас е носител на наградата за най-добър актьор в Кан за най-новия си филм &quot;Болка и слава&quot;, автобиографичен филм, написан и режисиран от Педро Алмодовар." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_2585128.jpg" data-title="Неговият баща Хосе Домингес е полицай, а майка му Ана Бандерас е учителка. Именно нейното име той избира да сложи за фамилно, когато започва актьорската си кариера." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_2585129.jpg" data-title="През 1982 г. Антонио Бандерас се снима в &quot;Лабиринт на страстите&quot; на Педро Алмодовар. През 80-те актьорът и режисьорът успешно обединяват сили в снимането на новаторски и сексуално провокативни филми. През 1984 г. актьорът привлича вниманието на испанските медии с театрална роля на гей, а в &quot;Законът на желанието&quot; (1987 г.) на Алмодовар скандализира религиозното испанско общество с целувката си с мъж.&lt;br /&gt;&lt;br /&gt;На снимката: Антонио Бандерас и Мелани Грифит на 57-ите награди &quot;Тони&quot; на 08 юни 2003 г. в Ню Йорк." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_2585130.jpg" data-title="Актьорът трупа голяма слава с &quot;Матадор&quot;, режисиран отново от испанеца Алмодовар. Участва и в &quot;27 horas&quot; с Марибел Верду и във филма &quot;Жени на ръба на нервна криза&quot;, който добива международна известност и е номиниран за &quot;Оскар&quot;." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_2585131.jpg" data-title="През 1992 г. Бандерас дебютира в Холивуд с &quot;Мамбо крале&quot;. Лентата е номинирана от Американската киноакадемия за оригинална музика. Тогава самият актьор още не знае английски и заучава диалозите си фонетично.&lt;br /&gt;&lt;br /&gt;През 1993 г. снима четири филма, сред които &quot;Младият Мусолини&quot;, където се превъплъщава в образа на диктатора Бенито Мусолини и в превърналия се в супер хит &quot;Къщата на духовете&quot; с Джеръми Айрънс, Мерил Стрийп, Глен Клоуз и Уинона Райдър.&lt;br /&gt;&lt;br /&gt;На снимката: Антонио Бандерас и Камерън Диас позират преди излизането на &quot;Шрек 2&quot; на 8 май 2004 г." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_2585132.jpg" data-title="Превръща се в кръвопиец за следващата си роля в &quot;Интервю с вампир&quot; (1994 г.), където си партнира с Том Круз и Брад Пит. Следва най-плодотворната година в кариерата на Антонио Бандерас. През 1995 г. той участва в 6 големи филмови проекта и се утвърждава като един от водещите холивудски актьори." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_2585135.jpg" data-title="Започва с романтичната комедия &quot;Маями&quot;, в която му партнира Сара Джесика Паркър, след това се нарежда &quot;Десперадо&quot;, в който обича Салма Хайек и пее много добре." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_2585134.jpg" data-title="В &quot;Четири стаи&quot; дели снимачната площадка с Мадона, Тим Рот, Валерия Голино, Салма Хайек (за пореден път). По същото време Ричард Донър го кани в един от най-добрите екшъни на 90-те &quot;Атентатори&quot;, в който се надлъгват със Силвестър Сталоун.&lt;br /&gt;&lt;br /&gt;На снимката: Катрин Зита-Джоунс и Антонио Бандерас позират за медиите на премиерата на &quot;Легендата за Зоро&quot;, Берлин, 2 октомври, 2005 г." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_2585136.jpg" data-title="Успява да накара Ребека де Морни да се влюби в него и доста да я уплаши в &quot;Не разговаряй с непознати&quot;. Последният проект за 1995 г. се казва &quot;Двама са много&quot;. Той всъщност е най-важният за испанеца в личен план, защото за първи път се снима с бъдещата си съпруга Мелани Грифит. Тяхната сватба е година по-късно.&lt;br /&gt;&lt;br /&gt;На снимката: Бандерас по време на снимките на &quot;Пътят на англичаните&quot; в родния си град Малага на 23 януари 2006 г." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_2585137.jpg" data-title="Хопкинс и Катрин Зита Джоунс в &quot;Маската на Зоро&quot;.На снимката: Актьорът получава наградата за най-добра мъжка роля за работата си върху &quot;Ти водиш&quot; в Бевърли Хилс на 18 август 2006 г." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_2585138.jpg" data-title="Идва 1999 г. и три заглавия, от които само първото успява да реализира добър бокс офис – &quot;13-ят войн&quot;, &quot;Мошениците от Сейнт Мортимър&quot; и &quot;Големият бой&quot;." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_2585139.jpg" data-title="Същата година прави своя дебют и като режисьор с филма &quot;Луди в Алабама&quot;.&lt;br /&gt;&lt;br /&gt;Новото хилядолетие започва за Бандерас с &quot;Тялото&quot;, &quot;Деца шпиони&quot; на Родригес и &quot;Първороден грях&quot; с горещата Анджелина Джоли.&lt;br /&gt;&lt;br /&gt;На снимката: Бандерас на филмовия фестивал в Сан Себастиян, 19 септември 2008 г." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_2585140.jpg" data-title="Поредната му подобна среща е във &quot;Фаталната жена&quot; на Браян де Палма и извънземната Ребека Ромийн Стамос. През 2002 г. участва във втората част на &quot;Деца шпиони&quot; и &quot;Фрида&quot;.&lt;br /&gt;&lt;br /&gt;На снимката: Бандерас на 64-ия международен филмов фестивал в Кан, 19 май 2011 г." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_2585141.jpg" data-title="Година по-късно отново среща Салма Хайек на снимките на &quot;Имало едно време в Мексико&quot; и за първи път Ема Томпсън в &quot;Да си представяш Аржентина&quot; (2003)." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_2585142.jpg" data-title="Идва ред за малко дуел в &quot;Легендата за Зоро&quot; и много танци в &quot;Ти водиш&quot; (2006). През 2006-та се снима и в трилъра с Дженифър Лопес и Мартин Шийн &quot;Забравените от Хуарес&quot;.&lt;br /&gt;&lt;br /&gt;Не изоставя котарака си и в &quot;Шрек Трети&quot;, след което с Мег Раян участва в &quot;Новото гадже на мама&quot;.&lt;br /&gt;&lt;br /&gt;На снимката: Антонио Бандерас с почетната награда &quot;Гоя&quot; в Мадрид на 7 февруари 2015 г." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_4100586.jpg" data-title="Български полицаи охраняват испанския актьор Антонио Бандерас по време на среща с фенове в българската столица София, петък, 9 ноември 2007 г. Бандерас и американският актьор Морган Фрийман дойдоха в България, за да продължат новия си филм &quot;Кодът&quot;, режисиран от Мими Ледер." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_2585143.jpg" data-title="През 2015 г. Антонио Бандерас и Мелани Грифит официално сложиха край на брака си. По време на фестивала в Кан, където Бандерас представи филма си &quot;Сикарио&quot; (реж. Дени Вилньов), той се появи за първи път с нова приятелка - Никол Кимпел.&lt;br /&gt;&lt;br /&gt;На снимката: Бандерас и Кимпел позират на 68-ия международен филмов фестивал в Кан, 21 май 2015 г." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_4100587.jpg" data-title="Актьорът и неговата приятелка Никол Кимпел се срещат с папа Франциск в на площад Свети Петър, във Ватикана, сряда, 13 април 2016 г." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_4100588.jpg" data-title="Бандерас позира за медиите при представянето на телевизионния сериял &quot;Геният Пикасо &quot; (Genius Picasso), базиран на живота на испанския художник Пабло Пикасо." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_4100594.jpg" data-title="Режисьорът и сценарист Педро Алмодовар и актьорът Антонио Бандерас присъстват на премиерата на &quot;Болка и слава&quot; в Алис Тули Хол по време на 57-ия филмов фестивал в Ню Йорк, 28 септември 2019 г." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_4100590.jpg" data-title="Антонио Бандерас, след като спечели наградата за най-добър водещ актьор за &quot;Болка и величие&quot; (Dolor y gloria) на церемонията на филмовите награди &quot;Гоя&quot; в Малага, Южна Испания, 26 януари 2020 г." data-author="Associated Press" rel="thePicture[gallery]"></a>
                                    <a href="https://www.dnevnik.bg/shimg/zx860_4100592.jpg" data-title="Никол Кимпел, вляво, Антонио Бандерас и Стела Бандерас пристигат на Оскарите на 9 февруари 2020 г., Лос Анджелис." data-author="Associated Press" rel="thePicture[gallery]"></a>
    </div>

                                    <div class="photos-grid"><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4100589.jpg" alt="Eдин от най-обичаните и красиви актьори (сп. &quot;Пийпъл&quot; го поставя в Топ 50 на най-красивите хора в света), започнал кариерата си с ленти на култувия Педро Алмодовар, продължил с касови холивудски филми, носител на куп награди АЛМА, с три номинации за &quot;Златен Глобус&quot;. Това е Хосе Антонио Домингес Бандерас.&lt;br /&gt;&lt;br /&gt;Испанският актьор, роден в Малага на 10 август 1960 г., днес навършва 60 години. Макар да се увличал по театралното изкуство от малък - посещавал театрална школа още в ранна възраст, в детството си Бандерас мечтаел да стане футболист. Инцидент на 14-годишна възраст, при който чупи крака си обаче слага край на опитите му за изяви на футболния терен и той се посвещава изцяло на театъра.&lt;br /&gt;&lt;br /&gt;На снимката: Антонио Бандерас позира по време на интервю, в Маями, Флорида. Бандерас е носител на наградата за най-добър актьор в Кан за най-новия си филм &quot;Болка и слава&quot;, автобиографичен филм, написан и режисиран от Педро Алмодовар." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_2585128.jpg" alt="Неговият баща Хосе Домингес е полицай, а майка му Ана Бандерас е учителка. Именно нейното име той избира да сложи за фамилно, когато започва актьорската си кариера." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_2585129.jpg" alt="През 1982 г. Антонио Бандерас се снима в &quot;Лабиринт на страстите&quot; на Педро Алмодовар. През 80-те актьорът и режисьорът успешно обединяват сили в снимането на новаторски и сексуално провокативни филми. През 1984 г. актьорът привлича вниманието на испанските медии с театрална роля на гей, а в &quot;Законът на желанието&quot; (1987 г.) на Алмодовар скандализира религиозното испанско общество с целувката си с мъж.&lt;br /&gt;&lt;br /&gt;На снимката: Антонио Бандерас и Мелани Грифит на 57-ите награди &quot;Тони&quot; на 08 юни 2003 г. в Ню Йорк." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_2585130.jpg" alt="Актьорът трупа голяма слава с &quot;Матадор&quot;, режисиран отново от испанеца Алмодовар. Участва и в &quot;27 horas&quot; с Марибел Верду и във филма &quot;Жени на ръба на нервна криза&quot;, който добива международна известност и е номиниран за &quot;Оскар&quot;." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_2585131.jpg" alt="През 1992 г. Бандерас дебютира в Холивуд с &quot;Мамбо крале&quot;. Лентата е номинирана от Американската киноакадемия за оригинална музика. Тогава самият актьор още не знае английски и заучава диалозите си фонетично.&lt;br /&gt;&lt;br /&gt;През 1993 г. снима четири филма, сред които &quot;Младият Мусолини&quot;, където се превъплъщава в образа на диктатора Бенито Мусолини и в превърналия се в супер хит &quot;Къщата на духовете&quot; с Джеръми Айрънс, Мерил Стрийп, Глен Клоуз и Уинона Райдър.&lt;br /&gt;&lt;br /&gt;На снимката: Антонио Бандерас и Камерън Диас позират преди излизането на &quot;Шрек 2&quot; на 8 май 2004 г." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_2585132.jpg" alt="Превръща се в кръвопиец за следващата си роля в &quot;Интервю с вампир&quot; (1994 г.), където си партнира с Том Круз и Брад Пит. Следва най-плодотворната година в кариерата на Антонио Бандерас. През 1995 г. той участва в 6 големи филмови проекта и се утвърждава като един от водещите холивудски актьори." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_2585135.jpg" alt="Започва с романтичната комедия &quot;Маями&quot;, в която му партнира Сара Джесика Паркър, след това се нарежда &quot;Десперадо&quot;, в който обича Салма Хайек и пее много добре." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_2585134.jpg" alt="В &quot;Четири стаи&quot; дели снимачната площадка с Мадона, Тим Рот, Валерия Голино, Салма Хайек (за пореден път). По същото време Ричард Донър го кани в един от най-добрите екшъни на 90-те &quot;Атентатори&quot;, в който се надлъгват със Силвестър Сталоун.&lt;br /&gt;&lt;br /&gt;На снимката: Катрин Зита-Джоунс и Антонио Бандерас позират за медиите на премиерата на &quot;Легендата за Зоро&quot;, Берлин, 2 октомври, 2005 г." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_2585136.jpg" alt="Успява да накара Ребека де Морни да се влюби в него и доста да я уплаши в &quot;Не разговаряй с непознати&quot;. Последният проект за 1995 г. се казва &quot;Двама са много&quot;. Той всъщност е най-важният за испанеца в личен план, защото за първи път се снима с бъдещата си съпруга Мелани Грифит. Тяхната сватба е година по-късно.&lt;br /&gt;&lt;br /&gt;На снимката: Бандерас по време на снимките на &quot;Пътят на англичаните&quot; в родния си град Малага на 23 януари 2006 г." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_2585137.jpg" alt="Хопкинс и Катрин Зита Джоунс в &quot;Маската на Зоро&quot;.На снимката: Актьорът получава наградата за най-добра мъжка роля за работата си върху &quot;Ти водиш&quot; в Бевърли Хилс на 18 август 2006 г." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_2585138.jpg" alt="Идва 1999 г. и три заглавия, от които само първото успява да реализира добър бокс офис – &quot;13-ят войн&quot;, &quot;Мошениците от Сейнт Мортимър&quot; и &quot;Големият бой&quot;." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_2585139.jpg" alt="Същата година прави своя дебют и като режисьор с филма &quot;Луди в Алабама&quot;.&lt;br /&gt;&lt;br /&gt;Новото хилядолетие започва за Бандерас с &quot;Тялото&quot;, &quot;Деца шпиони&quot; на Родригес и &quot;Първороден грях&quot; с горещата Анджелина Джоли.&lt;br /&gt;&lt;br /&gt;На снимката: Бандерас на филмовия фестивал в Сан Себастиян, 19 септември 2008 г." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_2585140.jpg" alt="Поредната му подобна среща е във &quot;Фаталната жена&quot; на Браян де Палма и извънземната Ребека Ромийн Стамос. През 2002 г. участва във втората част на &quot;Деца шпиони&quot; и &quot;Фрида&quot;.&lt;br /&gt;&lt;br /&gt;На снимката: Бандерас на 64-ия международен филмов фестивал в Кан, 19 май 2011 г." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_2585141.jpg" alt="Година по-късно отново среща Салма Хайек на снимките на &quot;Имало едно време в Мексико&quot; и за първи път Ема Томпсън в &quot;Да си представяш Аржентина&quot; (2003)." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_2585142.jpg" alt="Идва ред за малко дуел в &quot;Легендата за Зоро&quot; и много танци в &quot;Ти водиш&quot; (2006). През 2006-та се снима и в трилъра с Дженифър Лопес и Мартин Шийн &quot;Забравените от Хуарес&quot;.&lt;br /&gt;&lt;br /&gt;Не изоставя котарака си и в &quot;Шрек Трети&quot;, след което с Мег Раян участва в &quot;Новото гадже на мама&quot;.&lt;br /&gt;&lt;br /&gt;На снимката: Антонио Бандерас с почетната награда &quot;Гоя&quot; в Мадрид на 7 февруари 2015 г." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4100586.jpg" alt="Български полицаи охраняват испанския актьор Антонио Бандерас по време на среща с фенове в българската столица София, петък, 9 ноември 2007 г. Бандерас и американският актьор Морган Фрийман дойдоха в България, за да продължат новия си филм &quot;Кодът&quot;, режисиран от Мими Ледер." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_2585143.jpg" alt="През 2015 г. Антонио Бандерас и Мелани Грифит официално сложиха край на брака си. По време на фестивала в Кан, където Бандерас представи филма си &quot;Сикарио&quot; (реж. Дени Вилньов), той се появи за първи път с нова приятелка - Никол Кимпел.&lt;br /&gt;&lt;br /&gt;На снимката: Бандерас и Кимпел позират на 68-ия международен филмов фестивал в Кан, 21 май 2015 г." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4100587.jpg" alt="Актьорът и неговата приятелка Никол Кимпел се срещат с папа Франциск в на площад Свети Петър, във Ватикана, сряда, 13 април 2016 г." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4100588.jpg" alt="Бандерас позира за медиите при представянето на телевизионния сериял &quot;Геният Пикасо &quot; (Genius Picasso), базиран на живота на испанския художник Пабло Пикасо." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4100594.jpg" alt="Режисьорът и сценарист Педро Алмодовар и актьорът Антонио Бандерас присъстват на премиерата на &quot;Болка и слава&quot; в Алис Тули Хол по време на 57-ия филмов фестивал в Ню Йорк, 28 септември 2019 г." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4100590.jpg" alt="Антонио Бандерас, след като спечели наградата за най-добър водещ актьор за &quot;Болка и величие&quot; (Dolor y gloria) на церемонията на филмовите награди &quot;Гоя&quot; в Малага, Южна Испания, 26 януари 2020 г." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure><figure>
    <div class="thumb">
        <img src="https://www.dnevnik.bg/shimg/zx130_4100592.jpg" alt="Никол Кимпел, вляво, Антонио Бандерас и Стела Бандерас пристигат на Оскарите на 9 февруари 2020 г., Лос Анджелис." />
    </div>
        <a title="виж повече" href="javascript:;">виж повече</a>
</figure></div>
                                <div class="article-details">
                    <div class="article-tools">
                        <time datetime="2020-08-10T11:00">11:00, 10 авг 20</time>, <i class="i i-seen"></i> 341
                    </div>
                    <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
    <meta itemprop="name" content="Дневник">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta itemprop="width" content="244">
        <meta itemprop="height" content="45">
    </div>
</div>

<div class="author-v3">
    <figure>
                                                                                                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <meta itemprop="name" content="Велко Ангелов">
                                                                                    <meta itemprop="url" content="/author/340">
                    <span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url" src="https://www.dnevnik.bg/shimg/oo_2934029.png" alt="Велко Ангелов">
                        <meta itemprop="width" content="82">
                        <meta itemprop="height" content="82">
                    </span>
                </span>
                                <figcaption title="Велко Ангелов">
                                                                                <p><strong class="name"><a href="/author/340" title="Всички статии от Велко Ангелов">Велко Ангелов</a></strong></p>
                </figcaption>
                        </figure>
</div>

                </div>

                <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage"><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BA%D0%B8%D0%BD%D0%BE/3">кино</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B0%D0%BA%D1%82%D1%8C%D0%BE%D1%80/3">актьор</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D1%84%D0%B8%D0%BB%D0%BC/3">филм</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D0%BE%20%D0%91%D0%B0%D0%BD%D0%B4%D0%B5%D1%80%D0%B0%D1%81/3">Антонио Бандерас</a>
    </li>        </ul>
    </div>
</div>

                
                        <div class="site-block">
                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_btf -->
<div id='div-gpt-ad-1486549213202-180'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-180'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
            </div>
        </div>
    </div>
                                    <script>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</script>
    <!--// Gallery -->

    <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/photos/2020/08/09/4100228_fotogaleriia_razgovorite_s_holograma_veche_ne_sa_samo/" title="Фотогалерия: Разговорите с холограма вече не са само във фантастичните филми" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/photos/2020/08/09/4100228_fotogaleriia_razgovorite_s_holograma_veche_ne_sa_samo/', 'eventValue': '1' });">Фотогалерия: Разговорите с холограма вече не са само във фантастичните филми</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/photos/2020/08/08/4100099_fotogaleriia_vilata_na_kralica_elizabet_ii_v_malta/" title="Фотогалерия: Вилата на кралица Елизабет II в Малта, която тя нарича свой дом" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/photos/2020/08/08/4100099_fotogaleriia_vilata_na_kralica_elizabet_ii_v_malta/', 'eventValue': '2' });">Фотогалерия: Вилата на кралица Елизабет II в Малта, която тя нарича свой дом</a></h4></li>    </ul>
</div>

        <div class="site-block">
        <div class="message-box">
            <div class="table">
                <div class="cell">
                    <strong class="title">Изпращане на галерия</strong>
                    <p>Ако се справяте добре зад обектива, покажете какво ви е впечатлило. Изпратете снимки и текст към тях.</p>
                </div>
                <div class="cell">
                    <nav>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="gallery">Изпращане</a>
                    </nav>
                </div>
            </div>
        </div>
    </div>
    <div class="site-block" id="LastGaleries">
        <div class="block-title no-marker">
        <h2>Последни галерии</h2>
    </div>
        <div class="gallery-grid-container" data-margin="18" data-columns="3" data-mobile-columns="2">
                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4100780.jpg" alt="Фотогалерия: Тевно езеро"  />
    </span>
    <figcaption>
        <h3>Фотогалерия: Тевно езеро</h3>
            </figcaption>
            <a href="/ot_vas/galeriiotvas/2020/08/10/4100779_fotogaleriia_tevno_ezero/" title="Фотогалерия: Тевно езеро">виж повече</a>
        </figure>

                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4100691.jpg" alt="Фотогалерия: палатките са проблем, а палатите - не, и още комикси"  />
    </span>
    <figcaption>
        <h3>Фотогалерия: палатките са проблем, а палатите - не, и още комикси</h3>
            </figcaption>
            <a href="/photos/2020/08/10/4100703_fotogaleriia_palatkite_sa_problem_a_palatite_-_ne_i/" title="Фотогалерия: палатките са проблем, а палатите - не, и още комикси">виж повече</a>
        </figure>

                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4100623.jpg" alt="Фотогалерия: Порои убиха 7 души в Гърция"  />
    </span>
    <figcaption>
        <h3>Фотогалерия: Порои убиха 7 души в Гърция</h3>
            </figcaption>
            <a href="/photos/2020/08/09/4100629_fotogaleriia_poroi_ubiha_7_dushi_v_gurciia/" title="Фотогалерия: Порои убиха 7 души в Гърция">виж повече</a>
        </figure>

            </div>
</div>


            <div class="site-block" id="TopGaleries">
    <div class="block-title no-marker">
        <h2>Топ галерии</h2>
    </div>
    
    <div class="ajaxy">
        <div class="filter">
            <nav class="ajaxy-filter">
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/1/" class="active"><strong>Днес</strong> /</a>
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/30/"><strong>Този месец</strong> /</a>
                <a href="javascript:;" data-ajaxy="/ajax/mostviewedgalleries/3/365/"><strong>Тази година</strong></a>
            </nav>
        </div>
        <div class="ajaxy-output">
                <div class="gallery-grid-container" data-margin="18" data-columns="3">
                                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4100691.jpg" alt="Фотогалерия: палатките са проблем, а палатите - не, и още комикси"  />
    </span>
    <figcaption>
        <h3>Фотогалерия: палатките са проблем, а палатите - не, и още комикси</h3>
            </figcaption>
            <a href="/photos/2020/08/10/4100703_fotogaleriia_palatkite_sa_problem_a_palatite_-_ne_i/" title="Фотогалерия: палатките са проблем, а палатите - не, и още комикси">виж повече</a>
        </figure>

                                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4100780.jpg" alt="Фотогалерия: Тевно езеро"  />
    </span>
    <figcaption>
        <h3>Фотогалерия: Тевно езеро</h3>
            </figcaption>
            <a href="/ot_vas/galeriiotvas/2020/08/10/4100779_fotogaleriia_tevno_ezero/" title="Фотогалерия: Тевно езеро">виж повече</a>
        </figure>

                                                                                        <figure>
    <span class="thumbnail">
        <img src="https://www.dnevnik.bg/shimg/zx300_4100589.jpg" alt="Фотогалерия: Антонио Бандерас на 60 г."  />
    </span>
    <figcaption>
        <h3>Фотогалерия: Антонио Бандерас на 60 г.</h3>
            </figcaption>
            <a href="/sviat/2020/08/10/4100585_fotogaleriia_antonio_banderas_na_60_g/" title="Фотогалерия: Антонио Бандерас на 60 г.">виж повече</a>
        </figure>

                            </div>
            </div>
    </div>
</div>
    
    <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2020/08/09/4034583_zarazata_se_zabavia_v_kitai_no_ne_i_po_sveta_-_kude/" title="Жертвите и заразените с коронавируса по света (карта)">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4064979.jpg" alt="Жертвите и заразените с коронавируса по света (карта)"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2020/08/09/4034583_zarazata_se_zabavia_v_kitai_no_ne_i_po_sveta_-_kude/" title="Жертвите и заразените с коронавируса по света (карта)">Жертвите и заразените с коронавируса по света (карта)</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-08-09T21:12">21:12, 09 авг 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/08/09/4034583_zarazata_se_zabavia_v_kitai_no_ne_i_po_sveta_-_kude/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 540
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/analizi/2020/08/09/4099926_biiachite_ot_sbirkata_na_borisov_mu_vzeha_ostavkata/" title="Биячите от сбирката на Борисов му взеха оставката">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4100503.jpg" alt="Биячите от сбирката на Борисов му взеха оставката"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/analizi/2020/08/09/4099926_biiachite_ot_sbirkata_na_borisov_mu_vzeha_ostavkata/" title="Биячите от сбирката на Борисов му взеха оставката">Биячите от сбирката на Борисов му взеха оставката</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-08-09T18:35">18:35, 09 авг 20</time> /        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2020/08/09/4099926_biiachite_ot_sbirkata_na_borisov_mu_vzeha_ostavkata/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 285
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2020/08/09/4100603_karakachanov_protestite_ne_se_turpiat_veche_moje_da_se/" title="Каракачанов: Протестите искат да доведат гей браковете и да създадат джендър република">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4100602.jpg" alt="Каракачанов: Протестите искат да доведат гей браковете и да създадат джендър република"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2020/08/09/4100603_karakachanov_protestite_ne_se_turpiat_veche_moje_da_se/" title="Каракачанов: Протестите искат да доведат гей браковете и да създадат джендър република">Каракачанов: Протестите искат да доведат гей браковете и да създадат джендър република</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-08-09T14:28">14:28, 09 авг 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/08/09/4100603_karakachanov_protestite_ne_se_turpiat_veche_moje_da_se/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 339
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

    
                <div class="comments clearfix" id="comments-wrapper">
        <div class="top clearfix">
        <strong class="c-count">Коментари (0)</strong>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4100585" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


            </div>
<aside>
    <div class="module">
        <div class="site-block">
            <div class="the-picture-summary article" data-id="4100585">
                <div class="counter">1/22</div>
                                                                                                    <h2>Фотогалерия: Антонио Бандерас на 60 г.</h2>
                <p>Eдин от най-обичаните и красиви актьори (сп. "Пийпъл" го поставя в Топ 50 на най-красивите хора в света), започнал кариерата си с ленти на култувия Педро Алмодовар, продължил с касови холивудски филми, носител на куп награди АЛМА, с три номинации за "Златен Глобус". Това е Хосе Антонио Домингес Бандерас.</p><br /><p>Испанският актьор, роден в Малага на 10 август 1960 г., днес навършва 60 години. Макар да се увличал по театралното изкуство от малък - посещавал театрална школа още в ранна възраст, в детството си Бандерас мечтаел да стане футболист. Инцидент на 14-годишна възраст, при който чупи крака си обаче слага край на опитите му за изяви на футболния терен и той се посвещава изцяло на театъра.</p><br /><p>На снимката: Антонио Бандерас позира по време на интервю, в Маями, Флорида. Бандерас е носител на наградата за най-добър актьор в Кан за най-новия си филм "Болка и слава", автобиографичен филм, написан и режисиран от Педро Алмодовар.</p>
                <ul class="social-links clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4100585" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F%3A+%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D0%BE+%D0%91%D0%B0%D0%BD%D0%B4%D0%B5%D1%80%D0%B0%D1%81+%D0%BD%D0%B0+60+%D0%B3.&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4100585" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D1%8F%3A+%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D0%BE+%D0%91%D0%B0%D0%BD%D0%B4%D0%B5%D1%80%D0%B0%D1%81+%D0%BD%D0%B0+60+%D0%B3.%22+https%3A%2F%2Fwww.dnevnik.bg%2F4100585" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4100585" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3ba5713573a57325735573a573f573dbda7a1f6f2e8f3bc572357395605573957345737573c57325607573f5608bda75717573a56055739573a573f5739a757165737573a57335732560757375606a7573a5737a7b1b7a75734a9a1f6f2e8f3bca1e6eaf7bce5e8e3febaeff3f3f7f4a2b4c6a2b5c1a2b5c1f0f0f0a9e3e9e2f1e9eeeca9e5e0a2b5c1b3b6b7b7b2bfb2" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'GalleryButtons', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>

                    <li>
                        <a href="#comments" class="comments">0</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

                        <div class="module">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_World_1st_300x250 -->
<div id='div-gpt-ad-1435661224194-3'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435661224194-3'); });
    </script>
</div>

                                    </div>
            </div>
        </div>

                                                        <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-109'); });
    </script>
</div>

    
                <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/bulgaria/2020/08/10/4100810_aktualnite_obiavi_na_karieribg/" title="Актуалните обяви на karieri.bg">Актуалните обяви на karieri.bg</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-08-10T11:03">11:03, 10 авг 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/08/10/4100810_aktualnite_obiavi_na_karieribg/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2020/08/10/4100585_fotogaleriia_antonio_banderas_na_60_g/" title="Фотогалерия: Антонио Бандерас на 60 г.">Фотогалерия: Антонио Бандерас на 60 г.</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-08-10T11:00">11:00, 10 авг 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/08/10/4100585_fotogaleriia_antonio_banderas_na_60_g/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2020/08/10/4100813_ostavki_v_kabineta_i_parlamenta_v_livan_protesti/" title="Оставки в кабинета и парламента в Ливан, протести разтърсиха Бейрут и тази нощ">Оставки в кабинета и парламента в Ливан, протести разтърсиха Бейрут и тази нощ</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-08-10T10:53">10:53, 10 авг 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/08/10/4100813_ostavki_v_kabineta_i_parlamenta_v_livan_protesti/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 4
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2020/08/10/4100799_biznesut_v_germaniia_ochakva_ogranicheniiata_da/" title="Бизнесът в Германия очаква ограниченията да останат поне до април 2021 г.">Бизнесът в Германия очаква ограниченията да останат поне до април 2021 г.</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-08-10T10:46">10:46, 10 авг 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/08/10/4100799_biznesut_v_germaniia_ochakva_ogranicheniiata_da/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 4
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2020/08/10/4100777_medien_magnat_v_honkong_podkrepiasht_protestite_e/" title="Медиен магнат в Хонконг, подкрепящ протестите, е арестуван за &quot;сговор&quot;">Медиен магнат в Хонконг, подкрепящ протестите, е арестуван за &quot;сговор&quot;</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-08-10T10:02">10:02, 10 авг 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/08/10/4100777_medien_magnat_v_honkong_podkrepiasht_protestite_e/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 13
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                    <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-176'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-176'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_footer -->
<div id='div-gpt-ad-1486549213202-182'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-182'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2020 Икономедиа АД.</strong> Някои снимки &copy; 2020 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/sviat/2020/08/10/4100585_fotogaleriia_antonio_banderas_na_60_g/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		<script defer src="/js/video.js"></script>
		<script defer src="/js/jquery.lazyload.min.js"></script>


		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1594812688"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>
			<div id="outerdiv">
			<div id="overlayBanner">
		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
			</div>
		</div>
	
			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sviat -->
<script type="text/javascript">
var pp_gemius_identifier = 'cihFBEuDIQez4JzeA6ZaEpaFfStdJfsrcD7M02Gosor.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2020-08-10');
	ga('set', 'dimension8', 'Велко Ангелов');
	ga('set', 'dimension9', 'Свят(1658)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>