<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>&quot;Шпигел&quot;: Цацаров и Борисов са нарушили закони, за да угодят на Ердоган - Свят - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	<meta name="description" itemprop="description" content="Дневник - Най-важното и Най-новото, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотогалерии." />

			<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="433554340074197" />
		<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@Dnevnik">
									<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.dnevnik.bg/sviat/2020/09/14/4113618_shpigel_cacarov_i_borisov_sa_narushili_zakoni_za_da/" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://www.dnevnik.bg/sviat/2020/09/14/4113618_shpigel_cacarov_i_borisov_sa_narushili_zakoni_za_da/?ref=rss">
							<meta property="og:title" content="&quot;Шпигел&quot;: Цацаров и Борисов са нарушили закони, за да угодят на Ердоган" />
				<meta name="twitter:title" content="&quot;Шпигел&quot;: Цацаров и Борисов са нарушили закони, за да угодят на Ердоган">
										<meta property="og:description" content="Германското списание разкрива, че съдбата на Бююк е била обсъждана още в дните след опита за преврат в Турция" />
				<meta name="twitter:description" content="Германското списание разкрива, че съдбата на Бююк е била обсъждана още в дните след опита за преврат в Турция">
										<meta name="io-author" content="Дневник" />
				<meta name="author" content="Дневник">
				<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
				<meta property="article:published_time" content="2020-09-14">
				<meta name="twitter:creator" content="@Дневник">
						<meta property="og:see_also" content="https://www.dnevnik.bg/" />
							<meta property="og:image:type" content="image/jpg" />
				<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4113617.jpg" />
				<meta property="og:image:width" content="620" />
				<meta property="og:image:height" content="348" />
				<meta property="og:image:alt" content="Германското списание разкрива, че съдбата на Бююк е била обсъждана още в дните след опита за преврат в Турция" />
				<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4113617.jpg">
				<meta name="twitter:image:alt" content="Германското списание разкрива, че съдбата на Бююк е била обсъждана още в дните след опита за преврат в Турция">
										
		
	<link rel="canonical" href="https://www.dnevnik.bg/sviat/2020/09/14/4113618_shpigel_cacarov_i_borisov_sa_narushili_zakoni_za_da/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/sviat/2020/09/14/4113618_shpigel_cacarov_i_borisov_sa_narushili_zakoni_za_da/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/sviat/2020/09/14/4113618_shpigel_cacarov_i_borisov_sa_narushili_zakoni_za_da/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="Свят - Дневник" href="/rss/?rubrid=1658" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																	<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1597145563" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
	
	
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/sviat/2020/09/14/4113618_shpigel_cacarov_i_borisov_sa_narushili_zakoni_za_da/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/sviat/2020/09/14/4113618_shpigel_cacarov_i_borisov_sa_narushili_zakoni_za_da/',

        page_title: '&quot;Шпигел&quot;: Цацаров и Борисов са нарушили закони, за да угодят на Ердоган - Свят - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['СВЯТ'],
                        article_subcategories: ['Свят'],
                        article_publication_date: "Mon, 14 Sep 20 08:55:00 +0300",
                        article_word_count: 424
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
	<div class="table site-table ">
					                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_atf -->
<div id='div-gpt-ad-1486549213202-179'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-179'); });
    </script>
</div>

                    </div>
    </div>
    
	
<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
			<div class="main-menu">
								<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
					<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
					<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
					<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
					<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
					<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
					<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
					<a itemprop="url" href="/sviat/" class="active" title="Свят">Свят</a>
					<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
					<a itemprop="url" href="/evropa/zemedelie/" class="" title="Детски">Земеделие</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
					<a itemprop="url" href="/evropa/" class="" title="Бизнес">Европа</a>
					<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
					<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
					<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
					<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
					<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
					<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
					<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
					<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
					<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
					<a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
					<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
				</nav>
			</div>
							<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">&quot;Шпигел&quot;: Цацаров и Борисов са нарушили закони, за да угодят на Ердоган</div>
						
			
			<nav role="navigation">
				<ul>
																			                        							<li><a itemprop="url" href="/temi/novini_bez_koronavirus/" class="active" title="Новини без коронавирус">Новини без коронавирус</a></li>
	                     		                     						
																		
						<li>
							<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
																	(4)
																</strong>
							</a>
						</li>
										<li>
						<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес (21)</a>
					</li>

					<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

										<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

					<li class="partners">
						<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
						<ul>
							<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
							<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
							<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
							<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
							<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
							<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
							<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
							<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
							<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
							<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
						</ul>
					</li>
				</ul>
			</nav>
		</div>	
					<nav class="metadata">
				<ul class="social-links links-top">
											    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4113618" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%22%D0%A8%D0%BF%D0%B8%D0%B3%D0%B5%D0%BB%22%3A+%D0%A6%D0%B0%D1%86%D0%B0%D1%80%D0%BE%D0%B2+%D0%B8+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D1%81%D0%B0+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B8%D0%BB%D0%B8+%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B8%2C+%D0%B7%D0%B0+%D0%B4%D0%B0+%D1%83%D0%B3%D0%BE%D0%B4%D1%8F%D1%82+%D0%BD%D0%B0+%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4113618" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A8%D0%BF%D0%B8%D0%B3%D0%B5%D0%BB%22%3A+%D0%A6%D0%B0%D1%86%D0%B0%D1%80%D0%BE%D0%B2+%D0%B8+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D1%81%D0%B0+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B8%D0%BB%D0%B8+%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B8%2C+%D0%B7%D0%B0+%D0%B4%D0%B0+%D1%83%D0%B3%D0%BE%D0%B4%D1%8F%D1%82+%D0%BD%D0%B0+%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%22+https%3A%2F%2Fwww.dnevnik.bg%2F4113618" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4113618" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#724d010710181711064fa2e6a2cfa2c7a2c0a2cfa2caa2c848525403071d06495403071d0649a2daa2cda2caa2c1a2c7a2c95403071d06494852a2d4a2c2a3f4a2c2a3f2a2cca2c052a2ca52a2e3a2cca3f2a2caa3f3a2cca2c052a3f3a2c252a2cfa2c2a3f2a3f1a3faa2caa2c9a2ca52a2c5a2c2a2c8a2cca2cfa2ca5e52a2c5a2c252a2c6a2c252a3f1a2c1a2cca2c6a3fda3f052a2cfa2c252a2e7a3f2a2c6a2cca2c1a2c2a2cf5403071d064954131f0249101d160b4f1a060602015741335740345740340505055c161c17041c1b195c10155740344643434144434a" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
											<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">70</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

		<main>
			<div class="wrapper">
										
			<div class="site-block">

    
    
        
<article class="general-article-v2 article" data-id="4113618" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/sviat/2020/09/14/4113618_shpigel_cacarov_i_borisov_sa_narushili_zakoni_za_da/" content="https://www.dnevnik.bg/sviat/2020/09/14/4113618_shpigel_cacarov_i_borisov_sa_narushili_zakoni_za_da/" />
    <div class="main-content article-top">
        <div class="content">
                        <h1 itemprop="name headline">&quot;Шпигел&quot;: Цацаров и Борисов са нарушили закони, за да угодят на Ердоган</h1>
            <meta itemprop="description" content="Германското списание разкрива, че съдбата на Бююк е била обсъждана още в дните след опита за преврат в Турция" />
                    </div>
                    <aside>
                            <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
    <meta itemprop="name" content="Дневник">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta itemprop="width" content="244">
        <meta itemprop="height" content="45">
    </div>
</div>

<div class="author-v3">
    <figure>
                                                                                                        <span itemprop="author" itemscope itemtype="http://schema.org/NewsMediaOrganization">
                    <meta itemprop="name" content="Дневник">
                                                                                    <meta itemprop="url" content="/author/337">
                    <span class="thumb" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url" src="/images/d-grayIcon.png" class="dnevnik" alt="Дневник" />
                        <meta itemprop="width" content="82">
                        <meta itemprop="height" content="82">
                    </span>
                </span>
                                <figcaption title="Дневник">
                                                                                <p><strong class="name"><a href="/author/337" title="Всички статии от Дневник">Дневник</a></strong></p>
                </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <div id="article-content-progress">
                    <ul class="social-links links-top clearfix">
                        
                        	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4113618" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%22%D0%A8%D0%BF%D0%B8%D0%B3%D0%B5%D0%BB%22%3A+%D0%A6%D0%B0%D1%86%D0%B0%D1%80%D0%BE%D0%B2+%D0%B8+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D1%81%D0%B0+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B8%D0%BB%D0%B8+%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B8%2C+%D0%B7%D0%B0+%D0%B4%D0%B0+%D1%83%D0%B3%D0%BE%D0%B4%D1%8F%D1%82+%D0%BD%D0%B0+%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4113618" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A8%D0%BF%D0%B8%D0%B3%D0%B5%D0%BB%22%3A+%D0%A6%D0%B0%D1%86%D0%B0%D1%80%D0%BE%D0%B2+%D0%B8+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D1%81%D0%B0+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B8%D0%BB%D0%B8+%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B8%2C+%D0%B7%D0%B0+%D0%B4%D0%B0+%D1%83%D0%B3%D0%BE%D0%B4%D1%8F%D1%82+%D0%BD%D0%B0+%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%22+https%3A%2F%2Fwww.dnevnik.bg%2F4113618" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4113618" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#7e410d0b1c141b1d0a43aeeaaec3aecbaeccaec3aec6aec4445e580f0b110a45580f0b110a45aed6aec1aec6aecdaecbaec5580f0b110a45445eaed8aeceaff8aeceaffeaec0aecc5eaec65eaeefaec0affeaec6afffaec0aecc5eafffaece5eaec3aeceaffeaffdaff6aec6aec5aec65eaec9aeceaec4aec0aec3aec6525eaec9aece5eaecaaece5eaffdaecdaec0aecaaff1affc5eaec3aece5eaeebaffeaecaaec0aecdaeceaec3580f0b110a45581f130e451c111a0743160a0a0e0d5b4d3f5b4c385b4c38090909501a101b08101715501c195b4c384a4f4f4d484f46" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>

                        <li class="pull-left">
                            <div class="article-tools">
                                <time itemprop="datePublished" content="2020-09-14T08:55" datetime="2020-09-14T08:55">08:55, 14 сеп 20</time>, <i class="i i-seen"></i> 3716
                                <meta itemprop="dateModified" content="2020-09-14T08:55"/>
                            </div>
                        </li>

                        <li>
                            <a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>70</span></a>
                        </li>
                    </ul>

                    <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/sviat/2020/09/14/4113618_shpigel_cacarov_i_borisov_sa_narushili_zakoni_za_da/?ref=rss">

                        
                                <figure>
        <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="Предаването на Бююк на турските власти" src="https://www.dnevnik.bg/shimg/zx860y484_4113617.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_4113617.jpg">
            <meta itemprop="description" content="Предаването на Бююк на турските власти">
                                            </div>
                <figcaption>
                        <p>Предаването на Бююк на турските власти</p>
                                </figcaption>
            </figure>
    <br /><br />


                                                
                        
                        

                                                    <p>Българското правителство и тогавашният главен прокурор Сотир Цацаров са помогнали на Турция в преследването на няколко опоненти на режима в Анкара и по този начин са нарушили международни конвенции и правни принципи.</p><br /><p>Това съобщи списание "Шпигел" в специално свое разследване, позоваващо се на секретни съобщения от турското посолство в София.</p><br /><p>От съдържанието им се разбирало, че освен Борисов и Цацаров в депортирането на Абдула Бююк са участвали и българските спецслужби.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_btf -->
<div id='div-gpt-ad-1486549213202-180'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-180'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p>Бююк, издирван от Анкара заради подозрения за връзки с организацията на проповедника Фетулах Гюлен, бе тихомълком предаден на турските власти през август 2016 г. по начин, който е критикуван от много места. Това стана без съдебен процес, без възможност той да се консултира с правен съветник или семейството си или да инициира обжалване срещу предаването, а вицепрезидентът Маргарита Попова е отказала политическо убежище на турския гражданин.</p><br /><p>Сега германското списание разкрива, че съдбата на Бююк е била обсъждана - или по-скоро предрешена - още в първите дни след опита за преврат през лятото на 2016 г.</p><br /><p>"Веднага след опита за преврат в Турция премиерът Борисов и ръководителят на тайните служби се срещнаха с турския посланик в София. Според турски дипломатически доклад разговорът е бил за случая с Бююк. "Г-н Борисов разбира колко сериозен е въпросът... Правилното сега ще е да се организира лична среща на най-високо държавно ниво между правосъдните органи, за да започне нов съдебен процес", пише в документа. В друго съобщение от посолството турските дипломати обявяват, че премиерът ще уреди да се намери "бързо уреждане на въпроса", пише списанието</p><br /><p>Заглавието е <a href= "https://www.spiegel.de/politik/ausland/tuerkei-und-bulgarien-wie-bojko-borissow-zu-recep-tayyip-erdogans-handlanger-wurde-a-00000000-0002-0001-0000-000172993232" target="_blank">"Как българският премиер Борисов се превърна в слуга на Ердоган"</a>, като е използвана думата <em>handlanger</em>, която има смисъл на лоялен служител, поддръжник или помощник, който не е някой важен подизпълнител в системата, но изпълнява съмнителни или криминални действия и единствената им стойност за една организация е, че са безусловно лоялни на боса.</p><br /><p>"Фактически скоро след това е имало среща между турския посланик и тогавашния български прокурор Сотир Цацаров. От съобщението излиза, че, изглежда, висшият магистрат е предал на турците деликатна информация за Бююк. Турската страна била подканена да изпрати ново искане за екстрадиране. "Главният прокурор Цацаров ще излезе през август в годишната си отпуска. Но преди това той лично ще се заеме със случая", пишело в писмо на посолството за вътрешна кореспонденция."</p><br /><p>Заключението е, че "тайните съобщения от турското посолство, които "Шпител" получи, сочат, че Борисов, Цацаров и тайните служби на България активно са участвали в депортирането на член на турската опозиция (...) и то след като български съдилища преди това категорично са отхвърлили искането за екстрадиране".</p><br /><p>Изданието твърди, че по този начин Борисов е помагал на Турция да преследва политически опоненти, а това нарушава международни конвенции. В повечето европейски държави, продължава "Шпигел", съдът смята делата в Турция след метежа за политически мотивирани и блокира екстрадирането на турски граждани, защото не могат да разчитат в родината си на честен процес. "В случая с Бююк и в България две съдилища са стигнали до същите изводи."</p><br /><p>Ердоган обвинява Германия в подпомагане на тероризма, нарича Франция "провокатор", през март изпрати хиляди мигранти по гръцката, но не и по българската, граница и през последните седмици заплашва с война Гърция, но на една страна от ЕС подобни тиради на турския президент са ѝ спестени, допълва авторът Максимилиан Проп. "Между Ердоган и Борисов има специално приятелство."</p><br /><p>Бююк повече от 3 години след екстрадирането е арестуван, като е под домашен арест от декември 2019 г. "Сходна изглежда съдбата и на други 7 турски граждани, депортирани от България през октомври 2016 г. Нито Борисов, нито Цацаров пожелаха да коментират нещо по въпроса, когато ги потърсихме."</p><br /><p>"Шпигел" казва, че "тайното сдружаване с турския режим", което, изглежда, е извършил Цацаров, изобщо не се е отразило на кариерата му.</p>
                        
                        
                        
                        
                        
                    </div>

                    
                                    </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4113618" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%22%D0%A8%D0%BF%D0%B8%D0%B3%D0%B5%D0%BB%22%3A+%D0%A6%D0%B0%D1%86%D0%B0%D1%80%D0%BE%D0%B2+%D0%B8+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D1%81%D0%B0+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B8%D0%BB%D0%B8+%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B8%2C+%D0%B7%D0%B0+%D0%B4%D0%B0+%D1%83%D0%B3%D0%BE%D0%B4%D1%8F%D1%82+%D0%BD%D0%B0+%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4113618" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%A8%D0%BF%D0%B8%D0%B3%D0%B5%D0%BB%22%3A+%D0%A6%D0%B0%D1%86%D0%B0%D1%80%D0%BE%D0%B2+%D0%B8+%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2+%D1%81%D0%B0+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B8%D0%BB%D0%B8+%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B8%2C+%D0%B7%D0%B0+%D0%B4%D0%B0+%D1%83%D0%B3%D0%BE%D0%B4%D1%8F%D1%82+%D0%BD%D0%B0+%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%22+https%3A%2F%2Fwww.dnevnik.bg%2F4113618" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4113618" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#7a45090f18101f190e47aaeeaac7aacfaac8aac7aac2aac0405a5c0b0f150e415c0b0f150e41aad2aac5aac2aac9aacfaac15c0b0f150e41405aaadcaacaabfcaacaabfaaac4aac85aaac25aaaebaac4abfaaac2abfbaac4aac85aabfbaaca5aaac7aacaabfaabf9abf2aac2aac1aac25aaacdaacaaac0aac4aac7aac2565aaacdaaca5aaaceaaca5aabf9aac9aac4aaceabf5abf85aaac7aaca5aaaefabfaaaceaac4aac9aacaaac75c0b0f150e415c1b170a4118151e0347120e0e0a095f493b5f483c5f483c0d0d0d541e141f0c14131154181d5f483c4e4b4b494c4b42" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B5%D0%BA%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B8%D1%80%D0%B0%D0%BD%D0%B5/3">екстрадиране</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%BE%D1%80/3">прокурор</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%91%D1%8E%D1%8E%D0%BA/3">Бююк</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%A1%D0%BE%D1%82%D0%B8%D1%80%20%D0%A6%D0%B0%D1%86%D0%B0%D1%80%D0%BE%D0%B2/3">Сотир Цацаров</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%90%D0%BD%D0%BA%D0%B0%D1%80%D0%B0/3">Анкара</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%A8%D0%BF%D0%B8%D0%B3%D0%B5%D0%BB/3">Шпигел</a>
    </li>        </ul>
    </div>
</div>

                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">70</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/analizi/2019/06/28/3930540_quo_vadis_borisov/" title="Quo vadis, Борисов?" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/analizi/2019/06/28/3930540_quo_vadis_borisov/', 'eventValue': '1' });">Quo vadis, Борисов?</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2018/04/23/3167586_evropeiskiiat_sud_v_strasburg_iska_informaciia_ot/" title="Европейският съд в Страсбург иска информация от България за предаването на Бююк" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2018/04/23/3167586_evropeiskiiat_sud_v_strasburg_iska_informaciia_ot/', 'eventValue': '2' });">Европейският съд в Страсбург иска информация от България за предаването на Бююк</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/analizi/2017/01/11/2897514_skroiha_li_furajkata_na_general_radev/" title="Скроиха ли фуражката на генерал Радев" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/analizi/2017/01/11/2897514_skroiha_li_furajkata_na_general_radev/', 'eventValue': '3' });">Скроиха ли фуражката на генерал Радев</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Свят</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2020/09/14/4113620_nasa_tursi_chastni_kompanii_koito_da_dobivat_resursi/" title="НАСА търси частни компании, които да добиват ресурси на Луната">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4113621.jpg" alt="НАСА търси частни компании, които да добиват ресурси на Луната"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2020/09/14/4113620_nasa_tursi_chastni_kompanii_koito_da_dobivat_resursi/" title="НАСА търси частни компании, които да добиват ресурси на Луната">НАСА търси частни компании, които да добиват ресурси на Луната</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-09-14T09:32">09:32, 14 сеп 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/09/14/4113620_nasa_tursi_chastni_kompanii_koito_da_dobivat_resursi/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2020/09/14/4113637_novozarazenite_s_covid-19_sa_308_hil_-_rekord_ot/" title="Новозаразените с COVID-19 са 308 хил. - рекорд от началото на пандемията">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4113636.jpg" alt="Новозаразените с COVID-19 са 308 хил. - рекорд от началото на пандемията"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2020/09/14/4113637_novozarazenite_s_covid-19_sa_308_hil_-_rekord_ot/" title="Новозаразените с COVID-19 са 308 хил. - рекорд от началото на пандемията">Новозаразените с COVID-19 са 308 хил. - рекорд от началото на пандемията</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-09-14T09:25">09:25, 14 сеп 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/09/14/4113637_novozarazenite_s_covid-19_sa_308_hil_-_rekord_ot/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2020/09/14/4113624_za_pruv_put_v_sveta_-_izrael_vurna_pulnata_blokada/" title="За пръв път в света - Израел върна пълната блокада заради COVID-19">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4113622.jpg" alt="За пръв път в света - Израел върна пълната блокада заради COVID-19"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2020/09/14/4113624_za_pruv_put_v_sveta_-_izrael_vurna_pulnata_blokada/" title="За пръв път в света - Израел върна пълната блокада заради COVID-19">За пръв път в света - Израел върна пълната блокада заради COVID-19</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-09-14T09:13">09:13, 14 сеп 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/09/14/4113624_za_pruv_put_v_sveta_-_izrael_vurna_pulnata_blokada/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 12
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2020/09/13/4034583_zarazata_se_zabavia_v_kitai_no_ne_i_po_sveta_-_kude/" title="Жертвите и заразените с коронавируса по света (карта)">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4064979.jpg" alt="Жертвите и заразените с коронавируса по света (карта)"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2020/09/13/4034583_zarazata_se_zabavia_v_kitai_no_ne_i_po_sveta_-_kude/" title="Жертвите и заразените с коронавируса по света (карта)">Жертвите и заразените с коронавируса по света (карта)</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-09-13T20:15">20:15, 13 сеп 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/09/13/4034583_zarazata_se_zabavia_v_kitai_no_ne_i_po_sveta_-_kude/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 593
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2020/09/13/4113389_nova_seriia_ot_kushtata_v_barselona_borislava_iovcheva/" title="Нова серия от &quot;Къщата в Барселона&quot;: Борислава Йовчева се е омъжила, съпругът й отрича всичко">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4035030.jpg" alt="Нова серия от &quot;Къщата в Барселона&quot;: Борислава Йовчева се е омъжила, съпругът й отрича всичко"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2020/09/13/4113389_nova_seriia_ot_kushtata_v_barselona_borislava_iovcheva/" title="Нова серия от &quot;Къщата в Барселона&quot;: Борислава Йовчева се е омъжила, съпругът й отрича всичко">Нова серия от &quot;Къщата в Барселона&quot;: Борислава Йовчева се е омъжила, съпругът й отрича всичко</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-09-13T18:46">18:46, 13 сеп 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/09/13/4113389_nova_seriia_ot_kushtata_v_barselona_borislava_iovcheva/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 226
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2020/09/13/4113349_den_67_otrovnoto_trio_obiavi_sledvasht_goliam_protest/" title="Ден 67: &quot;Отровното трио&quot; обяви следващ голям протест в Деня на независимостта">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4113468.jpg" alt="Ден 67: &quot;Отровното трио&quot; обяви следващ голям протест в Деня на независимостта"  />
                                        </a>
        </span>
        
        
                    <span class="live-badge">На живо</span>
            </figure>
            
    <h3><a href="/bulgaria/2020/09/13/4113349_den_67_otrovnoto_trio_obiavi_sledvasht_goliam_protest/" title="Ден 67: &quot;Отровното трио&quot; обяви следващ голям протест в Деня на независимостта">Ден 67: &quot;Отровното трио&quot; обяви следващ голям протест в Деня на независимостта</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-09-13T11:30">11:30, 13 сеп 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/09/13/4113349_den_67_otrovnoto_trio_obiavi_sledvasht_goliam_protest/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 245
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/sviat/2020/09/13/4113319_nad_1_mlrd_dushi_riskuvat_da_budat_prinudeni_da/" target=_blank title="Над 1 млрд. души рискуват да бъдат принудени да мигрират до 2050 г.">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4113318.jpg" alt="Над 1 млрд. души рискуват да бъдат принудени да мигрират до 2050 г."  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/politika_i_ikonomika/sviat/2020/09/13/4113319_nad_1_mlrd_dushi_riskuvat_da_budat_prinudeni_da/" target=_blank title="Над 1 млрд. души рискуват да бъдат принудени да мигрират до 2050 г.">Над 1 млрд. души рискуват да бъдат принудени да мигрират до 2050 г.</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-09-13T15:23">15:23, 13 сеп 20</time> /        <a href="/politika_i_ikonomika/sviat/">Свят</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/sviat/2020/09/13/4113319_nad_1_mlrd_dushi_riskuvat_da_budat_prinudeni_da/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2020/09/13/4113360_krai_na_intrigata_za_lider_na_bsp_ninova_ubeditelno/" target=_blank title="Край на интригата за лидер на БСП: Нинова убедително взима втори мандат">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4113359.jpg" alt="Край на интригата за лидер на БСП: Нинова убедително взима втори мандат"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2020/09/13/4113360_krai_na_intrigata_za_lider_na_bsp_ninova_ubeditelno/" target=_blank title="Край на интригата за лидер на БСП: Нинова убедително взима втори мандат">Край на интригата за лидер на БСП: Нинова убедително взима втори мандат</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-09-13T13:01">13:01, 13 сеп 20</time> /        <a href="/politika_i_ikonomika/bulgaria/">Политика</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2020/09/13/4113360_krai_na_intrigata_za_lider_na_bsp_ninova_ubeditelno/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 4
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=4111764" target=_blank title="Четири начина да се справите с токсичен колега">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4111762.jpg" alt="Четири начина да се справите с токсичен колега"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.karieri.bg/show/?storyid=4111764" target=_blank title="Четири начина да се справите с токсичен колега">Четири начина да се справите с токсичен колега</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-09-11T10:00">10:00, 11 сеп 20</time> /        <a href="/karieren_klub/novini/">Новини</a>
        
    <a href="https://www.karieri.bg/show/?storyid=4111764#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_World_1st_300x250 -->
<div id='div-gpt-ad-1435661224194-3'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435661224194-3'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-109'); });
    </script>
</div>

    
                
                                <div class="site-block">
                    <a href="javascript:;" class="send-news" data-form="true" data-form-type="send" data-form-variant="news">
                        <strong>Изпращане на новина &gt;</strong>
                        <p class="corona-box">
                            <span class="corona-icon"></span>
                            <span class="corona-text">Изпратете вашите новини, сигнали и въпроси, свързани с коронавируса. В текст, снимка или видео.</span>
                        </p>
                    </a>
                </div>
                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/bulgaria/2020/09/14/4113573_uchebnata_godina_shte_zapochne_sus_zaduljitelno/" title="Учебната година ще започне със задължително присъствие в предучилищните групи">Учебната година ще започне със задължително присъствие в предучилищните групи</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-09-14T09:33">09:33, 14 сеп 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/09/14/4113573_uchebnata_godina_shte_zapochne_sus_zaduljitelno/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 2
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2020/09/14/4113620_nasa_tursi_chastni_kompanii_koito_da_dobivat_resursi/" title="НАСА търси частни компании, които да добиват ресурси на Луната">НАСА търси частни компании, които да добиват ресурси на Луната</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-09-14T09:32">09:32, 14 сеп 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/09/14/4113620_nasa_tursi_chastni_kompanii_koito_da_dobivat_resursi/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2020/09/14/4113637_novozarazenite_s_covid-19_sa_308_hil_-_rekord_ot/" title="Новозаразените с COVID-19 са 308 хил. - рекорд от началото на пандемията">Новозаразените с COVID-19 са 308 хил. - рекорд от началото на пандемията</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-09-14T09:25">09:25, 14 сеп 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/09/14/4113637_novozarazenite_s_covid-19_sa_308_hil_-_rekord_ot/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2020/09/14/4113619_kratki_novini_dete_beshe_udareno_ot_tok_na_ploshtadka/" title="Кратки новини: Дете беше ударено от ток на площадка в село Миндя">Кратки новини: Дете беше ударено от ток на площадка в село Миндя</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-09-14T09:15">09:15, 14 сеп 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/09/14/4113619_kratki_novini_dete_beshe_udareno_ot_tok_na_ploshtadka/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 5
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2020/09/14/4113624_za_pruv_put_v_sveta_-_izrael_vurna_pulnata_blokada/" title="За пръв път в света - Израел върна пълната блокада заради COVID-19">За пръв път в света - Израел върна пълната блокада заради COVID-19</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-09-14T09:13">09:13, 14 сеп 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/09/14/4113624_za_pruv_put_v_sveta_-_izrael_vurna_pulnata_blokada/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 12
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                <div class="site-block">
    <section class="selected-comment-v2">
        <header>Избрани коментари</header>
                <div class="comment">
            <a href="//id.capital.bg/samoedin" class="profile" target="_blank">
                <span class="thumb">
                    <img src="/images/layout/avatar-man-60.jpg" alt="samoedin">
                </span>
                <strong>samoedin</strong>
                <span class="article-tools">
                    <time datetime="2020-09-14T09:00">09:00, 14 сеп 20</time> / Неутрално
                </span>
            </a>
            <p><a href="#comment-3">"Българското правителство и тогавашният главен прокурор Сотир Цацаров са помогнали на Турция в преследването н...</a></p>
        </div>
                <div class="comment">
            <a href="//id.capital.bg/cinik" class="profile" target="_blank">
                <span class="thumb">
                    <img src="https://id.capital.bg/avatars/z60_15516.jpg" alt="cinik">
                </span>
                <strong>cinik</strong>
                <span class="article-tools">
                    <time datetime="2020-09-14T09:03">09:03, 14 сеп 20</time> / Неутрално
                </span>
            </a>
            <p><a href="#comment-5">Нормално е два манталитетно еднакви режима да си помагат един другиму. По същия начин, персонално същите хора,...</a></p>
        </div>
                <footer>
            <a href="#comments" class="view-all arrow-down">Всички коментари (70) <i>&gt;&gt;</i></a>
        </footer>
    </section>
</div>

                            </div>

                    <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-176'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-176'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>


        </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_end -->
<div id='div-gpt-ad-1486549213202-181'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-181'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (70)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4113618" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
            <li id="comment-1" data-id="18383051" data-hash="MTgzODMwNTF4QFl6PUE," class="comment grey">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/jbx04527457" target="_blank"><img alt="Профил на WWW" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/jbx04527457" target="_blank">WWW</a>
                            </h6>
                        <strong>Рейтинг: 767</strong>
                        <time datetime="2020-09-14T08:58">08:58, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Германеца яко ни хули !<br /><br />ДВ, Ди Велт , тия, ... явно ни мразят.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">59</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-2" data-id="18383056" data-hash="MTgzODMwNTZ4QFl6PUE," class="comment grey">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/jbx04527457" target="_blank"><img alt="Профил на WWW" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/jbx04527457" target="_blank">WWW</a>
                            </h6>
                        <strong>Рейтинг: 767</strong>
                        <time datetime="2020-09-14T08:59">08:59, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Не би било пресилено да се каже че Германия води хибридна война с България.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">58</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-3" data-id="18383062" data-hash="MTgzODMwNjJ4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/samoedin" target="_blank"><img alt="Профил на samoedin" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/samoedin" target="_blank">samoedin</a>
                            </h6>
                        <strong>Рейтинг: 3755</strong>
                        <time datetime="2020-09-14T09:00">09:00, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"Българското правителство и тогавашният главен прокурор Сотир Цацаров са помогнали на Турция в преследването на няколко опоненти на режима в Анкара и по този начин са нарушили международни конвенции и правни принципи.<br /><br /><br />Това съобщи списание "Шпигел" в специално свое разследване, позоваващо се на секретни съобщения от турското посолство в София."<br /><br />  Е, вече и международната общност съзря, че става въпрос за един ЕНИЧАРСКИ престъпен режим, враждебен не само на собственото си население, а и на външния свят в угода на двете източни сатрапии !</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">42</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-4" data-id="18383064" data-hash="MTgzODMwNjR4QFl6PUE," class="comment grey">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/selqnin" target="_blank"><img alt="Профил на selqnin" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/selqnin" target="_blank">selqnin</a>
                            </h6>
                        <strong>Рейтинг: 1933</strong>
                        <time datetime="2020-09-14T09:01">09:01, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Ако искат германците могат да дойдат до тук за да видят как е да си съсед на един псевдо султан и на едно степно джудже без Душа....и тогава да правят квалификации...!!!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">44</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">8</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-5" data-id="18383070" data-hash="MTgzODMwNzB4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/cinik" target="_blank"><img alt="Профил на cinik" src="https://id.capital.bg/avatars/z60_15516.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/cinik" target="_blank">cinik</a>
                            </h6>
                        <strong>Рейтинг: 2325</strong>
                        <time datetime="2020-09-14T09:03">09:03, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Нормално е два манталитетно еднакви режима да си помагат един другиму. По същия начин, персонално същите хора, удариха едно рамо на ГРУ да замете отравянето с Новичок на трима български граждани - Гебрев, сина му и директора на Дунарит. Последното е най-големият терористичен акт с Новичок по брой пострадали - трима.</p>
                                <em class="cs">Гяурбаджийски, червени и &quot;патриотични&quot; евнуси на Сараите, развейте бялото знаме! Ако нямате бял плат, събуйте си гащите!  Под тях нямате нищо за криене!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">6</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">36</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-6" data-id="18383071" data-hash="MTgzODMwNzF4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/samoedin" target="_blank"><img alt="Профил на samoedin" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/samoedin" target="_blank">samoedin</a>
                            </h6>
                        <strong>Рейтинг: 3755</strong>
                        <time datetime="2020-09-14T09:03">09:03, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>" "Фактически, скоро след това е имало среща между турския посланик и тогавашния български прокурор Сотир Цацаров. От съобщението излиза, че изглежда висшият магистрат е предал на турците деликатна информация за Бююк. Турската страна била подканена да изпрати ново искане за екстрадиране. "<br /><br />  Най - обикновенни мижитурки и келемета, търсещи да угодят на престъпния режим на един султан, без капчица достойнство, без дори да се поинтересуват какво мисли преобладаващата част от българското общество за подобни срамни екстрадиции на чужди граждани, потърсили подкрепа у нас срещу всепризнати авторитарни режими !</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">29</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-7" data-id="18383076" data-hash="MTgzODMwNzZ4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/pet_fire" target="_blank"><img alt="Профил на pet_fire" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/pet_fire" target="_blank">pet_fire</a>
                            </h6>
                        <strong>Рейтинг: 5109</strong>
                        <time datetime="2020-09-14T09:04">09:04, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Нали трябва да се "сложат" на Ердогана</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">18</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-8" data-id="18383080" data-hash="MTgzODMwODB4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>8</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/zaniza" target="_blank"><img alt="Профил на ЗаНиЗа" src="https://id.capital.bg/avatars/z60_165791.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/zaniza" target="_blank">ЗаНиЗа</a>
                            </h6>
                        <strong>Рейтинг: 2420</strong>
                        <time datetime="2020-09-14T09:04">09:04, 14 сеп 20</time>
            <small class="upset">Разстроено</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"нарушили международни конвенции и правни принципи." - пука му на Баш Боса, във феодалното владение, с нищо незначещи ценности! Защото знае, че с "уреждане" всичко се постига. Е, зависи от скоростта, заради какво, а най-вече за колко. <br /><br /></p>
                                <em class="cs">Направи съд от глината, празнината вътре в него го прави полезен.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">18</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-9" data-id="18383082" data-hash="MTgzODMwODJ4QFl6PUE," class="comment grey">
    <div class="ct">
        <div class="cl">
            <var>9</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/jbx04527457" target="_blank"><img alt="Профил на WWW" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/jbx04527457" target="_blank">WWW</a>
                            </h6>
                        <strong>Рейтинг: 767</strong>
                        <time datetime="2020-09-14T09:05">09:05, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>колко пари искат германците от България на година?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">35</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-10" data-id="18383088" data-hash="MTgzODMwODh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>10</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/mbc1535540515576483" target="_blank"><img alt="Профил на Vlado Nikolov" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/mbc1535540515576483" target="_blank">Vlado Nikolov</a>
                            </h6>
                        <strong>Рейтинг: 3121</strong>
                        <time datetime="2020-09-14T09:07">09:07, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>То да беше само Ердоган! </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">11</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-11" data-id="18383089" data-hash="MTgzODMwODl4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>11</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/cinik" target="_blank"><img alt="Профил на cinik" src="https://id.capital.bg/avatars/z60_15516.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/cinik" target="_blank">cinik</a>
                            </h6>
                        <strong>Рейтинг: 2325</strong>
                        <time datetime="2020-09-14T09:07">09:07, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Сотир Цацаров е агент на ГРУ, вербуван от другия агент, г-н Почетния консул Джоре Бърдоквата. За това има преки и косвени данни, като смачкването на атентата срещу Гебрев и аферата #ЦУМгейт. Гешев беше излъчен от Цацаров като най-добър негов ученик. Той едва ли е агент, защото е много първичен и не става за тази работа.<br /><br />Дребните гербаджийчета трябва да са наясно, че са само един пчелички, които носят медец на големия кошер на КГБ.</p>
                                <em class="cs">Гяурбаджийски, червени и &quot;патриотични&quot; евнуси на Сараите, развейте бялото знаме! Ако нямате бял плат, събуйте си гащите!  Под тях нямате нищо за криене!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">25</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-12" data-id="18383090" data-hash="MTgzODMwOTB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>12</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/samoedin" target="_blank"><img alt="Профил на samoedin" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/samoedin" target="_blank">samoedin</a>
                            </h6>
                        <strong>Рейтинг: 3755</strong>
                        <time datetime="2020-09-14T09:08">09:08, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-1">[#1]</a> от "WWW":<br /><br />"Германеца яко ни хули !<br /><br />ДВ, Ди Велт , тия, ... явно ни мразят."<br /><br /><br />Партенките на гербиджа смърдят под всяка статия, вече не се трае ! Айде да си ходи тая престъпна кочина на власт, та тия да си търсят по - полезно занимание !</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">20</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-13" data-id="18383091" data-hash="MTgzODMwOTF4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>13</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ali_ibn_isa" target="_blank"><img alt="Профил на ali_ibn_isa" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ali_ibn_isa" target="_blank">ali_ibn_isa</a>
                            </h6>
                        <strong>Рейтинг: 795</strong>
                        <time datetime="2020-09-14T09:08">09:08, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Германеца яко ни хули !ДВ, Ди Велт , тия, ... явно ни мразят.</blockquote> <small>—цитат от <a href="#comment-1">коментар <strong>1</strong></a> на <strong>WWW</strong></small></div><br /><br />Яко ВИ хули..<br />Мен НЕ.<br />Щом ТИ се припознаваш в мутрата Борисоф плюс Цацеф и техното криминално управление - твой проблем :) </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">21</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-14" data-id="18383096" data-hash="MTgzODMwOTZ4QFl6PUE," class="comment highlight">
    <div class="ct">
        <div class="cl">
            <var>14</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/claymore" target="_blank"><img alt="Профил на Norman Granz" src="https://id.capital.bg/avatars/z60_164226.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/claymore" target="_blank">Norman Granz</a>
                            </h6>
                        <strong>Рейтинг: 4112</strong>
                        <time datetime="2020-09-14T09:09">09:09, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-5">[#5]</a> от "cinik":<br /><br />"По същия начин, персонално същите хора, удариха едно рамо на ГРУ да замете отравянето с Новичок на трима български граждани - Гебрев, сина му и директора на Дунарит. "<br /><br />И на фона на целия този гнусно унизителен слугинаж към Русия и режима в Москва, властта си позволява да оклеветява протестиращите, че служели на Решетников и искали да докарат проруско правителство.<br /><br />По-проруско правителство от това не сме имали и при Луканов.</p>
                                <em class="cs">НЯМАМ ВРЕМЕ ДА ОТГОВАРЯМ НА ВСЕКИ ИДИОТ.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">15</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-15" data-id="18383097" data-hash="MTgzODMwOTd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>15</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/murttle" target="_blank"><img alt="Профил на murttle" src="/images/layout/avatar-woman-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/murttle" target="_blank">murttle</a>
                            </h6>
                        <strong>Рейтинг: 775</strong>
                        <time datetime="2020-09-14T09:10">09:10, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Това беше една много срамна постъпка на Борисов и Цацаров. Нагледно доказваща колко се уважават законите дори на най-високо ниво. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">15</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-16" data-id="18383100" data-hash="MTgzODMxMDB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>16</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/uhl23528019" target="_blank"><img alt="Профил на Аз съм българче обичам наште планини зелени" src="/images/layout/avatar-woman-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/uhl23528019" target="_blank">Аз съм българче обичам наште планини зелени</a>
                            </h6>
                        <strong>Рейтинг: 2180</strong>
                        <time datetime="2020-09-14T09:10">09:10, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>,,Това стана без съдебен процес, без възможност той да се консултира с правен съветник или семейството си, или да инициира обжалване срещу предаването, а вицепрезидентът Маргарита Попова е отказала политическо убежище на турския гражданин.”<br /><br />...ДРУГАТА България....</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">11</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-17" data-id="18383105" data-hash="MTgzODMxMDV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>17</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ktf04545224" target="_blank"><img alt="Профил на Просто денег нет" src="https://id.capital.bg/avatars/z60_545224.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ktf04545224" target="_blank">Просто денег нет</a>
                            </h6>
                        <strong>Рейтинг: 565</strong>
                        <time datetime="2020-09-14T09:11">09:11, 14 сеп 20</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Набиват му го на простата тиква отвсякъде!😅 С 200!🖕</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">20</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-18" data-id="18383106" data-hash="MTgzODMxMDZ4QFl6PUE," class="comment grey">
    <div class="ct">
        <div class="cl">
            <var>18</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/daq57526112" target="_blank"><img alt="Профил на НеКой" src="https://id.capital.bg/avatars/z60_526112.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/daq57526112" target="_blank">НеКой</a>
                            </h6>
                        <strong>Рейтинг: 1183</strong>
                        <time datetime="2020-09-14T09:12">09:12, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Вестник гравитиращ около Отворено общество.<br />Защо не наблегнат на темата, че Германия в частност Фолксваген, не се отказва от завод в същата тази лоша ердоганова Турция, а се връщат 4 години назад и то в България.<br />То е ясно, че не е тяхно разследване.<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">23</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-19" data-id="18383109" data-hash="MTgzODMxMDl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>19</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/realguru" target="_blank"><img alt="Профил на realguru" src="https://id.capital.bg/avatars/z60_264086.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/realguru" target="_blank">realguru</a>
                            </h6>
                        <strong>Рейтинг: 2730</strong>
                        <time datetime="2020-09-14T09:13">09:13, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Така работят нещата :)<br /><br />В замяна на това Ердоган не ни пуска мигранти. Пази границата от другата страна.<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">17</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-20" data-id="18383112" data-hash="MTgzODMxMTJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>20</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/wzt10535784" target="_blank"><img alt="Профил на half truth" src="https://id.capital.bg/avatars/z60_316498.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/wzt10535784" target="_blank">half truth</a>
                            </h6>
                        <strong>Рейтинг: 2051</strong>
                        <time datetime="2020-09-14T09:13">09:13, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Отвратително.<br />ББ няма никаква разлика от Ердоган.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">13</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>    <li id="comment-21" data-id="18383113" data-hash="MTgzODMxMTN4QFl6PUE," class="comment grey">
    <div class="ct">
        <div class="cl">
            <var>21</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/anonim440" target="_blank"><img alt="Профил на anonim440" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/anonim440" target="_blank">anonim440</a>
                            </h6>
                        <strong>Рейтинг: 1798</strong>
                        <time datetime="2020-09-14T09:13">09:13, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>В Турция пишат, че Бююк е ковчежник на ФЕТО.<br />Между Германия и България има разлики. Преди 1989 г. кюрдската комунистическа партия ПКК, която е терористична организация, имаше офис в София. БКП финансираше ПКК с пари и оръжие, както го правеха и други комунистически партии. Това продължи (наличието на офис) и след 1989 г. Като даже ПКК направи в София и митинг пред бившето кино "Сердика" на паметника на Левски. Бяха около 100-200 души. Години след 1989 г. ПКК продължаваше да има офис в България. И накрая България призна ПКК за терористична организация, направила много кървави бомбени атентати в които са загинали много мирни граждани.<br />Сега да се върнем на Германия. В момента в Германия ПКК не е призната за терористична организация и много терористи на ПКК бягат в Германия да искат "политическо убежище". Това многократно е било клеймено от Турция и се иска ПКК да бъде призната за терористична организация, но Германия не променя своята позиция.<br />Та въпросът е защо Германия открито подкрепя тероризмът?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">22</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-22" data-id="18383116" data-hash="MTgzODMxMTZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>22</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/samoedin" target="_blank"><img alt="Профил на samoedin" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/samoedin" target="_blank">samoedin</a>
                            </h6>
                        <strong>Рейтинг: 3755</strong>
                        <time datetime="2020-09-14T09:14">09:14, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>" Заглавието е "Как българският премиер Борисов се превърна в слуга на Ердоган", като е използвана думата handlanger, която има смисъл на лоялен служител, поддръжник или помощник, който не е някой важен подизпълнителн в системата, но изпълнява съмнителни или криминални действия и единствената им стойност за една организация е, че са безусловно лоялни на боса."<br /><br />  А някои наричали нашия премиер " посредник" с добри контакти в Турция между режима на султана и ЕС ! Жалка рабта - и за треторазряден чирак на султана не го броят от сатрапията ! Срам на обществото ни, по - жалък, страхлив, съпортаджия на сараите......</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">13</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-23" data-id="18383124" data-hash="MTgzODMxMjR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>23</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/wzt10535784" target="_blank"><img alt="Профил на half truth" src="https://id.capital.bg/avatars/z60_316498.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/wzt10535784" target="_blank">half truth</a>
                            </h6>
                        <strong>Рейтинг: 2051</strong>
                        <time datetime="2020-09-14T09:16">09:16, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>И защо угаждат на Ердоган ? Сигурно не е подарък.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-24" data-id="18383126" data-hash="MTgzODMxMjZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>24</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/judjuk" target="_blank"><img alt="Профил на Judjuk" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/judjuk" target="_blank">Judjuk</a>
                            </h6>
                        <strong>Рейтинг: 3338</strong>
                        <time datetime="2020-09-14T09:16">09:16, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>От подписванета на Ангорския договор за дружба скоро ще се навършат 100 години. Не може да се каже, че всичко е било идеално, но през цялото това време на безброй войни и трагедии, те е имало каквито и да е тежки конфликти и катаклизми в двустранните отношения. Май няма други две съседни държави в Европа без тежки инциденти за цели 100 години. И сега някакви евроидиоти се опитват да ни скарат с Турция! Няма да стане! Моите уважения към опозиционера, но си е негово задължението да се изясни с турските власти и съд. Нашата територия не е скривалище. Опитите на Запада да превърнат източните ни граници във фронтова линия са дълбоко порочни, а щетата е ужасяваща. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">9</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-25" data-id="18383131" data-hash="MTgzODMxMzF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>25</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/jbx04527457" target="_blank"><img alt="Профил на WWW" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/jbx04527457" target="_blank">WWW</a>
                            </h6>
                        <strong>Рейтинг: 767</strong>
                        <time datetime="2020-09-14T09:17">09:17, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Отвратително.ББ няма никаква разлика от Ердоган.</blockquote> <small>—цитат от <a href="#comment-20">коментар <strong>20</strong></a> на <strong>half truth</strong></small></div><br /><br />верно?<br /><br />и нашта войска ли влезе в Сирия?<br />И кипър?<br />и Ирак?<br />и Либия?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">17</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">8</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-26" data-id="18383132" data-hash="MTgzODMxMzJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>26</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/K2" target="_blank"><img alt="Профил на K2" src="https://id.capital.bg/avatars/z60_484377.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/K2" target="_blank">K2</a>
                            </h6>
                        <strong>Рейтинг: 2821</strong>
                        <time datetime="2020-09-14T09:18">09:18, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Не им е за сефте да нарушават закони.</p>
                                <em class="cs">SHADOWS of SOFIA</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">13</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-27" data-id="18383136" data-hash="MTgzODMxMzZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>27</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/anonim440" target="_blank"><img alt="Профил на anonim440" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/anonim440" target="_blank">anonim440</a>
                            </h6>
                        <strong>Рейтинг: 1798</strong>
                        <time datetime="2020-09-14T09:18">09:18, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-24">[#24]</a> от "Judjuk":<br /><br />Е какъв опозиционер? От коя партия в Турция?<br />Това са опорки на Германия, защото те смятат всеки, който се занимава с тероризъм в  Турция за човек с "различни политически възгледи". А това не е така. Това не е политика, а тероризъм.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">17</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-28" data-id="18383137" data-hash="MTgzODMxMzd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>28</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/realguru" target="_blank"><img alt="Профил на realguru" src="https://id.capital.bg/avatars/z60_264086.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/realguru" target="_blank">realguru</a>
                            </h6>
                        <strong>Рейтинг: 2730</strong>
                        <time datetime="2020-09-14T09:19">09:19, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Фолцваген щеше да строи завод там, ама тука едни хора ми се правят на големи моралисти. :)<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">16</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-29" data-id="18383140" data-hash="MTgzODMxNDB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>29</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/pag" target="_blank"><img alt="Профил на pag" src="https://id.capital.bg/avatars/z60_164376.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/pag" target="_blank">pag</a>
                            </h6>
                        <strong>Рейтинг: 1271</strong>
                        <time datetime="2020-09-14T09:19">09:19, 14 сеп 20</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Правилно, така се защитава държавния интерес, а той е - никакви нелегални емигранти по нашата граница.<br /><br />"Шпигел" какво мисли по въпроса за "гостите на Меркел" - имаше ли нарушени международни конвенции и правни принципи, докато германски кораби ги стоварваха в Италия и Испания за да газят половин Европа докато стигнат до Германия?<br /><br />Ах, "Шпигел" въобще не мисли по тоя въпрос? Що така, нали уж върховенство на закона, свобода на медиите, а, у?</p>
                                <em class="cs">Знанието е сила, информацията - власт</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">13</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-30" data-id="18383142" data-hash="MTgzODMxNDJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>30</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/uhl23528019" target="_blank"><img alt="Профил на Аз съм българче обичам наште планини зелени" src="/images/layout/avatar-woman-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/uhl23528019" target="_blank">Аз съм българче обичам наште планини зелени</a>
                            </h6>
                        <strong>Рейтинг: 2180</strong>
                        <time datetime="2020-09-14T09:20">09:20, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-28">[#28]</a> от "realguru":<br />Фолксваген ...</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-31" data-id="18383148" data-hash="MTgzODMxNDh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>31</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/anonim440" target="_blank"><img alt="Профил на anonim440" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/anonim440" target="_blank">anonim440</a>
                            </h6>
                        <strong>Рейтинг: 1798</strong>
                        <time datetime="2020-09-14T09:21">09:21, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Тези дето се изкавзват неподготвени в темята да си представят че в България има терористична организация с хиляди бомбени атентати, в които са загинали хиляди мирни български граждани, жени и деца, и Германия подкрепя тази организация и я приема на своя територия и защитава членовете ѝ, и пише такива пасквили в нейна защита.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">9</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-32" data-id="18383149" data-hash="MTgzODMxNDl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>32</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/balkantourist" target="_blank"><img alt="Профил на balkantourist" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/balkantourist" target="_blank">balkantourist</a>
                            </h6>
                        <strong>Рейтинг: 1182</strong>
                        <time datetime="2020-09-14T09:22">09:22, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Пропагандата срещу България върви с пълна сила, а протестърчетата мислят, че това е подкрепа за тях!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">11</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-33" data-id="18383153" data-hash="MTgzODMxNTN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>33</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/niksan1" target="_blank"><img alt="Профил на niksan1" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/niksan1" target="_blank">niksan1</a>
                            </h6>
                        <strong>Рейтинг: 3087</strong>
                        <time datetime="2020-09-14T09:22">09:22, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><br />« Как българският премиер Борисов, се превърна в слуга на Ердоган . «<br /><br /><br />Дами и господа от « Шпигел «,<br />българският премиер, не се е « превърнал « в слуга, той се е РОДИЛ СЪС СЛУГИНСКИ МАНТАЛИТЕТ . Слугувал е и слугува не само на Ердоган, а и на българската мафия . В началото е носил кафе на мафиотите Маджо, Пашата, бай Миле, Маргините, а днес носи милиарди на мафиотите Доган,  Пеевски, ТИМовците директно, а индиректно носи милиарди на руските олигарси, слугувайки на Путин .<br />Този тип Борисов е роден слуга ! </p>
                                <em class="cs">Без ДС - ченгета! Лустрация!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">6</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-34" data-id="18383154" data-hash="MTgzODMxNTR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>34</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/citoplast" target="_blank"><img alt="Профил на citoplast" src="https://id.capital.bg/avatars/z60_392557.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/citoplast" target="_blank">citoplast</a>
                            </h6>
                        <strong>Рейтинг: 1240</strong>
                        <time datetime="2020-09-14T09:22">09:22, 14 сеп 20</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-28">[#28]</a> от "realguru":<br /><br />...Фолцваген щеше да строи завод там, ама тука едни хора ми се правят на големи моралисти....<br /><br />Що бе герберунгел, построиха ли го?</p>
                                <em class="cs">Имало едно време ссср...</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">8</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-35" data-id="18383159" data-hash="MTgzODMxNTl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>35</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/pnt31522089" target="_blank"><img alt="Профил на Котаракът на Шрьодингер" src="https://id.capital.bg/avatars/z60_522089.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/pnt31522089" target="_blank">Котаракът на Шрьодингер</a>
                            </h6>
                        <strong>Рейтинг: 1799</strong>
                        <time datetime="2020-09-14T09:23">09:23, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Сега цялото гербаво войнство ще се възмути, че Черепа е платил на Шпигел и ще поиска оставката на Радев. Гарантирано от ГЕРБ!  😁😁</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">6</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">10</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-36" data-id="18383160" data-hash="MTgzODMxNjB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>36</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/Virgin" target="_blank"><img alt="Профил на Virgin" src="https://id.capital.bg/avatars/z60_634029.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/Virgin" target="_blank">Virgin</a>
                            </h6>
                        <strong>Рейтинг: 1762</strong>
                        <time datetime="2020-09-14T09:23">09:23, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Ако искат германците могат да дойдат до тук за да видят как е да си съсед на един псевдо султан и на едно степно джудже без Душа....и тогава да правят квалификации...!!!</blockquote> <small>—цитат от <a href="#comment-4">коментар <strong>4</strong></a> на <strong>selqnin</strong></small></div><br />Те не правят квалификации.<br />Те правят констатации.<br />Та кое не е вярно?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-37" data-id="18383164" data-hash="MTgzODMxNjR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>37</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/hamiltonf1" target="_blank"><img alt="Профил на hamiltonf" src="https://id.capital.bg/avatars/z60_265427.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/hamiltonf1" target="_blank">hamiltonf</a>
                            </h6>
                        <strong>Рейтинг: 4111</strong>
                        <time datetime="2020-09-14T09:24">09:24, 14 сеп 20</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>А бе, защо срещу Цацаров толкова години нямаше протести!? А още по-интересно, защо при още по предишния, другаря Борката Велчев, който не разбра как минаха в почивка 7 години, нямаше протести?!</p>
                                <em class="cs">Икономедиа Етичен кодекс на българските медии. 3. РЕДАКЦИОННА НЕЗАВИСИМОСТ  3.1 Няма да се поддаваме на политически или икономически натиск или влияния.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">6</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-38" data-id="18383165" data-hash="MTgzODMxNjV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>38</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/anonim440" target="_blank"><img alt="Профил на anonim440" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/anonim440" target="_blank">anonim440</a>
                            </h6>
                        <strong>Рейтинг: 1798</strong>
                        <time datetime="2020-09-14T09:25">09:25, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Заводът на VW не са се отказали да го строят. В момента чакат да се разрешат политическите въпроси. Може да минат години и да се решат. Може и да не се решат. Нещата не зависят само от VW, може турците да се откажат. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-39" data-id="18383167" data-hash="MTgzODMxNjd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>39</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/realguru" target="_blank"><img alt="Профил на realguru" src="https://id.capital.bg/avatars/z60_264086.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/realguru" target="_blank">realguru</a>
                            </h6>
                        <strong>Рейтинг: 2730</strong>
                        <time datetime="2020-09-14T09:25">09:25, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>До коментар <a href="#comment-28">[#28]</a> от "realguru":...Фолцваген щеше да строи завод там, ама тука едни хора ми се правят на големи моралисти....Що бе герберунгел, построиха ли го?</blockquote> <small>—цитат от <a href="#comment-34">коментар <strong>34</strong></a> на <strong>citoplast</strong></small></div><br /><br />Засега, не. Но най-вероятно ще го построят :)<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-40" data-id="18383168" data-hash="MTgzODMxNjh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>40</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/Virgin" target="_blank"><img alt="Профил на Virgin" src="https://id.capital.bg/avatars/z60_634029.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/Virgin" target="_blank">Virgin</a>
                            </h6>
                        <strong>Рейтинг: 1762</strong>
                        <time datetime="2020-09-14T09:25">09:25, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>колко пари искат германците от България на година?</blockquote> <small>—цитат от <a href="#comment-9">коментар <strong>9</strong></a> на <strong>WWW</strong></small></div><br />Колко?<br />Парите от чекмеджето на Бойко ще стигнат ли?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-41" data-id="18383169" data-hash="MTgzODMxNjl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>41</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/jbx04527457" target="_blank"><img alt="Профил на WWW" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/jbx04527457" target="_blank">WWW</a>
                            </h6>
                        <strong>Рейтинг: 767</strong>
                        <time datetime="2020-09-14T09:25">09:25, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>И защо угаждат на Ердоган ? Сигурно не е подарък.</blockquote> <small>—цитат от <a href="#comment-23">коментар <strong>23</strong></a> на <strong>half truth</strong></small></div><br /><br />а какъв ни е келепира да влезем в конфликт с Турция?<br /><br />Турция има 80 милиона населения, 15 икономика в света, и втора по сила армия в НАТО.<br /><br />колко пари дават България да се конфронтира в Турция?<br /><br />аааа, чакай .... сетих се  - въпроса е в "ценностите " :):):)<br /><br />Кога САЩ ще започнат и те да гледат  "ценностите " и да изгонят Турция от НАТО?<br />Отговор - никога.<br /><br />Нито Германия, Англия, Франция ... ще се зарежат интересите в Турция, компаниите , печалбите .... и ще напуснат турския пазар.<br /><br />ЕДна Бъглария с 500 евро заплата , тя да се дръвчи на ТУрция, че сме и съседи.<br /><br />Ето това ни се предлага -  да вадим ние кестените от огъня, с наште голи ръце, докато Запада прави келепир на турския пазар и надува бузи за "ценностите " на думи,</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">7</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-42" data-id="18383173" data-hash="MTgzODMxNzN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>42</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/virakocha" target="_blank"><img alt="Профил на EU defender" src="https://id.capital.bg/avatars/z60_11467.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/virakocha" target="_blank">EU defender</a>
                            </h6>
                        <strong>Рейтинг: 1122</strong>
                        <time datetime="2020-09-14T09:25">09:25, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Всъщност те постъпиха правилно. В дните след опита за преврат не се знаеше какво ще стане. А и не ми пука за някакъв турчин.</p>
                                <em class="cs">The best way to predict the future is to invent it.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">8</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-43" data-id="18383178" data-hash="MTgzODMxNzh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>43</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/daq57526112" target="_blank"><img alt="Профил на НеКой" src="https://id.capital.bg/avatars/z60_526112.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/daq57526112" target="_blank">НеКой</a>
                            </h6>
                        <strong>Рейтинг: 1183</strong>
                        <time datetime="2020-09-14T09:26">09:26, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-39">[#39]</a> от "realguru":<br /><br />Точно, казаха ясно. Ще строим само в лошата Турция.<br />Нищо, че България е в ЕС и ни дава максимално възможжните бонуси с оглед на европейските регулации.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">8</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-44" data-id="18383179" data-hash="MTgzODMxNzl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>44</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/wzt10535784" target="_blank"><img alt="Профил на half truth" src="https://id.capital.bg/avatars/z60_316498.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/wzt10535784" target="_blank">half truth</a>
                            </h6>
                        <strong>Рейтинг: 2051</strong>
                        <time datetime="2020-09-14T09:26">09:26, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>и нашта войска ли влезе в Сирия?<br />И кипър?<br />и Ирак?<br />и Либия?<br />До коментар <a href="#comment-25">[#25]</a> от "WWW":<br /><br />Не е влязла само защото евро фондовете са по-сладки.<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-45" data-id="18383183" data-hash="MTgzODMxODN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>45</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/bajhuj" target="_blank"><img alt="Профил на Николай Колев" src="https://id.capital.bg/avatars/z60_165803.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/bajhuj" target="_blank">Николай Колев</a>
                            </h6>
                        <strong>Рейтинг: 2677</strong>
                        <time datetime="2020-09-14T09:27">09:27, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Обаче гербиджиите рупат ли, рупат...как ни пази от руснаците. И не, не само закона, а и международни конвенции са нарушили. Това означава международна подсъдност.</p>
                                <em class="cs">*ПКП-Проста кърджалийска путка-неформално любезно обръщение на мин. председателя към председателя на Нар. събрание</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-46" data-id="18383186" data-hash="MTgzODMxODZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>46</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/anonim440" target="_blank"><img alt="Профил на anonim440" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/anonim440" target="_blank">anonim440</a>
                            </h6>
                        <strong>Рейтинг: 1798</strong>
                        <time datetime="2020-09-14T09:28">09:28, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-37">[#37]</a> от "hamiltonf":<br /><br />Не е имало заповед за протести. Сега има.<br />Те протестиращите един ден ще се отворят едни архиви и всичко ще стане ясно, но сега им е паднало. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-47" data-id="18383187" data-hash="MTgzODMxODd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>47</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/citoplast" target="_blank"><img alt="Профил на citoplast" src="https://id.capital.bg/avatars/z60_392557.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/citoplast" target="_blank">citoplast</a>
                            </h6>
                        <strong>Рейтинг: 1240</strong>
                        <time datetime="2020-09-14T09:28">09:28, 14 сеп 20</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-39">[#39]</a> от "realguru":<br /><br />Ми тогава яж ципура бе гербераст!</p>
                                <em class="cs">Имало едно време ссср...</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-48" data-id="18383188" data-hash="MTgzODMxODh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>48</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/realguru" target="_blank"><img alt="Профил на realguru" src="https://id.capital.bg/avatars/z60_264086.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/realguru" target="_blank">realguru</a>
                            </h6>
                        <strong>Рейтинг: 2730</strong>
                        <time datetime="2020-09-14T09:28">09:28, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Те не правят квалификации.<br />Те правят констатации.<br />Та кое не е вярно?</blockquote> <small>—цитат от <a href="#comment-36">коментар <strong>36</strong></a> на <strong>Virgin</strong></small></div><br /><br />Това какво значение има :)<br /><br />Важното е дали работи или не? ;)<br /><br />Ти какво предпочиташ да се почне дело в съда за екстрадиране за някъв дето ти е никакъв и през това време да вървят мигранти и да се чудим какво да ги правим?<br /><br />Ясно е че най-добре и вълка сит и агнето цяло, ама понякога не работят така нещата. :)<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-49" data-id="18383189" data-hash="MTgzODMxODl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>49</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/anonim440" target="_blank"><img alt="Профил на anonim440" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/anonim440" target="_blank">anonim440</a>
                            </h6>
                        <strong>Рейтинг: 1798</strong>
                        <time datetime="2020-09-14T09:28">09:28, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Германия според мен докато не забрани ПКК няма моралното право да говори.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-50" data-id="18383193" data-hash="MTgzODMxOTN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>50</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/virakocha" target="_blank"><img alt="Профил на EU defender" src="https://id.capital.bg/avatars/z60_11467.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/virakocha" target="_blank">EU defender</a>
                            </h6>
                        <strong>Рейтинг: 1122</strong>
                        <time datetime="2020-09-14T09:30">09:30, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Има едно стихотворение от Пенчо Славейков - <a href="https://bg.wikisource.org/wiki/Даваш_ли,_даваш,_Балканджи_Йово" target="_blank" rel="nofollow">https://bg.wikisource.org/wiki/Даваш_ли,_даваш,_Балканджи_Йово</a> <br /><br />И най-важното от него е в последния абзац. Та ако още на първия въпрос Балканджи Йово беше отговорил с да, щеше да има и очи и крака и ръце.<br />А сега се възмущавайте :)</p>
                                <em class="cs">The best way to predict the future is to invent it.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-51" data-id="18383195" data-hash="MTgzODMxOTV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>51</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/anonim440" target="_blank"><img alt="Профил на anonim440" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/anonim440" target="_blank">anonim440</a>
                            </h6>
                        <strong>Рейтинг: 1798</strong>
                        <time datetime="2020-09-14T09:30">09:30, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-41">[#41]</a> от "WWW":<br /><br />То ако САЩ не е зад Турция, Турция са един никой.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-52" data-id="18383197" data-hash="MTgzODMxOTd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>52</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/virakocha" target="_blank"><img alt="Профил на EU defender" src="https://id.capital.bg/avatars/z60_11467.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/virakocha" target="_blank">EU defender</a>
                            </h6>
                        <strong>Рейтинг: 1122</strong>
                        <time datetime="2020-09-14T09:30">09:30, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Германия според мен докато не забрани ПКК няма моралното право да говори.</blockquote> <small>—цитат от <a href="#comment-49">коментар <strong>49</strong></a> на <strong>anonim440</strong></small></div><br /><br />+++</p>
                                <em class="cs">The best way to predict the future is to invent it.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-53" data-id="18383202" data-hash="MTgzODMyMDJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>53</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/pavur" target="_blank"><img alt="Профил на pavur" src="https://id.capital.bg/avatars/z60_250198.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/pavur" target="_blank">pavur</a>
                            </h6>
                        <strong>Рейтинг: 1917</strong>
                        <time datetime="2020-09-14T09:32">09:32, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>ся пък на ердоган . тея с путя владеят целия свят . оставете малко рептилите , ротшилдовците и юдеомасоните да поуправляват бе </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-54" data-id="18383203" data-hash="MTgzODMyMDN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>54</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/anonim440" target="_blank"><img alt="Профил на anonim440" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/anonim440" target="_blank">anonim440</a>
                            </h6>
                        <strong>Рейтинг: 1798</strong>
                        <time datetime="2020-09-14T09:33">09:33, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-50">[#50]</a> от "EU defender":<br /><br />Ако беше отговорил с "да" сега ти нямаше да си българин.<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-55" data-id="18383210" data-hash="MTgzODMyMTB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>55</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/jbx04527457" target="_blank"><img alt="Профил на WWW" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/jbx04527457" target="_blank">WWW</a>
                            </h6>
                        <strong>Рейтинг: 767</strong>
                        <time datetime="2020-09-14T09:34">09:34, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Германия според мен докато не забрани ПКК няма моралното право да говори.</blockquote> <small>—цитат от <a href="#comment-49">коментар <strong>49</strong></a> на <strong>anonim440</strong></small></div><br /><br />няма да забрани ПКК защото кюрдите са под американска протекция в момента.<br />А Германия също е под американска протекция.<br /><br />А и ИЗраел е на далавера от кюрдите, като противовес на арабите.<br /><br />Така че Германия ще прави каквото и се казва.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-56" data-id="18383212" data-hash="MTgzODMyMTJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>56</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/john_3volta" target="_blank"><img alt="Профил на john_3volta" src="https://id.capital.bg/avatars/z60_54300.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/john_3volta" target="_blank">john_3volta</a>
                            </h6>
                        <strong>Рейтинг: 1133</strong>
                        <time datetime="2020-09-14T09:34">09:34, 14 сеп 20</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Всъщност те постъпиха правилно. В дните след опита за преврат не се знаеше какво ще стане. А и не ми пука за някакъв турчин.</blockquote> <small>—цитат от <a href="#comment-42">коментар <strong>42</strong></a> на <strong>EU defender</strong></small></div><br /><br />То и на тях не им пукаше, и затова го предадоха. Проблемът ти е в начина по който си правиш изводите: понеже и на тях, а и на теб, не ви пука за турчина, ти си мислиш че на тях им пука за теб. Capisce?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-57" data-id="18383215" data-hash="MTgzODMyMTV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>57</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/anonim440" target="_blank"><img alt="Профил на anonim440" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/anonim440" target="_blank">anonim440</a>
                            </h6>
                        <strong>Рейтинг: 1798</strong>
                        <time datetime="2020-09-14T09:35">09:35, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-41">[#41]</a> от "WWW":<br /><br />Запада в някои отношения го дава само вербално демократ. Иначе са си тъпаци. Как да се обясни иначе фактът, че приеха БКП в ПЕС.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-58" data-id="18383223" data-hash="MTgzODMyMjN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>58</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/virakocha" target="_blank"><img alt="Профил на EU defender" src="https://id.capital.bg/avatars/z60_11467.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/virakocha" target="_blank">EU defender</a>
                            </h6>
                        <strong>Рейтинг: 1122</strong>
                        <time datetime="2020-09-14T09:36">09:36, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-54">[#54]</a> от "anonim440":<br /><br />Грешен отговор. Турците така или иначе взимат хубава Яна на турска вяра.<br />Но това е просто една песен.<br />Защото например Рилския манастир не е бил разрушен от турците. Въпреки, че нищо не им е пречело да го направят.</p>
                                <em class="cs">The best way to predict the future is to invent it.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">5</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-59" data-id="18383228" data-hash="MTgzODMyMjh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>59</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/virakocha" target="_blank"><img alt="Профил на EU defender" src="https://id.capital.bg/avatars/z60_11467.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/virakocha" target="_blank">EU defender</a>
                            </h6>
                        <strong>Рейтинг: 1122</strong>
                        <time datetime="2020-09-14T09:37">09:37, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>То и на тях не им пукаше, и затова го предадоха. Проблемът ти е в начина по който си правиш изводите: понеже и на тях, а и на теб, не ви пука за турчина, ти си мислиш че на тях им пука за теб. Capisce?</blockquote> <small>—цитат от <a href="#comment-56">коментар <strong>56</strong></a> на <strong>john_3volta</strong></small></div><br /><br />А защо трябва да им пука за мен? Аз не го очаквам.</p>
                                <em class="cs">The best way to predict the future is to invent it.</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-60" data-id="18383232" data-hash="MTgzODMyMzJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>60</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/jbx04527457" target="_blank"><img alt="Профил на WWW" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/jbx04527457" target="_blank">WWW</a>
                            </h6>
                        <strong>Рейтинг: 767</strong>
                        <time datetime="2020-09-14T09:38">09:38, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>До коментар <a href="#comment-41">[#41]</a> от "WWW":Запада в някои отношения го дава само вербално демократ. Иначе са си тъпаци. Как да се обясни иначе фактът, че приеха БКП в ПЕС.</blockquote> <small>—цитат от <a href="#comment-57">коментар <strong>57</strong></a> на <strong>anonim440</strong></small></div><br /><br />Никака демокрация не ги нтересува Запада.<br />Запада има интереси няма принципи.<br /><br />"Англия няма вечни приятели, Англия има вечни интереси.<br /> и сега важи, и ще важи.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">3</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-61" data-id="18383236" data-hash="MTgzODMyMzZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>61</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/realguru" target="_blank"><img alt="Профил на realguru" src="https://id.capital.bg/avatars/z60_264086.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/realguru" target="_blank">realguru</a>
                            </h6>
                        <strong>Рейтинг: 2730</strong>
                        <time datetime="2020-09-14T09:40">09:40, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote> Проблемът ти е в начина по който си правиш изводите: понеже и на тях, а и на теб, не ви пука за турчина, ти си мислиш че на тях им пука за теб.</blockquote> <small>—цитат от <a href="#comment-56">коментар <strong>56</strong></a> на <strong>john_3volta</strong></small></div><br /><br />Що си мислиш, че на германците им пука за Навални сега или за гърците дето се борят с тая напаст мигрантите. Видя се колко им пука на ЕС за граничните държави дето приемат мигранти. Да се оправят. Ще дадем там едни пари уж, ама стига толкоз.<br /><br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-62" data-id="18383245" data-hash="MTgzODMyNDV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>62</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/TzarVovaJosei_ki" target="_blank"><img alt="Профил на Tzar Vova Josei-ki" src="https://id.capital.bg/avatars/z60_608126.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/TzarVovaJosei_ki" target="_blank">Tzar Vova Josei-ki</a>
                            </h6>
                        <strong>Рейтинг: 2486</strong>
                        <time datetime="2020-09-14T09:42">09:42, 14 сеп 20</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-1">[#1]</a> от "WWW":<br /><br />До коментар <a href="#comment-2">[#2]</a> от "WWW":<br /><br /><div class="c-reply"><blockquote>Не би било пресилено да се каже че Германия води хибридна война с България.</blockquote> <small>—цитат от <a href="#comment-2">коментар <strong>2</strong></a> на <strong>WWW</strong></small></div><br /><br />Ха-ха!<br />Качинг, качинг... 100 рублей!<br /><br />Омръзна ми да ви питам!<br />Как от путинари, станахте евдовисти?<br />Изплюй камъчето!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-63" data-id="18383249" data-hash="MTgzODMyNDl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>63</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/anonim440" target="_blank"><img alt="Профил на anonim440" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/anonim440" target="_blank">anonim440</a>
                            </h6>
                        <strong>Рейтинг: 1798</strong>
                        <time datetime="2020-09-14T09:43">09:43, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-58">[#58]</a> от "EU defender":<br /><br />Доста по-дълбоки са нещата. Ето Албания, в началото са се били жестоко с мохамедните и са били християни. После обаче за жалост приемат исляма, и имаме днешна Албания.<br />Българите не са приели исляма. Това показа песента. Подвига на Българите. То и в Батак е имало избор, всеки който е приемел мохамеднството е оставал жив, но има само един такъв случай, а цял Батак избира да умре, но да не приеме исляма.<br />За жалост в днешно време мнозина българи са като вас, нищо не знаят, некатехизирани, нямащи понятие от основни неща.<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-64" data-id="18383252" data-hash="MTgzODMyNTJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>64</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/anonim440" target="_blank"><img alt="Профил на anonim440" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/anonim440" target="_blank">anonim440</a>
                            </h6>
                        <strong>Рейтинг: 1798</strong>
                        <time datetime="2020-09-14T09:44">09:44, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-60">[#60]</a> от "WWW":<br /><br />Е доста по-принципни са от комунистите.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-65" data-id="18383257" data-hash="MTgzODMyNTd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>65</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/constatator" target="_blank"><img alt="Профил на constatator" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/constatator" target="_blank">constatator</a>
                            </h6>
                        <strong>Рейтинг: 835</strong>
                        <time datetime="2020-09-14T09:45">09:45, 14 сеп 20</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Шпигел ще обясни ли защо беше закрит газопровода Южен поток а Северен поток още не е спрян. Шпигел защо не се  поинтересуват от разликата в натиска на бежанци на българо турската граница и турско гръцката граница. Ако натиска от бежанци на българо турската граница се увеличи Шпигел ще дойде ли да я пази?Преди няколко дни 12 700 бежанци(една част от тях са болни от коронавирус) подпалиха бежанския лагер Мория на остров Лесбос в Гърция, разбягаха се из целия остров и сега няма къде да живеят. Шпигел да ги покани да се настанят в Германия. Защо Германия избра Турция за завод на Фолксваген а не избра България, Шпигел защо не обяснят на Меркел какъв е Ердоган. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-66" data-id="18383259" data-hash="MTgzODMyNTl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>66</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/backo" target="_blank"><img alt="Профил на backo" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/backo" target="_blank">backo</a>
                            </h6>
                        <strong>Рейтинг: 218</strong>
                        <time datetime="2020-09-14T09:45">09:45, 14 сеп 20</time>
            <small class="upset">Разстроено</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>"Заключението на "Шпигел" е, че "тайните съобщения от турското посолство, които "Шпител" получи, сочат, че Борисов, Цацаров и тайните служби на България активно са участвали в депортирането на член на турската опозиция (...) и то след като български съдилища преди това категорично са отхвърлили искането за екстрадиране". <br /><br />Поредно докъзателство, че за власта Съда не съществува. Това го няма никъде в цивилизованите държави, съда да постанови нещо и недосегаемите да не се съобразяват.🤮🤮🤮</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-67" data-id="18383262" data-hash="MTgzODMyNjJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>67</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/rim" target="_blank"><img alt="Профил на Рим" src="https://id.capital.bg/avatars/z60_176544.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/rim" target="_blank">Рим</a>
                            </h6>
                        <strong>Рейтинг: 2167</strong>
                        <time datetime="2020-09-14T09:46">09:46, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Пропагандата срещу България върви с пълна сила, а протестърчетата мислят, че това е подкрепа за тях!</blockquote> <small>—цитат от <a href="#comment-32">коментар <strong>32</strong></a> на <strong>balkantourist</strong></small></div><br /><br />Мутрите от герб не са България! Те са срам за България!<br />Нито един от тези които подкрепят върхушката на герб в коментарите по-горе не ръзмишлява върху въпроса трябвало ли е Борисов и Цацаров  и българските служби да работят за турците и да предадат на диктатора Ердоган неговият опонент Абдула Бююк! <br />Вместо това плещат глупости от рода коя медия и коя държава стои или не стои зад мутрите от герб!<br />Макар че и това вече е ясно отдавна -  вече няма нито една държава, нито една сериозна медия, която да стои зад бандитите от върхушката на герб... </p>
                                <em class="cs">ДЕМОКРАТИ ЗА СИЛНА БЪЛГАРИЯ</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-68" data-id="18383264" data-hash="MTgzODMyNjR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>68</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/wzt10535784" target="_blank"><img alt="Профил на half truth" src="https://id.capital.bg/avatars/z60_316498.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/wzt10535784" target="_blank">half truth</a>
                            </h6>
                        <strong>Рейтинг: 2051</strong>
                        <time datetime="2020-09-14T09:47">09:47, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Германия според мен докато не забрани ПКК няма моралното право да говори.<br />—цитат от коментар 49 на anonim440<br /><br /><br />+++<br />До коментар <a href="#comment-52">[#52]</a> от "EU defender":<br /><br />Вятърът вее в друга посока. УPG (pkk) успя да установи властта си и в някои сирийски кантони. А на турска територия се водят бойни действия. В Турция всеки ден има почетни погребения на войници загинали на турска територия. Хаккяри, Юксекова горят. Нали се сещате откъде духа вятърът. Така че, Германия нищо не може да забрани.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-69" data-id="18383266" data-hash="MTgzODMyNjZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>69</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/dek1598199579682477" target="_blank"><img alt="Профил на Георги Христов" src="https://id.capital.bg/avatars/z60_682477.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/dek1598199579682477" target="_blank">Георги Христов</a>
                            </h6>
                        <strong>Рейтинг: 271</strong>
                        <time datetime="2020-09-14T09:47">09:47, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Безпорен факт е че диктатурите по света се подкрепят... тъй като няма кой друг да ги подкрепи. Примерно преди няколко дена човек от диктатурата на Орбан предложи да се подкрепи диктатора ББ... понеже знае че същите л.айна ги творят и те. Така че какво чудно има че диктатора ББ е помогнал на диктатора Ердоган да измете опзицията? А за дебелата цаца все повече интересни неща ще излизат. Накрая и той ще иде в Бояна поради народната любов. ПОЗОР!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-70" data-id="18383275" data-hash="MTgzODMyNzV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>70</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/anonim440" target="_blank"><img alt="Профил на anonim440" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/anonim440" target="_blank">anonim440</a>
                            </h6>
                        <strong>Рейтинг: 1798</strong>
                        <time datetime="2020-09-14T09:49">09:49, 14 сеп 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-58">[#58]</a> от "EU defender":<br /><br />В житията на светците са описани множество случаи на светци, които са избрали смъртта пред това да се отрекат от Господ Иисус Христос. Като разберете християнството (православната вяра) ще разберете и Балканджи Йово.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=50000" target="_blank">Рицари на виното 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 08 сеп,  2020 до 06 окт,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=49902" target="_blank">Kaufmännischer Leiter (m/w) 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 27 авг,  2020 до 24 сеп,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Lindner Bulgaria EOOD</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=49902" target="_blank">Kaufmännischer Leiter (m/w) 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 27 авг,  2020 до 24 сеп,  2020</p>
                        <p><strong>Населено място:</strong> Русе</p>
                                    <p><strong>Компания:</strong> Lindner Bulgaria EOOD</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=49819" target="_blank">A Part - Time Teacher In English 
                                <span class="rate"><i></i><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 20 авг,  2020 до 17 сеп,  2020</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> The American College Of Sofia</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-177'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-177'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_footer -->
<div id='div-gpt-ad-1486549213202-182'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-182'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2020 Икономедиа АД.</strong> Някои снимки &copy; 2020 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/sviat/2020/09/14/4113618_shpigel_cacarov_i_borisov_sa_narushili_zakoni_za_da/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		<script defer src="/js/video.js"></script>
		<script defer src="/js/jquery.lazyload.min.js"></script>


		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1597145563"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>
			<div id="outerdiv">
			<div id="overlayBanner">
		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
			</div>
		</div>
	
			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sviat -->
<script type="text/javascript">
var pp_gemius_identifier = 'cihFBEuDIQez4JzeA6ZaEpaFfStdJfsrcD7M02Gosor.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2020-09-14');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Свят(1658)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>