<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>Полицията в Лондон прекъсна сватба заради нарушение на противоепидемичните мерки - Свят - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	<meta name="description" itemprop="description" content="Дневник - Най-важното и Най-новото, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотогалерии." />

			<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="433554340074197" />
		<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@Dnevnik">
									<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.dnevnik.bg/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://www.dnevnik.bg/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/?ref=rss">
							<meta property="og:title" content="Полицията в Лондон прекъсна сватба заради нарушение на противоепидемичните мерки" />
				<meta name="twitter:title" content="Полицията в Лондон прекъсна сватба заради нарушение на противоепидемичните мерки">
										<meta property="og:description" content="Собственикът на мястото, където се е провела сватбата, ще трябва да плати глоба в размер на 10 000 паунда" />
				<meta name="twitter:description" content="Собственикът на мястото, където се е провела сватбата, ще трябва да плати глоба в размер на 10 000 паунда">
										<meta name="io-author" content="Дневник" />
				<meta name="author" content="Дневник">
				<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
				<meta property="article:published_time" content="2020-10-16">
				<meta name="twitter:creator" content="@Дневник">
						<meta property="og:see_also" content="https://www.dnevnik.bg/" />
							<meta property="og:image:type" content="image/jpg" />
				<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4127744.jpg" />
				<meta property="og:image:width" content="620" />
				<meta property="og:image:height" content="348" />
				<meta property="og:image:alt" content="Собственикът на мястото, където се е провела сватбата, ще трябва да плати глоба в размер на 10 000 паунда" />
				<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4127744.jpg">
				<meta name="twitter:image:alt" content="Собственикът на мястото, където се е провела сватбата, ще трябва да плати глоба в размер на 10 000 паунда">
										
		
	<link rel="canonical" href="https://www.dnevnik.bg/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="Свят - Дневник" href="/rss/?rubrid=1658" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																	<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1597145563" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
	
	
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/',

        page_title: 'Полицията в Лондон прекъсна сватба заради нарушение на противоепидемичните мерки - Свят - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['СВЯТ'],
                        article_subcategories: ['Свят','Видео','Коронавирусът'],
                        article_publication_date: "Fri, 16 Oct 20 16:49:00 +0300",
                        article_word_count: 84
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" data-pagesubtype="video" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
	<div class="table site-table ">
					                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_atf -->
<div id='div-gpt-ad-1486549213202-179'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-179'); });
    </script>
</div>

                    </div>
    </div>
    
	
<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
			<div class="main-menu">
								<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
					<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
					<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
					<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
					<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
					<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
					<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
					<a itemprop="url" href="/sviat/" class="active" title="Свят">Свят</a>
					<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
					<a itemprop="url" href="/evropa/zemedelie/" class="" title="Детски">Земеделие</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
					<a itemprop="url" href="/evropa/" class="" title="Бизнес">Европа</a>
					<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
					<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
					<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
					<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
					<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
					<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
					<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
					<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
					<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
					<a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
					<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
				</nav>
			</div>
							<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Полицията в Лондон прекъсна сватба заради нарушение на противоепидемичните мерки</div>
						
			
			<nav role="navigation">
				<ul>
																			                        														<li><a href="/temi/protesti_2020/" class="active" title="Протести 2020">Протести 2020</a></li>
	                     		                     						
																		
						<li>
							<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
																	(8)
																</strong>
							</a>
						</li>
										<li>
						<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес (50)</a>
					</li>

					<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

										<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

					<li class="partners">
						<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
						<ul>
							<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
							<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
							<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
							<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
							<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
							<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
							<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
							<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
							<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
							<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
						</ul>
					</li>
				</ul>
			</nav>
		</div>	
					<nav class="metadata">
				<ul class="social-links links-top">
											    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4127633" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%D1%82%D0%B0+%D0%B2+%D0%9B%D0%BE%D0%BD%D0%B4%D0%BE%D0%BD+%D0%BF%D1%80%D0%B5%D0%BA%D1%8A%D1%81%D0%BD%D0%B0+%D1%81%D0%B2%D0%B0%D1%82%D0%B1%D0%B0+%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BE%D0%B5%D0%BF%D0%B8%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5+%D0%BC%D0%B5%D1%80%D0%BA%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4127633" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%D1%82%D0%B0+%D0%B2+%D0%9B%D0%BE%D0%BD%D0%B4%D0%BE%D0%BD+%D0%BF%D1%80%D0%B5%D0%BA%D1%8A%D1%81%D0%BD%D0%B0+%D1%81%D0%B2%D0%B0%D1%82%D0%B1%D0%B0+%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BE%D0%B5%D0%BF%D0%B8%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5+%D0%BC%D0%B5%D1%80%D0%BA%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4127633" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4127633" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d44a9eda9c4a9cca9cba9c4a9c1a9c343595f080c160d42a9e6a9c7a9c2a9c1a8ffa9c1a8f6a8fba9c959a9cb59a9e2a9c7a9c4a9cda9c7a9c459a9c6a8f9a9cca9c3a8f3a8f8a9c4a9c959a8f8a9cba9c9a8fba9c8a9c959a9cea9c9a8f9a9c9a9cda9c159a9c4a9c9a8f9a8faa8f1a9cca9c4a9c1a9cc59a9c4a9c959a9c6a8f9a9c7a8fba9c1a9cba9c7a9cca9c6a9c1a9cda9cca9c5a9c1a8fea9c4a9c1a8fba9cc59a9c5a9cca8f9a9c3a9c15f080c160d425f181409421b161d0044110d0d090a5c4a385c4b3f5c4b3f0e0e0e571d171c0f171012571b1e5c4b3f4d484b4e4f4a4a" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
											<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">6</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

		<main>
			<div class="wrapper">
										
			<div class="site-block">
    
    <div itemscope itemtype="https://schema.org/NewsArticle">    
    <article class="general-article article" data-id="4127633">
        <div class="site-block">
            <div class="pl-80" data-io-article-url="https://www.dnevnik.bg/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/?ref=rss">
                <div id="article-content-progress">
                    <div class="video-grid-container-v2">
                        <div class="grid-container">
                            <div class="grid-d-9">
                                                                                                                                                                        		
<div class="video-box general-video-box">
    <meta  itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/" content="https://www.dnevnik.bg/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/" />
    <meta  itemprop="name headline" content="Полицията в Лондон прекъсна сватба заради нарушение на противоепидемичните мерки" >
    <meta  itemprop="description" content="Собственикът на мястото, където се е провела сватбата, ще трябва да плати глоба в размер на 10 000 паунда" />
    <div class="display-none"  itemprop="image" itemscope itemtype="https://schema.org/ImageObject" >
        <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx620y348_4127745.jpg" />
    </div>
    <meta  itemprop="datePublished" content="2020-10-16T16:49" >
    <meta  itemprop="dateModified" content="2020-10-16T16:49" >
    <meta  itemprop="articleBody" content="Полицията в Лондон разпространи днес кадри, на които се вижда как на 13 октомври нейни служители прекъсват сватба в града заради нарушаване на противоепидемичните мерки. От полицията съобщиха и че собственикът на мястото, където се е провела сватбата, ще трябва да плати глоба в размер на 10 000 паунда за &quot;опасно&quot; и &quot;глупаво&quot; нарушаване на правилата.&lt;br /&gt;&lt;br /&gt; На събитието присъствали над 100 души. Когато полицаите отишли на място, те &quot;не открили никакви доказателства за това, че гостите на събитието спазват социална дистанция и взимат нужните мерки, за да ограничат разпространението на коронавируса&quot;. Според действащите в момента правила във Великобритания сватбите са разрешени, но броят на гостите е ограничен до 15 души, а собствениците на мястото, където се провежда събитието, трябва да осигурят възможности за спазване на всички противоепидемични мерки.&lt;br /&gt;" >
    <div class="display-none"  itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" >
        <meta  itemprop="name" content="Дневник" >
        <div  itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" >
        <img  itemprop="url" src="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta  itemprop="width" content="244" >
        <meta  itemprop="height" content="45" >
        </div>
    </div>
    <div class="display-none"  itemprop="author" itemscope itemtype="https://schema.org/NewsMediaOrganization" >
        <meta  itemprop="name" content="Дневник" >
        <div  itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" >
            <img  itemprop="url" src="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45"  />
            <meta  itemprop="width" content="244" >
            <meta  itemprop="height" content="45" >
        </div>
    </div>
	<div class="video-player">
		<div class="embed">
			<div id="ima-videoplayer4127633" class="video-js">
									<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fmetpoliceuk%2Fvideos%2F794270261323216%2F&show_text=0&width=560" width="560" height="410" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
							</div>
				</div>
	</div>
		<div class="video-summary"  itemprop="hasPart" itemscope itemtype="http://schema.org/VideoObject" >
            <meta  itemprop="contentUrl" content="/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/" >
        												<h3  itemprop="name description" ><a href="/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/">Полицията в Лондон прекъсна сватба заради нарушение на противоепидемичните мерки</a></h3>
            <meta  itemprop="thumbnailUrl" content="https://www.dnevnik.bg/shimg/zx620y348_4127745.jpg" >
            <meta  itemprop="uploadDate" content="2020-10-16T16:49" >
			                                
<div class="article-tools">
                            <time datetime="2020-10-16T16:49">16:49, 16 окт 20</time> /        <a href="/sviat/"></a>
            </div>
            <span>
			    <a href="/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/#comments" class="i-com"><span>6</span></a>
            </span>
			</div>
</div>

                            </div>
                            <div class="grid-d-3">
                                <div class="video-grid-scrollbar">
                                    <div id="video-grid-scrollbar">
                                                                                                                                                                                                                                                                                                                                                    <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4127744.jpg" alt="Полицията в Лондон прекъсна сватба заради нарушение на противоепидемичните мерки" />
            <i class="play"></i>
        </div>
        <figcaption>
            <h3>Полицията в Лондон прекъсна сватба заради нарушение на противоепидемичните мерки</h3>
            <time datetime="2020-10-16T16:49">16:49, 16 окт 20</time>
        </figcaption>
    </figure>
    
    <a href="/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/">Виж видеото</a>
</div>

                                                                                                                                                                            <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4127535.jpg" alt="Свят от пластмаса: как пандемията задълбочи проблема с отпадъците" />
            <i class="play"></i>
        </div>
        <figcaption>
            <h3>Свят от пластмаса: как пандемията задълбочи проблема с отпадъците</h3>
            <time datetime="2020-10-16T13:00">13:00, 16 окт 20</time>
        </figcaption>
    </figure>
    
    <a href="/sviat/2020/10/16/4127556_sviat_ot_plastmasa_kak_pandemiiata_zadulbochi_problema/">Виж видеото</a>
</div>

                                                                                                                                                                            <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4127498.jpg" alt="&quot;Заслужаваме по-добър свят&quot;: американка избра да говори на български в клип на Байдън" />
            <i class="play"></i>
        </div>
        <figcaption>
            <h3>&quot;Заслужаваме по-добър свят&quot;: американка избра да говори на български в клип на Байдън</h3>
            <time datetime="2020-10-16T11:06">11:06, 16 окт 20</time>
        </figcaption>
    </figure>
    
    <a href="/sviat/2020/10/16/4127507_zaslujavame_po-dobur_sviat_amerikanka_izbra_da_govori/">Виж видеото</a>
</div>

                                                                                                                                                                            <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4127060.jpg" alt="Как цял квартал в Лондон опустя заради COVID-19" />
            <i class="play"></i>
        </div>
        <figcaption>
            <h3>Как цял квартал в Лондон опустя заради COVID-19</h3>
            <time datetime="2020-10-15T13:31">13:31, 15 окт 20</time>
        </figcaption>
    </figure>
    
    <a href="/sviat/2020/10/15/4127066_kak_cial_kvartal_v_london_opustia_zaradi_covid-19/">Виж видеото</a>
</div>

                                                                                                                                                                            <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4126548.jpg" alt="В Полша взривиха зрелищно огромна бомба от времето на Втората световна война" />
            <i class="play"></i>
        </div>
        <figcaption>
            <h3>В Полша взривиха зрелищно огромна бомба от времето на Втората световна война</h3>
            <time datetime="2020-10-14T12:42">12:42, 14 окт 20</time>
        </figcaption>
    </figure>
    
    <a href="/sviat/2020/10/14/4126551_v_polsha_vzriviha_zrelishtno_ogromna_bomba_ot_vremeto/">Виж видеото</a>
</div>

                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <br />
                    <div class="main-content">
                        <div class="content">
                            <div class="article-content">
                                
                                <p>Полицията в Лондон разпространи днес кадри, на които се вижда как на 13 октомври нейни служители прекъсват сватба в града заради нарушаване на противоепидемичните мерки. От полицията съобщиха и че собственикът на мястото, където се е провела сватбата, ще трябва да плати глоба в размер на 10 000 паунда за "опасно" и "глупаво" нарушаване на правилата.</p><br /><p>На събитието присъствали над 100 души. Когато полицаите отишли на място, те "не открили никакви доказателства за това, че гостите на събитието спазват социална дистанция и взимат нужните мерки, за да ограничат разпространението на коронавируса". Според действащите в момента правила във Великобритания сватбите са разрешени, но броят на гостите е ограничен до 15 души, а собствениците на мястото, където се провежда събитието, трябва да осигурят възможности за спазване на всички противоепидемични мерки.</p>
                                
                                <br />
<div class="el-offset" id="AllimportantToKnow">
    <div class="extras top-clicks">
        <strong class="title">Всичко, което трябва да знаете за:</strong>
        <nav><a href="/temi/kitaiskiiat_koronavirus/">Коронавирусът (4233)</a>          </nav>
    </div>
</div>
                            </div>

                            <ul class="social-links links-bottom clearfix">
                                
                                	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4127633" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%D1%82%D0%B0+%D0%B2+%D0%9B%D0%BE%D0%BD%D0%B4%D0%BE%D0%BD+%D0%BF%D1%80%D0%B5%D0%BA%D1%8A%D1%81%D0%BD%D0%B0+%D1%81%D0%B2%D0%B0%D1%82%D0%B1%D0%B0+%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BE%D0%B5%D0%BF%D0%B8%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5+%D0%BC%D0%B5%D1%80%D0%BA%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4127633" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%D1%82%D0%B0+%D0%B2+%D0%9B%D0%BE%D0%BD%D0%B4%D0%BE%D0%BD+%D0%BF%D1%80%D0%B5%D0%BA%D1%8A%D1%81%D0%BD%D0%B0+%D1%81%D0%B2%D0%B0%D1%82%D0%B1%D0%B0+%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BE%D0%B5%D0%BF%D0%B8%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5+%D0%BC%D0%B5%D1%80%D0%BA%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4127633" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4127633" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca836e2a6e036e0b6e0c6e036e066e04849e98cfcbd1ca856e216e006e056e066f386e066f316f3c6e0e9e6e0c9e6e256e006e036e0a6e006e039e6e016f3e6e0b6e046f346f3f6e036e0e9e6f3f6e0c6e0e6f3c6e0f6e0e9e6e096e0e6f3e6e0e6e0a6e069e6e036e0e6f3e6f3d6f366e0b6e036e066e0b9e6e036e0e9e6e016f3e6e006f3c6e066e0c6e006e0b6e016e066e0a6e0b6e026e066f396e036e066f3c6e0b9e6e026e0b6f3e6e046e0698cfcbd1ca8598dfd3ce85dcd1dac783d6cacacecd9b8dff9b8cf89b8cf8c9c9c990dad0dbc8d0d7d590dcd99b8cf88a8f8c89888d8d" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                            </ul>
                        </div>
                        <aside>
                                                <div class="module">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_World_1st_300x250 -->
<div id='div-gpt-ad-1435661224194-3'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435661224194-3'); });
    </script>
</div>

                                    </div>
            </div>
        </div>

                                                                                                                                                                                <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1602252206554-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602252206554-0'); });
    </script>
</div>

    
                                                    </aside>
                    </div>
                </div>
                <div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81/3">коронавирус</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D1%81%D0%B2%D0%B0%D1%82%D0%B1%D0%B0/3">сватба</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B2%D0%B8%D1%80%D1%83%D1%81/3">вирус</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5/3">заболяване</a>
    </li>        </ul>
    </div>
</div>
                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">6</var>
            Коментара &gt;
        </a>
    </div>
</div>

                        <div class="site-block">
                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_btf -->
<div id='div-gpt-ad-1486549213202-180'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-180'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

            </div>
        </div>
    </article>
    <div class="main-content">
        <div class="content">
            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/photos/2020/09/27/4116746_fotogaleriia_kak_se_vdiga_svatba_v_haiti/" title="Фотогалерия: Как се вдига сватба в Хаити" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/photos/2020/09/27/4116746_fotogaleriia_kak_se_vdiga_svatba_v_haiti/', 'eventValue': '1' });">Фотогалерия: Как се вдига сватба в Хаити</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/photos/2020/07/12/4088389_snimka_na_denia_bulkite_koito_niama_da_se_omujat/" title="Снимка на деня: Булките, които няма да се омъжат" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/photos/2020/07/12/4088389_snimka_na_denia_bulkite_koito_niama_da_se_omujat/', 'eventValue': '2' });">Снимка на деня: Булките, които няма да се омъжат</a></h4></li>    </ul>
</div>
            <div class="site-block" id="LastVideos">
       
    <div class="block-title">
                                    <h2><a href="/video/all/" title="Най-ново">Най-ново &gt;</a></h2>
    </div>
        <div class="main-content">
        <div class="content">
            <div class="grid-container">
                                                                                    <div class="grid-d-4">
                                                                    
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/" title="Полицията в Лондон прекъсна сватба заради нарушение на противоепидемичните мерки">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4127744.jpg" alt="Полицията в Лондон прекъсна сватба заради нарушение на противоепидемичните мерки"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/" title="Полицията в Лондон прекъсна сватба заради нарушение на противоепидемичните мерки">Полицията в Лондон прекъсна сватба заради нарушение на противоепидемичните мерки</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-10-16T16:49">16:49, 16 окт 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 6
            </a>
        </div>
    </article>
                </div>
                                <div class="grid-d-4">
                                                                    
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sport/2020/10/16/4127652_despodov_iskam_da_igraia_a_ne_da_treniram_za_zdrave_i/" title="Десподов: Искам да играя, а не да тренирам за здраве и да си взимам заплатката">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4127655.jpg" alt="Десподов: Искам да играя, а не да тренирам за здраве и да си взимам заплатката"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sport/2020/10/16/4127652_despodov_iskam_da_igraia_a_ne_da_treniram_za_zdrave_i/" title="Десподов: Искам да играя, а не да тренирам за здраве и да си взимам заплатката">Десподов: Искам да играя, а не да тренирам за здраве и да си взимам заплатката</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-10-16T14:39">14:39, 16 окт 20</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2020/10/16/4127652_despodov_iskam_da_igraia_a_ne_da_treniram_za_zdrave_i/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 19
            </a>
        </div>
    </article>
                </div>
                                <div class="grid-d-4">
                                                                    
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sport/2020/10/16/4127590_strategiiata_e_iasna_kak_amatyorskiiat_partizan_se/" title="&quot;Стратегията е ясна&quot;: как аматьорският &quot;Партизан&quot; се готви за мача с &quot;Левски&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4127589.jpg" alt="&quot;Стратегията е ясна&quot;: как аматьорският &quot;Партизан&quot; се готви за мача с &quot;Левски&quot;"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sport/2020/10/16/4127590_strategiiata_e_iasna_kak_amatyorskiiat_partizan_se/" title="&quot;Стратегията е ясна&quot;: как аматьорският &quot;Партизан&quot; се готви за мача с &quot;Левски&quot;">&quot;Стратегията е ясна&quot;: как аматьорският &quot;Партизан&quot; се готви за мача с &quot;Левски&quot;</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-10-16T13:00">13:00, 16 окт 20</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2020/10/16/4127590_strategiiata_e_iasna_kak_amatyorskiiat_partizan_se/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 7
            </a>
        </div>
    </article>
                </div>
                            </div>
        </div>
    </div>
</div>

            <div class="site-block" id="TopVideos">
       
    <div class="block-title">
                <h2>ТОП видеа</h2>
    </div>
        <div class="main-content">
        <div class="content">
            <div class="grid-container">
                                                                                    <div class="grid-d-4">
                                                                    
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2020/10/16/4127507_zaslujavame_po-dobur_sviat_amerikanka_izbra_da_govori/" title="&quot;Заслужаваме по-добър свят&quot;: американка избра да говори на български в клип на Байдън">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4127498.jpg" alt="&quot;Заслужаваме по-добър свят&quot;: американка избра да говори на български в клип на Байдън"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2020/10/16/4127507_zaslujavame_po-dobur_sviat_amerikanka_izbra_da_govori/" title="&quot;Заслужаваме по-добър свят&quot;: американка избра да говори на български в клип на Байдън">&quot;Заслужаваме по-добър свят&quot;: американка избра да говори на български в клип на Байдън</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-10-16T11:06">11:06, 16 окт 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/10/16/4127507_zaslujavame_po-dobur_sviat_amerikanka_izbra_da_govori/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 108
            </a>
        </div>
    </article>
                </div>
                                <div class="grid-d-4">
                                                                    
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2020/10/16/4127556_sviat_ot_plastmasa_kak_pandemiiata_zadulbochi_problema/" title="Свят от пластмаса: как пандемията задълбочи проблема с отпадъците">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4127535.jpg" alt="Свят от пластмаса: как пандемията задълбочи проблема с отпадъците"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2020/10/16/4127556_sviat_ot_plastmasa_kak_pandemiiata_zadulbochi_problema/" title="Свят от пластмаса: как пандемията задълбочи проблема с отпадъците">Свят от пластмаса: как пандемията задълбочи проблема с отпадъците</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-10-16T13:00">13:00, 16 окт 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/10/16/4127556_sviat_ot_plastmasa_kak_pandemiiata_zadulbochi_problema/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 16
            </a>
        </div>
    </article>
                </div>
                                <div class="grid-d-4">
                                                                    
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sport/2020/10/16/4127652_despodov_iskam_da_igraia_a_ne_da_treniram_za_zdrave_i/" title="Десподов: Искам да играя, а не да тренирам за здраве и да си взимам заплатката">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4127655.jpg" alt="Десподов: Искам да играя, а не да тренирам за здраве и да си взимам заплатката"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sport/2020/10/16/4127652_despodov_iskam_da_igraia_a_ne_da_treniram_za_zdrave_i/" title="Десподов: Искам да играя, а не да тренирам за здраве и да си взимам заплатката">Десподов: Искам да играя, а не да тренирам за здраве и да си взимам заплатката</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-10-16T14:39">14:39, 16 окт 20</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2020/10/16/4127652_despodov_iskam_da_igraia_a_ne_da_treniram_za_zdrave_i/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 19
            </a>
        </div>
    </article>
                </div>
                            </div>
        </div>
    </div>
</div>


                            <div class="comments clearfix" id="comments-wrapper">
        <div class="top clearfix">
        <strong class="c-count">Коментари (6)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4127633" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="18498090" data-hash="MTg0OTgwOTB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/daq57526112" target="_blank"><img alt="Профил на НеКой" src="https://id.capital.bg/avatars/z60_526112.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/daq57526112" target="_blank">НеКой</a>
                            </h6>
                        <strong>Рейтинг: 1482</strong>
                        <time datetime="2020-10-16T16:51">16:51, 16 окт 20</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Хаха, да идат в Столипиново да прекратят така сватба.<br />Требва поне 3-4 бтр-а да имат, обаче...</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">7</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="18498095" data-hash="MTg0OTgwOTV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/selqnin" target="_blank"><img alt="Профил на selqnin" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/selqnin" target="_blank">selqnin</a>
                            </h6>
                        <strong>Рейтинг: 1731</strong>
                        <time datetime="2020-10-16T16:53">16:53, 16 окт 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Едно от малкото разумни неща, които са правили британците през последните години!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">4</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="18498101" data-hash="MTg0OTgxMDF4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/zvm17475550" target="_blank"><img alt="Профил на Таралеж" src="https://id.capital.bg/avatars/z60_475550.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/zvm17475550" target="_blank">Таралеж</a>
                            </h6>
                        <strong>Рейтинг: 2233</strong>
                        <time datetime="2020-10-16T16:55">16:55, 16 окт 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-1">[#1]</a> от "НеКой":<br /><br />Хаха, да идат в Столипиново да прекратят така сватба.<br /><br />Май циганите вече не си правят сватбите в махалите?<br />Циганизацията е напреднала значително както забелязах.<br />Чалги, маанета, фоерверки в цетровете на градовете. <br />Придружени с тонове боклуци разбира се.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="18498103" data-hash="MTg0OTgxMDN4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/Jazzdevil" target="_blank"><img alt="Профил на Jazzdevil" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/Jazzdevil" target="_blank">Jazzdevil</a>
                            </h6>
                        <strong>Рейтинг: 1725</strong>
                        <time datetime="2020-10-16T16:56">16:56, 16 окт 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Трябвало е да кажат, че с тази свадба своеобразно протестират против расизма, дискриминацията на малцинствата и ислямофобия та. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="18498116" data-hash="MTg0OTgxMTZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ddr_89" target="_blank"><img alt="Профил на DDR" src="https://id.capital.bg/avatars/z60_484193.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ddr_89" target="_blank">DDR</a>
                            </h6>
                        <strong>Рейтинг: 2518</strong>
                        <time datetime="2020-10-16T16:59">16:59, 16 окт 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Некой ги е наковладил. Буден гражданин, поне трето поколение.</p>
                                <em class="cs">Im Kapitalismus wird der Mensch durch den Menschen ausgebeutet; im Sozialismus ist es umgekehrt.

&quot;Gleichberechtigung ermöglicht Freiheit, weil Ungleichheiten nicht negiert werden. Gleichstellung ist Gleichmacherei, die den Menschen nicht mehr in seiner Individualität, sondern nur als Vertreter eines Kollektivs wahrnimmt&quot;</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="18498145" data-hash="MTg0OTgxNDV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/zvd04639814" target="_blank"><img alt="Профил на Мишо Петров" src="https://id.capital.bg/avatars/z60_639815.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/zvd04639814" target="_blank">Мишо Петров</a>
                            </h6>
                        <strong>Рейтинг: 851</strong>
                        <time datetime="2020-10-16T17:11">17:11, 16 окт 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>В опитите си да се подмажат на малоумните управляващи, тъпите куки заемат най-долнопробната позиция...<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
                    <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/analizi/2020/10/16/4127746_vuprosite_kum_prokuraturata_na_miasto_otgovorite_gi/" title="Въпросите към прокуратурата – на място, отговорите ги няма">Въпросите към прокуратурата – на място, отговорите ги няма</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-10-16T17:07">17:07, 16 окт 20</time> /        <a href="/analizi/">Анализи</a>
        
    <a href="/analizi/2020/10/16/4127746_vuprosite_kum_prokuraturata_na_miasto_otgovorite_gi/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2020/10/16/4127545_po-burza_i_mashtabna_nakazatelna_represiia_kak/" title="По-бърза и мащабна наказателна репресия – как прокуратурата си представя НПК">По-бърза и мащабна наказателна репресия – как прокуратурата си представя НПК</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-10-16T16:59">16:59, 16 окт 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/10/16/4127545_po-burza_i_mashtabna_nakazatelna_represiia_kak/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 4
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2020/10/16/4127733_ljubomir_ganev_vleze_v_rukovodstvoto_na_evropeiskiia/" title="Любомир Ганев влезе в ръководството на европейския волейбол">Любомир Ганев влезе в ръководството на европейския волейбол</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-10-16T16:49">16:49, 16 окт 20</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2020/10/16/4127733_ljubomir_ganev_vleze_v_rukovodstvoto_na_evropeiskiia/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/" title="Полицията в Лондон прекъсна сватба заради нарушение на противоепидемичните мерки">Полицията в Лондон прекъсна сватба заради нарушение на противоепидемичните мерки</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-10-16T16:49">16:49, 16 окт 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 6
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/biznes/2020/10/16/4127692_stopanskata_kamara_podkrepia_9_dds_i_vurhu_dostavkata/" title="Стопанската камара подкрепя 9% ДДС и върху доставката на храна">Стопанската камара подкрепя 9% ДДС и върху доставката на храна</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-10-16T16:47">16:47, 16 окт 20</time> /        <a href="/biznes/">Бизнес</a>
        
    <a href="/biznes/2020/10/16/4127692_stopanskata_kamara_podkrepia_9_dds_i_vurhu_dostavkata/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-176'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-176'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>    
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_footer -->
<div id='div-gpt-ad-1486549213202-182'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-182'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2020 Икономедиа АД.</strong> Някои снимки &copy; 2020 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/sviat/2020/10/16/4127633_policiiata_v_london_prekusna_svatba_zaradi_narushenie/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		<script defer src="/js/video.js"></script>
		<script defer src="/js/jquery.lazyload.min.js"></script>


		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1597145563"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>
			<div id="outerdiv">
			<div id="overlayBanner">
		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
			</div>
		</div>
	
			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sviat -->
<script type="text/javascript">
var pp_gemius_identifier = 'cihFBEuDIQez4JzeA6ZaEpaFfStdJfsrcD7M02Gosor.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2020-10-16');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Свят(1658)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>