<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>Принц Хари започва работа в стартъп в Силициевата долина - Свят - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	<meta name="description" itemprop="description" content="Дневник - Най-важното и най-новото, Всичко за парламентарни избори 2021, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотографии." />

			<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="433554340074197" />
		<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@Dnevnik">
									<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.dnevnik.bg/sviat/2021/03/24/4189440_princ_hari_zapochva_rabota_v_startup_v_silicievata/" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://www.dnevnik.bg/sviat/2021/03/24/4189440_princ_hari_zapochva_rabota_v_startup_v_silicievata/?ref=rss">
							<meta property="og:title" content="Принц Хари започва работа в стартъп в Силициевата долина" />
				<meta name="twitter:title" content="Принц Хари започва работа в стартъп в Силициевата долина">
										<meta property="og:description" content="От изявлението му не се разбира какви точно ще са задълженията му като директор в областта на въздействието." />
				<meta name="twitter:description" content="От изявлението му не се разбира какви точно ще са задълженията му като директор в областта на въздействието.">
										<meta name="io-author" content="Дневник" />
				<meta name="author" content="Дневник">
				<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
				<meta property="article:published_time" content="2021-03-24">
				<meta name="twitter:creator" content="@Дневник">
						<meta property="og:see_also" content="https://www.dnevnik.bg/" />
							<meta property="og:image:type" content="image/jpg" />
				<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4189439.jpg" />
				<meta property="og:image:width" content="620" />
				<meta property="og:image:height" content="348" />
				<meta property="og:image:alt" content="От изявлението му не се разбира какви точно ще са задълженията му като директор в областта на въздействието." />
				<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4189439.jpg">
				<meta name="twitter:image:alt" content="От изявлението му не се разбира какви точно ще са задълженията му като директор в областта на въздействието.">
										
		
	<link rel="canonical" href="https://www.dnevnik.bg/sviat/2021/03/24/4189440_princ_hari_zapochva_rabota_v_startup_v_silicievata/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/sviat/2021/03/24/4189440_princ_hari_zapochva_rabota_v_startup_v_silicievata/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/sviat/2021/03/24/4189440_princ_hari_zapochva_rabota_v_startup_v_silicievata/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="Свят - Дневник" href="/rss/?rubrid=1658" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																	<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1614851027" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
	
	
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/sviat/2021/03/24/4189440_princ_hari_zapochva_rabota_v_startup_v_silicievata/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/sviat/2021/03/24/4189440_princ_hari_zapochva_rabota_v_startup_v_silicievata/',

        page_title: 'Принц Хари започва работа в стартъп в Силициевата долина - Свят - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['СВЯТ'],
                        article_subcategories: ['Свят'],
                        article_publication_date: "Wed, 24 Mar 21 11:28:00 +0200",
                        article_word_count: 169
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
	<div class="table site-table ">
					                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_atf -->
<div id='div-gpt-ad-1486549213202-179'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-179'); });
    </script>
</div>

                    </div>
    </div>
    
	
<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
			<div class="main-menu">
								<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
					<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
					<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
					<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
					<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
					<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
					<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
					<a itemprop="url" href="/sviat/" class="active" title="Свят">Свят</a>
					<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
					<a itemprop="url" href="/evropa/zemedelie/" class="" title="Детски">Земеделие</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
					<a itemprop="url" href="/evropa/" class="" title="Бизнес">Европа</a>
					<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
					<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
					<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
					<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
					<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
					<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
					<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
					<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/izbori_2021/" class="" title="Избори 2021">Избори 2021</a>
					<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
					<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
										<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
				</nav>
			</div>
							<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Принц Хари започва работа в стартъп в Силициевата долина</div>
						
			
			<nav role="navigation">
				<ul>
																			                        																																			<li><a href="/izbori_2021/" class="active" title="Избори 2021">Избори 2021</a></li>
	                     		                     						
																		
						<li>
							<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
																	(6)
																</strong>
							</a>
						</li>
										<li>
						<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес (27)</a>
					</li>

					<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

										<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

					<li class="partners">
						<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
						<ul>
							<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
							<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
							<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
							<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
							<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
							<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
							<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
							<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
							<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
							<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
						</ul>
					</li>
				</ul>
			</nav>
		</div>	
					<nav class="metadata">
				<ul class="social-links links-top">
											    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4189440" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B8%D0%BD%D1%86+%D0%A5%D0%B0%D1%80%D0%B8+%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%B2%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D0%B2+%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%8A%D0%BF+%D0%B2+%D0%A1%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D0%B5%D0%B2%D0%B0%D1%82%D0%B0+%D0%B4%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4189440" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%B8%D0%BD%D1%86+%D0%A5%D0%B0%D1%80%D0%B8+%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%B2%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D0%B2+%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%8A%D0%BF+%D0%B2+%D0%A1%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D0%B5%D0%B2%D0%B0%D1%82%D0%B0+%D0%B4%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4189440" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4189440" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#132c606671797670672ec387c3aec3a6c3a1c3aec3abc3a929333562667c6728c38cc293c3abc3aec29533c3b6c3a3c293c3ab33c3a4c3a3c3acc3adc294c3a1c3a333c293c3a3c3a2c3adc291c3a333c3a133c292c291c3a3c293c291c299c3ac33c3a133c3b2c3abc3a8c3abc295c3abc3a6c3a1c3a3c291c3a333c3a7c3adc3a8c3abc3aec3a33562667c672835727e6328717c776a2e7b676763603620523621553621556464643d777d76657d7a783d717436215527222b2a272723" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
											<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">6</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

		<main>
			<div class="wrapper">
										
			<div class="site-block">

    
    
        
<article class="general-article-v2 article" data-id="4189440" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/sviat/2021/03/24/4189440_princ_hari_zapochva_rabota_v_startup_v_silicievata/" content="https://www.dnevnik.bg/sviat/2021/03/24/4189440_princ_hari_zapochva_rabota_v_startup_v_silicievata/" />
    <div class="main-content article-top">
        <div class="content">
                        <h1 itemprop="name headline">Принц Хари започва работа в стартъп в Силициевата долина</h1>
            <meta itemprop="description" content="От изявлението му не се разбира какви точно ще са задълженията му като директор в областта на въздействието." />
                    </div>
                    <aside>
                            <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
    <meta itemprop="name" content="Дневник">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta itemprop="width" content="244">
        <meta itemprop="height" content="45">
    </div>
</div>

<div class="author-v3">
    <figure>
                                                                                                        <span itemprop="author" itemscope itemtype="http://schema.org/NewsMediaOrganization">
                    <meta itemprop="name" content="Дневник">
                                                                                    <meta itemprop="url" content="/author/337">
                    <span class="thumb" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url" src="/images/d-grayIcon.png" class="dnevnik" alt="Дневник" />
                        <meta itemprop="width" content="82">
                        <meta itemprop="height" content="82">
                    </span>
                </span>
                                <figcaption title="Дневник">
                                                                                <p><strong class="name"><a href="/author/337" title="Всички статии от Дневник">Дневник</a></strong></p>
                </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <div id="article-content-progress">
                    <ul class="social-links links-top clearfix">
                        
                        	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4189440" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B8%D0%BD%D1%86+%D0%A5%D0%B0%D1%80%D0%B8+%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%B2%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D0%B2+%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%8A%D0%BF+%D0%B2+%D0%A1%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D0%B5%D0%B2%D0%B0%D1%82%D0%B0+%D0%B4%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4189440" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%B8%D0%BD%D1%86+%D0%A5%D0%B0%D1%80%D0%B8+%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%B2%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D0%B2+%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%8A%D0%BF+%D0%B2+%D0%A1%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D0%B5%D0%B2%D0%B0%D1%82%D0%B0+%D0%B4%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4189440" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4189440" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#4a75393f28202f293e779ade9af79aff9af89af79af29af0706a6c3b3f253e719ad59bca9af29af79bcc6a9aef9afa9bca9af26a9afd9afa9af59af49bcd9af89afa6a9bca9afa9afb9af49bc89afa6a9af86a9bcb9bc89afa9bca9bc89bc09af56a9af86a9aeb9af29af19af29bcc9af29aff9af89afa9bc89afa6a9afe9af49af19af29af79afa6c3b3f253e716c2b273a7128252e3377223e3e3a396f790b6f780c6f780c3d3d3d642e242f3c24232164282d6f780c7e7b72737e7e7a" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>

                        <li class="pull-left">
                            <div class="article-tools">
                                <time itemprop="datePublished" content="2021-03-24T11:28" datetime="2021-03-24T11:28">11:28, 24 мар 21</time>, <i class="i i-seen"></i> 244
                                <meta itemprop="dateModified" content="2021-03-24T11:28"/>
                            </div>
                        </li>

                        <li>
                            <a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>6</span></a>
                        </li>
                    </ul>

                    <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/sviat/2021/03/24/4189440_princ_hari_zapochva_rabota_v_startup_v_silicievata/?ref=rss">

                        
                                <figure>
        <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="Принц Хари започва работа в стартъп в Силициевата долина" src="https://www.dnevnik.bg/shimg/zx860y484_4189439.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_4189439.jpg">
            <meta itemprop="description" content="">
                                                                <p class="copy">&copy; Associated Press</p>
                                </div>
            </figure>
    <br /><br />


                                                
                        
                        

                                                    <p>Британският принц Хари <a href= "https://www.betterup.com/en-us/resources/blog/prince-harry-chief-impact-officer#why-i%E2%80%99m-joining-betterup."> обяви</a>, че започва работа на висока позиция в BetterUp - стартъп от Силициевата долина, който се занимава с менторство, консултации и опазване на психичното здраве.</p><br /><p>От изявлението му не се разбира какви точно ще са задълженията му като директор в областта на въздействието. Най-много се доближава до отговора на този въпрос обяснението, че целта му ще е да "дава гласност на крайно небходими диалози за психичното здраве, да изгражда общности, способни на подкрепа и състрадание и да подхранва средата за откровени и деликатни разговори".</p><br /><p>Херцогът на Съсекс започва работа година след като той и съпругата му Меган Маркъл се оттеглиха като високопоставени членове на кралското семейство през март миналата година и се преместиха в Съединените щати.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_btf -->
<div id='div-gpt-ad-1486549213202-180'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-180'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p>Само преди две седмици бе и предизвикалото вълнения и в САЩ, и във Великобритания (а и в континентална Европа) интервю на двойката пред Опра Уинфри. <a href= "https://www.dnevnik.bg/sviat/2021/03/08/4182951_megan_i_hari_v_unishtojitelno_intervju_za_rasizma_i/"> То бе истинско сътресение за Бъкингамския дворец</a>, особено след твърдението, че член на кралското семейство е попитал преди раждането на сина им Арчи колко тъмна може да бъде кожата му.</p><br /><p>Според изпълнителния директор на компанията Алекси Робишо Хари няма да има собствен екип и хора, които да са му пряко подчинени, но вероятно ще прекарва известно време в централата на компанията в Сан Франциско, когато здравната ситуация позволява.</p><br /><p>BetterUp <a href= "https://www.betterup.com/en-us/why-betterup/our-coaches">твърди</a>, че разполага с 2000 ментори, които предлагат услуги в 49 държави.</p><br /><p>Сред източниците на доходи за Меган и Хари вероятно са и договорите, които двамата подписаха миналата година с платформите "Нетфликс" и "Спотифай". Повече за финансовите им възможности <a href= "https://www.dnevnik.bg/sviat/2021/03/09/4183413_hari_i_megan_niamat_honorar_za_intervjuto_a_kolko_pari/"> четете тук</a>.</p>
                        
                        
                        
                        
                        
                    </div>

                    
                                    </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4189440" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B8%D0%BD%D1%86+%D0%A5%D0%B0%D1%80%D0%B8+%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%B2%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D0%B2+%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%8A%D0%BF+%D0%B2+%D0%A1%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D0%B5%D0%B2%D0%B0%D1%82%D0%B0+%D0%B4%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4189440" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%B8%D0%BD%D1%86+%D0%A5%D0%B0%D1%80%D0%B8+%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%B2%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D0%B2+%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%8A%D0%BF+%D0%B2+%D0%A1%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D0%B5%D0%B2%D0%B0%D1%82%D0%B0+%D0%B4%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0%22+https%3A%2F%2Fwww.dnevnik.bg%2F4189440" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4189440" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#e2dd91978088878196df3276325f32573250325f325a3258d8c2c493978d96d9327d3362325a325f3364c2324732523362325ac232553252325d325c336532503252c2336232523253325c33603252c23250c2336333603252336233603368325dc23250c23243325a3259325a3364325a32573250325233603252c23256325c3259325a325f3252c493978d96d9c4838f92d9808d869bdf8a96969291c7d1a3c7d0a4c7d0a4959595cc868c87948c8b89cc8085c7d0a4d6d3dadbd6d6d2" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BF%D1%80%D0%B8%D0%BD%D1%86%20%D0%A5%D0%B0%D1%80%D0%B8/3">принц Хари</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%8A%D0%BF/3">стартъп</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%A1%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D0%B5%D0%B2%D0%B0%20%D0%B4%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0/3">Силициева долина</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%9C%D0%B5%D0%B3%D0%B0%D0%BD%20%D0%9C%D0%B0%D1%80%D0%BA%D1%8A%D0%BB/3">Меган Маркъл</a>
    </li>        </ul>
    </div>
</div>

                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">6</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/2021/03/11/4184216_istoriiata_na_tumnokojite_v_britanskiia_kralski_dvor/" title="Историята на тъмнокожите в британския кралски двор преди Меган и Хари" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/sviat/2021/03/11/4184216_istoriiata_na_tumnokojite_v_britanskiia_kralski_dvor/', 'eventValue': '1' });">Историята на тъмнокожите в британския кралски двор преди Меган и Хари</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/2021/03/09/4183413_hari_i_megan_niamat_honorar_za_intervjuto_a_kolko_pari/" title="Хари и Меган нямат хонорар за интервюто. А колко пари всъщност имат" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/sviat/2021/03/09/4183413_hari_i_megan_niamat_honorar_za_intervjuto_a_kolko_pari/', 'eventValue': '2' });">Хари и Меган нямат хонорар за интервюто. А колко пари всъщност имат</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/analizi/2021/03/08/4183074_zashto_tabloidite_tolkova_nenavijdat_megan_markul/" title="Защо таблоидите толкова ненавиждат Меган Маркъл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/analizi/2021/03/08/4183074_zashto_tabloidite_tolkova_nenavijdat_megan_markul/', 'eventValue': '3' });">Защо таблоидите толкова ненавиждат Меган Маркъл</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/2021/03/08/4182951_megan_i_hari_v_unishtojitelno_intervju_za_rasizma_i/" title="Меган и Хари в унищожително интервю за расизма и безсърдечието в двореца" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/sviat/2021/03/08/4182951_megan_i_hari_v_unishtojitelno_intervju_za_rasizma_i/', 'eventValue': '4' });">Меган и Хари в унищожително интервю за расизма и безсърдечието в двореца</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Свят</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2021/03/24/4189411_tesla_veche_moje_da_se_kupi_i_s_bitkoin_obiavi_musk/" title="&quot;Тесла&quot; вече може да се купи и с биткойн, обяви Мъск">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4189388.jpg" alt="&quot;Тесла&quot; вече може да се купи и с биткойн, обяви Мъск"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2021/03/24/4189411_tesla_veche_moje_da_se_kupi_i_s_bitkoin_obiavi_musk/" title="&quot;Тесла&quot; вече може да се купи и с биткойн, обяви Мъск">&quot;Тесла&quot; вече може да се купи и с биткойн, обяви Мъск</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-03-24T10:44">10:44, 24 мар 21</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2021/03/24/4189411_tesla_veche_moje_da_se_kupi_i_s_bitkoin_obiavi_musk/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 26
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2021/03/24/4189385_mianma_osvobodi_stotici_zadurjani_sled_prevrata_v/" title="Мианма освободи стотици задържани след преврата в очакване на обща стачка">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4189384.jpg" alt="Мианма освободи стотици задържани след преврата в очакване на обща стачка"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2021/03/24/4189385_mianma_osvobodi_stotici_zadurjani_sled_prevrata_v/" title="Мианма освободи стотици задържани след преврата в очакване на обща стачка">Мианма освободи стотици задържани след преврата в очакване на обща стачка</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-03-24T10:27">10:27, 24 мар 21</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2021/03/24/4189385_mianma_osvobodi_stotici_zadurjani_sled_prevrata_v/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 2
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2021/03/24/4189364_goliam_tovaren_korab_blokira_sueckiia_kanal/" title="Голям товарен кораб блокира Суецкия канал">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4189363.jpg" alt="Голям товарен кораб блокира Суецкия канал"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2021/03/24/4189364_goliam_tovaren_korab_blokira_sueckiia_kanal/" title="Голям товарен кораб блокира Суецкия канал">Голям товарен кораб блокира Суецкия канал</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-03-24T09:42">09:42, 24 мар 21</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2021/03/24/4189364_goliam_tovaren_korab_blokira_sueckiia_kanal/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 77
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/izbori_2021/2021/03/24/4189264_stranno_suvpadenie_zapadnata_presa_za_aferata_s/" title="&quot;Странно съвпадение&quot; – западната преса за аферата с руските шпиони в България">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4189265.jpg" alt="&quot;Странно съвпадение&quot; – западната преса за аферата с руските шпиони в България"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/izbori_2021/2021/03/24/4189264_stranno_suvpadenie_zapadnata_presa_za_aferata_s/" title="&quot;Странно съвпадение&quot; – западната преса за аферата с руските шпиони в България">&quot;Странно съвпадение&quot; – западната преса за аферата с руските шпиони в България</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-03-24T06:46">06:46, 24 мар 21</time> /        <a href="/izbori_2021/">Избори 2021</a>
        
    <a href="/izbori_2021/2021/03/24/4189264_stranno_suvpadenie_zapadnata_presa_za_aferata_s/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 120
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2021/03/24/4189175_koronavirusut_v_bulgariia_zarazenite_za_poslednoto/" title="Коронавирусът в България: заразените за последното денонощие са рекорден брой от началото на епидемията">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4189173.jpg" alt="Коронавирусът в България: заразените за последното денонощие са рекорден брой от началото на епидемията"  />
                                        </a>
        </span>
        
        
                    <span class="live-badge">На живо</span>
            </figure>
            
    <h3><a href="/bulgaria/2021/03/24/4189175_koronavirusut_v_bulgariia_zarazenite_za_poslednoto/" title="Коронавирусът в България: заразените за последното денонощие са рекорден брой от началото на епидемията">Коронавирусът в България: заразените за последното денонощие са рекорден брой от началото на епидемията</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-03-24T07:54">07:54, 24 мар 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2021/03/24/4189175_koronavirusut_v_bulgariia_zarazenite_za_poslednoto/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 104
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2021/03/23/4189081_izpisanite_ot_bolnica_moje_da_sa_s_po-kratka_izolaciia/" title="Изписаните от болница може да са с по-кратка изолация, ако си платят">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4189062.jpg" alt="Изписаните от болница може да са с по-кратка изолация, ако си платят"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2021/03/23/4189081_izpisanite_ot_bolnica_moje_da_sa_s_po-kratka_izolaciia/" title="Изписаните от болница може да са с по-кратка изолация, ако си платят">Изписаните от болница може да са с по-кратка изолация, ако си платят</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-03-23T15:16">15:16, 23 мар 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2021/03/23/4189081_izpisanite_ot_bolnica_moje_da_sa_s_po-kratka_izolaciia/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 44
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/biznes/kompanii/2021/03/23/4189153_firmite_v_energetika_i_tekstil_sa_s_nai-visok_krediten/" target=_blank title="Фирмите в енергетиката и текстила са с най-висок кредитен риск в България">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4189146.jpg" alt="Фирмите в енергетиката и текстила са с най-висок кредитен риск в България"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/biznes/kompanii/2021/03/23/4189153_firmite_v_energetika_i_tekstil_sa_s_nai-visok_krediten/" target=_blank title="Фирмите в енергетиката и текстила са с най-висок кредитен риск в България">Фирмите в енергетиката и текстила са с най-висок кредитен риск в България</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-03-24T10:51">10:51, 24 мар 21</time> /        <a href="/biznes/kompanii/">Компании</a>
        
    <a href="https://www.capital.bg/biznes/kompanii/2021/03/23/4189153_firmite_v_energetika_i_tekstil_sa_s_nai-visok_krediten/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/biznes/energetika/2021/03/24/4189083_ot_1_april_cenata_na_prirodniia_gaz_shte_e_rekordno/" target=_blank title="От 1 април цената на природния газ ще е рекордно висока за последната година">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4189087.jpg" alt="От 1 април цената на природния газ ще е рекордно висока за последната година"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/biznes/energetika/2021/03/24/4189083_ot_1_april_cenata_na_prirodniia_gaz_shte_e_rekordno/" target=_blank title="От 1 април цената на природния газ ще е рекордно висока за последната година">От 1 април цената на природния газ ще е рекордно висока за последната година</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-03-24T08:40">08:40, 24 мар 21</time> /        <a href="/biznes/energetika/">Енергетика</a>
        
    <a href="https://www.capital.bg/biznes/energetika/2021/03/24/4189083_ot_1_april_cenata_na_prirodniia_gaz_shte_e_rekordno/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/hrana/2021/03/18/4187336_v_sveta_na_zehtina_i_zashto_da_obiknem_extra_virgin/" target=_blank title="В света на зехтина и защо да обикнем extra virgin">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4188710.jpg" alt="В света на зехтина и защо да обикнем extra virgin"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.bacchus.bg/hrana/2021/03/18/4187336_v_sveta_na_zehtina_i_zashto_da_obiknem_extra_virgin/" target=_blank title="В света на зехтина и защо да обикнем extra virgin">В света на зехтина и защо да обикнем extra virgin</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-03-18T17:16">17:16, 18 мар 21</time> /        <a href="/hrana/">Храна</a>
        
    <a href="https://www.bacchus.bg/hrana/2021/03/18/4187336_v_sveta_na_zehtina_i_zashto_da_obiknem_extra_virgin/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>

                    <div class="module long-scroll">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_World_1st_300x250 -->
<div id='div-gpt-ad-1435661224194-3'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435661224194-3'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1602252206554-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602252206554-0'); });
    </script>
</div>

    
                
            <div>
            <a class="corona-link" href="/4181403/" title="Всичко, което трябва да знаете за парламентарни избори 2021" target="_self"><img src="../../../../../../images/izbori2021/izbori2021_header5-outline.svg" alt="" /></a>
            </div>
                                <div class="site-block">
                    <a href="javascript:;" class="send-news" data-form="true" data-form-type="send" data-form-variant="news">
                        <strong>Изпращане на новина &gt;</strong>
                        <p class="corona-box">
                            <span class="corona-icon"></span>
                            <span class="corona-text">Изпратете вашите новини, сигнали и въпроси, свързани с коронавируса. В текст, снимка или видео.</span>
                        </p>
                    </a>
                </div>
                    <div class="module">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-176'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-176'); });
    </script>
</div>

                                    </div>
            </div>
        </div>

                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/sviat/2021/03/24/4189440_princ_hari_zapochva_rabota_v_startup_v_silicievata/" title="Принц Хари започва работа в стартъп в Силициевата долина">Принц Хари започва работа в стартъп в Силициевата долина</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-03-24T11:28">11:28, 24 мар 21</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2021/03/24/4189440_princ_hari_zapochva_rabota_v_startup_v_silicievata/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 6
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2021/03/24/4189409_iasen_petrov_nadiavam_se_na_priiatna_iznenada_sreshtu/" title="Ясен Петров: Надявам се на приятна изненада срещу Швейцария">Ясен Петров: Надявам се на приятна изненада срещу Швейцария</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-03-24T11:16">11:16, 24 мар 21</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2021/03/24/4189409_iasen_petrov_nadiavam_se_na_priiatna_iznenada_sreshtu/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 6
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2021/03/24/4189433_pravitelstvoto_dava_20_mln_lv_na_sofiia_za_novi/" title="Правителството дава 20 млн. лв. на София за нови мотриси за метрото">Правителството дава 20 млн. лв. на София за нови мотриси за метрото</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-03-24T11:08">11:08, 24 мар 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2021/03/24/4189433_pravitelstvoto_dava_20_mln_lv_na_sofiia_za_novi/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 15
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/zelen/2021/03/24/4189382_v_petuk_shte_se_obsujda_ustroistveniiat_plan_na_biala/" title="В петък ще се обсъжда устройственият план на Бяла в онлайн среща">В петък ще се обсъжда устройственият план на Бяла в онлайн среща</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-03-24T10:53">10:53, 24 мар 21</time> /        <a href="/zelen/">Зелен</a>
        
    <a href="/zelen/2021/03/24/4189382_v_petuk_shte_se_obsujda_ustroistveniiat_plan_na_biala/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/biznes/2021/03/24/4189414_blizo_24_ot_rukovoditelite_na_hoteli_kazvat_che_niama/" title="Близо 24% от ръководителите на хотели казват, че няма да се справят без помощ">Близо 24% от ръководителите на хотели казват, че няма да се справят без помощ</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-03-24T10:46">10:46, 24 мар 21</time> /        <a href="/biznes/">Бизнес</a>
        
    <a href="/biznes/2021/03/24/4189414_blizo_24_ot_rukovoditelite_na_hoteli_kazvat_che_niama/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 12
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>


        </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_end -->
<div id='div-gpt-ad-1486549213202-181'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-181'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (6)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4189440" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="19044405" data-hash="MTkwNDQ0MDV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/tsvetko_51" target="_blank"><img alt="Профил на tsvetko_51" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/tsvetko_51" target="_blank">tsvetko_51</a>
                            </h6>
                        <strong>Рейтинг: 1814</strong>
                        <time datetime="2021-03-24T11:30">11:30, 24 мар 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>какви да са му задълженията - човека работи принц.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="19044406" data-hash="MTkwNDQ0MDZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/pinoccio" target="_blank"><img alt="Профил на pinoccio" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/pinoccio" target="_blank">pinoccio</a>
                            </h6>
                        <strong>Рейтинг: 727</strong>
                        <time datetime="2021-03-24T11:30">11:30, 24 мар 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Хаха, безполезен търтей!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">5</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="19044415" data-hash="MTkwNDQ0MTV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/anonim440" target="_blank"><img alt="Профил на anonim440" src="https://id.capital.bg/avatars/z60_302638.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/anonim440" target="_blank">anonim440</a>
                            </h6>
                        <strong>Рейтинг: 2310</strong>
                        <time datetime="2021-03-24T11:32">11:32, 24 мар 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Фирмата го наема за рекламно лице.</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">4</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="19044418" data-hash="MTkwNDQ0MTh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/andreas_hofer" target="_blank"><img alt="Профил на andreas_hofer" src="https://id.capital.bg/avatars/z60_168663.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/andreas_hofer" target="_blank">andreas_hofer</a>
                            </h6>
                        <strong>Рейтинг: 925</strong>
                        <time datetime="2021-03-24T11:33">11:33, 24 мар 21</time>
            <small class="curious">Любопитно</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Е, то е ясно като какъв ще работи в областта на въздействието. Ще го раздава инфлуенсър. Инвестирайте при нас, щото аз съм принц. </p>
                                <em class="cs">Комунизмът и неговите мутации са проклятието на съвременна България</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="19044427" data-hash="MTkwNDQ0Mjd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/selqnin" target="_blank"><img alt="Профил на selqnin" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/selqnin" target="_blank">selqnin</a>
                            </h6>
                        <strong>Рейтинг: 1822</strong>
                        <time datetime="2021-03-24T11:36">11:36, 24 мар 21</time>
            <small class="upset">Разстроено</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Малко е тъжно да търгуваш с произхода, фамилията и историята си, когато си бил част от кралското семейство...!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="19044428" data-hash="MTkwNDQ0Mjh4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/bxr35608444" target="_blank"><img alt="Профил на bxr35608444" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/bxr35608444" target="_blank">bxr35608444</a>
                            </h6>
                        <strong>Рейтинг: 1026</strong>
                        <time datetime="2021-03-24T11:36">11:36, 24 мар 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><br /><br />А жена му безработна ли ще стои ?  Толкова ли не можаха да и намерят една синекурна длъжност и на нея ?    <br /><br /><br /><br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">1</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
                                                <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_world_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-177'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-177'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_world_lb_footer -->
<div id='div-gpt-ad-1486549213202-182'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-182'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2021 Икономедиа АД.</strong> Някои снимки &copy; 2021 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/sviat/2021/03/24/4189440_princ_hari_zapochva_rabota_v_startup_v_silicievata/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		
		<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="https://cdn.economedia.bg/minj/b=s__videojs&amp;f=7.8__video.js,videojs-ima__videojs-contrib-ads.js,videojs-ima__videojs.ima.js"></script>

		<script defer src="/js/jquery.lazyload.min.js"></script>

		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1611672837"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>
			<div id="outerdiv">
			<div id="overlayBanner">
		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
			</div>
		</div>
	
			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Sviat -->
<script type="text/javascript">
var pp_gemius_identifier = 'cihFBEuDIQez4JzeA6ZaEpaFfStdJfsrcD7M02Gosor.P7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2021-03-24');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Свят(1658)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>