<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>
<title>&quot;Посланието беше толкова силно&quot;: Преводачът, който се разстрои по време на речта на Зеленски - Свят - Дневник</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="name" itemprop="name" content="Дневник" />
<meta name="description" itemprop="description" content="Дневник - Най-важното и най-новото, Всичко за парламентарни избори 2021, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотографии." />
<meta property="og:site_name" content="Dnevnik" />
<meta property="og:locale" content="bg_BG" />
<meta property="fb:app_id" content="433554340074197" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Dnevnik">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dnevnik.bg/sviat/2022/03/02/4319132_poslanieto_beshe_tolkova_silno_prevodachut_koito_se/" />
<meta name="twitter:url" content="https://www.dnevnik.bg/sviat/2022/03/02/4319132_poslanieto_beshe_tolkova_silno_prevodachut_koito_se/?ref=rss">
<meta property="og:title" content="&quot;Посланието беше толкова силно&quot;: Преводачът, който се разстрои по време на речта на Зеленски" />
<meta name="twitter:title" content="&quot;Посланието беше толкова силно&quot;: Преводачът, който се разстрои по време на речта на Зеленски">
<meta property="og:description" content="Думите на украинския президент пред ЕП във вторник докоснаха както членове на парламента, така и преводача, който провеждаше думите му" />
<meta name="twitter:description" content="Думите на украинския президент пред ЕП във вторник докоснаха както членове на парламента, така и преводача, който провеждаше думите му">
<meta name="io-author" content="Дневник" />
<meta name="author" content="Дневник">
<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
<meta property="article:published_time" content="2022-03-02">
<meta name="twitter:creator" content="@Дневник">
<meta property="og:see_also" content="https://www.dnevnik.bg/" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4319131.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="348" />
<meta property="og:image:alt" content="Думите на украинския президент пред ЕП във вторник докоснаха както членове на парламента, така и преводача, който провеждаше думите му" />
<meta name="twitter:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4319131.jpg">
<meta name="twitter:image:alt" content="Думите на украинския президент пред ЕП във вторник докоснаха както членове на парламента, така и преводача, който провеждаше думите му">
<link rel="canonical" href="https://www.dnevnik.bg/sviat/2022/03/02/4319132_poslanieto_beshe_tolkova_silno_prevodachut_koito_se/" />
<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/sviat/2022/03/02/4319132_poslanieto_beshe_tolkova_silno_prevodachut_koito_se/" />
<link rel="amphtml" href="https://m.dnevnik.bg/sviat/2022/03/02/4319132_poslanieto_beshe_tolkova_silno_prevodachut_koito_se/amp" />
<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Свят - Дневник" href="/rss/?rubrid=1658" />
<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
<link rel="manifest" href="/manifest.json" />

<link rel="stylesheet" href="/css/videojs/videojs.ads.css">
<link rel="stylesheet" href="/css/videojs/videojs.ima.css">
<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1646058982" rel="stylesheet" />
<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>

<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
    var interstitialSlot;

    googletag.cmd.push(function() {

        interstitialSlot = googletag.defineOutOfPageSlot('/149508300/Dnevnik_Desctop/dnk_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);

        if (interstitialSlot) {
            interstitialSlot.addService(googletag.pubads());

            // document.getElementById('status').innerText = 'Interstitial is loading...';

            // Add event listener to enable navigation once the interstitial loads.
            // If this event doesn't fire, try clearing local storage and refreshing
            // the page.
            // googletag.pubads().addEventListener('slotOnload', function(event) {
            //    if (interstitialSlot === event.slot) {
            //        document.getElementById('link').style.display = 'block';
            //        document.getElementById('status').innerText = 'Interstitial is loaded.';
            //    }
            // });
        }

                                                                            googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_richmedia', [[1, 1]], 'div-gpt-ad-1627290364676-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_atf', [[728, 90], [940, 90], [940, 220], [970, 90], [970, 250], [970, 300], [1330, 300], [1600, 300], [1600, 600]], 'div-gpt-ad-1611834531934-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_btf', [[300, 250], [728, 90], [468, 60], [650, 250], [780, 800], [600, 250], [728, 445], [728, 500]], 'div-gpt-ad-1611834613314-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_end', [[468, 60], [620, 200], [620, 220], [650, 250], [650, 251], [728, 90], [780, 200], [780, 220], [780, 801]], 'div-gpt-ad-1611834653788-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_lb_footer', [[728, 90], [728, 93], [940, 90], [940, 220], [940, 93], [940, 223], [970, 90], [970, 250], [970, 300], [970, 93], [970, 253], [970, 303], [1600, 600], [1600, 603], [1600, 300], [1600, 303]], 'div-gpt-ad-1611834704343-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_1st_300x250', [[300, 250], [300, 600], [300, 256]], 'div-gpt-ad-1643877558738-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_2nd_300x250', [[300, 250], [300, 251], [300, 601], [300, 300], [300, 600], [300, 256]], 'div-gpt-ad-1643877597637-0').addService(googletag.pubads());
        googletag.defineSlot('/149508300/Dnevnik_Desctop/dnk_ip_native', [[10, 50], [300, 256]], 'div-gpt-ad-1611835792021-0').addService(googletag.pubads());
    
                                googletag.pubads().setTargeting('story_id', '4319132');
                                    googletag.pubads().setTargeting('rubr_id', ['1658', '1713', '143683']);
                                    googletag.pubads().setTargeting('keywords', ['/sviat','володимир','зеленски','киев','украйна','русия','"посланието','беше','толкова','силно":','преводачът','който','разстрои','време','речта','думите','украинския','президент','пред','във','вторник','докоснаха','както','членове','парламента','така','преводача','провеждаше','думите']);
                    
                                                                googletag.pubads().setTargeting('content', 'articles');

                    googletag.pubads().setTargeting('subscriber', 'Не');
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
                    googletag.pubads().enableLazyLoad({fetchMarginPercent: 100, renderMarginPercent: 100, mobileScaling: 1.7});
                googletag.enableServices();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) { //Hide <br> if no ad is loaded
          var element = $("#ad_lb_btf"),
              slotStatiq = $("#ad_lb_btf div div").attr('id'),
              articleCheck = $(".article-content");// proverka za statiq
              $(element.next()).ready(function(){
                  var prevElement = element.prev('br'),
                      nextElement = element.next('br');
                if (event.slot.getSlotElementId() == slotStatiq && articleCheck.length >= 1 && event.isEmpty && prevElement && nextElement) {
                    prevElement.remove();
                    nextElement.remove();
                  }
              });
         });
    });
</script>
<script>
		var $_root = 'web'
		var $logged = false;
	</script>
<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/sviat/2022/03/02/4319132_poslanieto_beshe_tolkova_silno_prevodachut_koito_se/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/sviat/2022/03/02/4319132_poslanieto_beshe_tolkova_silno_prevodachut_koito_se/',

        page_title: '&quot;Посланието беше толкова силно&quot;: Преводачът, който се разстрои по време на речта на Зеленски - Свят - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['СВЯТ'],
                        article_subcategories: ['Свят','Видео','Войната в Украйна'],
                        article_publication_date: "Wed, 02 Mar 22 15:59:00 +0200",
                        article_word_count: 61
            });
</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>

<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
</head>
<body data-pagetype="story" data-pagesubtype="video">
<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="outerdiv">
<div id="overlayBanner">

<div id='div-gpt-ad-1627290364676-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627290364676-0'); });
    </script>
</div>
</div>
</div>
<div class="table site-table ">
<header id="header" class="stickyHeader">
<div class="wrapper">
<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
<meta itemprop="name" content="Дневник">
<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</a>
<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
<span></span>
<span></span>
<span></span>
<span></span>
</button>
</div>
<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
<div class="main-menu">
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
<a itemprop="url" href="/sviat/" class="active" title="Свят">Свят</a>
<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
<a itemprop="url" href="/evropa/zemedelie/" class="" title="Земеделие">Земеделие</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
<a itemprop="url" href="/na_edna_masa_s_evropa/" class="" title="На една маса с Европа">На една маса с Европа</a>
<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/temi/kitaiskiiat_koronavirus/" class="" title="Коронавирусът">Коронавирусът</a>
<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
</nav>
</div>
<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">&quot;Посланието беше толкова силно&quot;: Преводачът, който се разстрои по време на речта на Зеленски</div>
<nav role="navigation">
<ul>
<li><a href="/sviat/voinata_v_ukraina/" class="active" title="Войната в Украйна">Войната в Украйна</a></li>
<li>
<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
(5)
</strong>
</a>
</li>
<li>
<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес
(30)
</a>
</li>
<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
<li class="partners">
<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
<ul>
<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
</ul>
</li>
</ul>
</nav>
</div>
<nav class="metadata">
<ul class="social-links links-top">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4319132" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%22%D0%9F%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D0%B1%D0%B5%D1%88%D0%B5+%D1%82%D0%BE%D0%BB%D0%BA%D0%BE%D0%B2%D0%B0+%D1%81%D0%B8%D0%BB%D0%BD%D0%BE%22%3A+%D0%9F%D1%80%D0%B5%D0%B2%D0%BE%D0%B4%D0%B0%D1%87%D1%8A%D1%82%2C+%D0%BA%D0%BE%D0%B9%D1%82%D0%BE+%D1%81%D0%B5+%D1%80%D0%B0%D0%B7%D1%81%D1%82%D1%80%D0%BE%D0%B8+%D0%BF%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D0%B5+%D0%BD%D0%B0+%D1%80%D0%B5%D1%87%D1%82%D0%B0+%D0%BD%D0%B0+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4319132" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D0%B1%D0%B5%D1%88%D0%B5+%D1%82%D0%BE%D0%BB%D0%BA%D0%BE%D0%B2%D0%B0+%D1%81%D0%B8%D0%BB%D0%BD%D0%BE%22%3A+%D0%9F%D1%80%D0%B5%D0%B2%D0%BE%D0%B4%D0%B0%D1%87%D1%8A%D1%82%2C+%D0%BA%D0%BE%D0%B9%D1%82%D0%BE+%D1%81%D0%B5+%D1%80%D0%B0%D0%B7%D1%81%D1%82%D1%80%D0%BE%D0%B8+%D0%BF%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D0%B5+%D0%BD%D0%B0+%D1%80%D0%B5%D1%87%D1%82%D0%B0+%D0%BD%D0%B0+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4319132" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4319132" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#5d622e283f37383e29608dc98de08de88def8de08de58de7677d7b2c283229667b2c283229668dc28de38cdc8de68ded8de08de58de88cdf8de37d8dec8de88cd58de87d8cdf8de38de68de78de38def8ded7d8cdc8de58de68de08de37b2c28322966677d8dc28cdd8de88def8de38de98ded8cda8cd78cdf717d8de78de38de48cdf8de37d8cdc8de87d8cdd8ded8dea8cdc8cdf8cdd8de38de57d8de28de37d8def8cdd8de88de18de87d8de08ded7d8cdd8de88cda8cdf8ded7d8de08ded7d8dca8de88de68de88de08cdc8de78de57b2c283229667b3c302d663f323924603529292d2e786e1c786f1b786f1b2a2a2a733933382b333436733f3a786f1b696e6c646c6e6f" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">32</a>
</li>
</ul>
</nav>
<div class="search-form">
<div class="wrapper">
<strong class="title">Търсене</strong>
<form name="search" action="/searchSubmit" method="get">
<div class="form">
<input type="text" name="query" id="query" required='required' autocomplete="off">
<button type="submit">
<span>Търсене</span>
</button>
</div>
</form>
<span class="close-search">x</span>
</div>
</div>
</div>
</header>
<main>
<div class="wrapper">
<div class="site-block">
<div itemscope itemtype="https://schema.org/NewsArticle">
<article class="general-article article" data-id="4319132">
<div class="site-block">
<div class="pl-80" data-io-article-url="https://www.dnevnik.bg/sviat/2022/03/02/4319132_poslanieto_beshe_tolkova_silno_prevodachut_koito_se/?ref=rss">
<div id="article-content-progress">
<div class="main-content">
<div class="adv-disclaimer">
<p>Това е съдържание, създадено от маркетинг студио Storio по задание на партньор на "Икономедиа".</p>
<div class="adv-disclaimer-arrow"></div>
</div>
</div>
<div class="video-grid-container-v2">
<div class="grid-container">
<div class="grid-d-9">
<div class="video-box general-video-box">
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/sviat/2022/03/02/4319132_poslanieto_beshe_tolkova_silno_prevodachut_koito_se/" content="https://www.dnevnik.bg/sviat/2022/03/02/4319132_poslanieto_beshe_tolkova_silno_prevodachut_koito_se/" />
<meta itemprop="name headline" content="&quot;Посланието беше толкова силно&quot;: Преводачът, който се разстрои по време на речта на Зеленски">
<meta itemprop="description" content="Думите на украинския президент пред ЕП във вторник докоснаха както членове на парламента, така и преводача, който провеждаше думите му" />
<div class="display-none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://img.dnevnik.bg/shimg/zx620y348_4319129.jpg" />
</div>
<meta itemprop="datePublished" content="2022-03-02T15:59">
<meta itemprop="dateModified" content="2022-03-02T15:59">
<meta itemprop="articleBody" content="Думите на украинския президент Володимир Зеленски пред Европейския парламент във вторник, докоснаха както членове на парламента, така и преводача, който провеждаше думите му от украински на английски език.&lt;br /&gt;&lt;br /&gt; Пред &quot;Ройтерс&quot; Виктор Шевченко, който превеждаше речта, каза, че се е разчувствал, когато Зеленски е споменал атаката на Площада на свободата в Харков.&lt;br /&gt;&lt;br /&gt; &lt;em&gt;Какво още каза той гледайте във видеото.&lt;br /&gt; Какво точно каза Зеленски пред европарламента във вторник - тук.&lt;br /&gt; Най-важните новини от седмия ден на войната - четете &lt;a href=&quot;https://www.dnevnik.bg/sviat/2022/03/02/4318785_voinata_den_sedmi_ukraina_obiavi_ruski_desant_v_harkov/&quot;&gt; тук&lt;/a&gt;.&lt;/em&gt;&lt;br /&gt;">
<div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="Дневник">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</div>
</div>
<div class="display-none" itemprop="author" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="Дневник">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</div>
</div>
<div class="video-player">
<div class="embed">
<div id="ima-videoplayer4319132" class="video-js">
<iframe width="560" height="315" src="https://www.youtube.com/embed/fjvHC6lQgks?rel=0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</div>
<div class="video-summary" itemprop="hasPart" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="contentUrl" content="/sviat/2022/03/02/4319132_poslanieto_beshe_tolkova_silno_prevodachut_koito_se/">
<h3 itemprop="name description"><a href="/sviat/2022/03/02/4319132_poslanieto_beshe_tolkova_silno_prevodachut_koito_se/">&quot;Посланието беше толкова силно&quot;: Преводачът, който се разстрои по време на речта на Зеленски</a></h3>
<meta itemprop="thumbnailUrl" content="https://img.dnevnik.bg/shimg/zx620y348_4319129.jpg">
<meta itemprop="uploadDate" content="2022-03-02T15:59">
<div class="article-tools">
<time datetime="2022-03-02T15:59">15:59, 02 мар 22</time> / <a href="/sviat/"></a>
<a href="/sviat/2022/03/02/4319132_poslanieto_beshe_tolkova_silno_prevodachut_koito_se/comments">
</a>
</div>
<span>
<a href="/sviat/2022/03/02/4319132_poslanieto_beshe_tolkova_silno_prevodachut_koito_se/comments" class="i-com"><span>32</span></a>
</span>
</div>
</div>
</div>
<div class="grid-d-3">
<div class="video-grid-scrollbar">
<div id="video-grid-scrollbar">
 <div id="video-grid-scrollbar" class="video-box">
<figure>
<div class="preview">
<img class="mCS_img_loaded" src="https://img.dnevnik.bg/shimg/zx125y80_4319131.jpg" alt="&quot;Посланието беше толкова силно&quot;: Преводачът, който се разстрои по време на речта на Зеленски" />
<i class="play"></i>
</div>
<figcaption>
<h3>&quot;Посланието беше толкова силно&quot;: Преводачът, който се разстрои по време на речта на Зеленски</h3>
<time datetime="2022-03-02T15:59">15:59, 02 мар 22</time>
</figcaption>
</figure>
<a href="/sviat/2022/03/02/4319132_poslanieto_beshe_tolkova_silno_prevodachut_koito_se/">Виж видеото</a>
</div>
<div id="video-grid-scrollbar" class="video-box">
<figure>
<div class="preview">
<img class="mCS_img_loaded" src="https://img.dnevnik.bg/shimg/zx125y80_4319037.jpg" alt="Зеленият коридор работи: Как наши сънародници бяха евакуирани от Киев" />
<i class="play"></i>
</div>
<figcaption>
<h3>Зеленият коридор работи: Как наши сънародници бяха евакуирани от Киев</h3>
<time datetime="2022-03-02T14:21">14:21, 02 мар 22</time>
</figcaption>
</figure>
<a href="/sviat/2022/03/02/4319049_zeleniiat_koridor_raboti_kak_nashi_sunarodnici_biaha/">Виж видеото</a>
</div>
<div id="video-grid-scrollbar" class="video-box">
<figure>
<div class="preview">
<img class="mCS_img_loaded" src="https://img.dnevnik.bg/shimg/zx125y80_4318890.jpg" alt="&quot;Не искаме да оправяме косата му всеки ден&quot;: Музей в Париж премахна восъчната фигура на Путин" />
<i class="play"></i>
</div>
<figcaption>
<h3>&quot;Не искаме да оправяме косата му всеки ден&quot;: Музей в Париж премахна восъчната фигура на Путин</h3>
<time datetime="2022-03-02T11:38">11:38, 02 мар 22</time>
</figcaption>
</figure>
<a href="/sviat/2022/03/02/4318902_ne_iskame_da_opraviame_kosata_mu_vseki_den_muzei_v/">Виж видеото</a>
</div>
<div id="video-grid-scrollbar" class="video-box">
<figure>
<div class="preview">
<img class="mCS_img_loaded" src="https://img.dnevnik.bg/shimg/zx125y80_4318881.jpg" alt="Как десетки делегати в ООН отказаха да чуят на два пъти Лавров" />
<i class="play"></i>
</div>
<figcaption>
<h3>Как десетки делегати в ООН отказаха да чуят на два пъти Лавров</h3>
<time datetime="2022-03-02T11:07">11:07, 02 мар 22</time>
</figcaption>
</figure>
<a href="/sviat/2022/03/02/4318883_kak_desetki_delegati_v_oon_otkazaha_da_chuiat_na_dva/">Виж видеото</a>
</div>
<div id="video-grid-scrollbar" class="video-box">
<figure>
<div class="preview">
<img class="mCS_img_loaded" src="https://img.dnevnik.bg/shimg/zx125y80_4318863.jpg" alt="Цивилни са загинали при атака над жилищни сгради в украински град Житомир" />
<i class="play"></i>
</div>
<figcaption>
<h3>Цивилни са загинали при атака над жилищни сгради в украински град Житомир</h3>
<time datetime="2022-03-02T10:53">10:53, 02 мар 22</time>
</figcaption>
</figure>
<a href="/sviat/2022/03/02/4318877_civilni_sa_zaginali_pri_ataka_nad_jilishtni_sgradi_v/">Виж видеото</a>
</div>
</div>
</div>
</div>
</div>
</div>
<br />
<div class="main-content">
<div class="content">
<div class="article-content">
<p>Думите на украинския президент Володимир Зеленски пред Европейския парламент във вторник, докоснаха както членове на парламента, така и преводача, който провеждаше думите му от украински на английски език.</p><br /><p>Пред "Ройтерс" Виктор Шевченко, който превеждаше речта, каза, че се е разчувствал, когато Зеленски е споменал атаката на Площада на свободата в Харков.</p><br /><p><em>Какво още каза той гледайте във видеото.<br /> Какво точно каза Зеленски пред европарламента във вторник - тук.<br /> Най-важните новини от седмия ден на войната - четете <a href="https://www.dnevnik.bg/sviat/2022/03/02/4318785_voinata_den_sedmi_ukraina_obiavi_ruski_desant_v_harkov/"> тук</a>.</em></p>
<br />
<div class="el-offset" id="AllimportantToKnow">
<div class="extras top-clicks">
<strong class="title">Всичко, което трябва да знаете за:</strong>
<nav> <a href="/temi/voinata_v_evropa/">Войната в Украйна (275)</a>
</nav>
</div>
</div>
</div>
<ul class="social-links links-bottom clearfix">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4319132" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%22%D0%9F%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D0%B1%D0%B5%D1%88%D0%B5+%D1%82%D0%BE%D0%BB%D0%BA%D0%BE%D0%B2%D0%B0+%D1%81%D0%B8%D0%BB%D0%BD%D0%BE%22%3A+%D0%9F%D1%80%D0%B5%D0%B2%D0%BE%D0%B4%D0%B0%D1%87%D1%8A%D1%82%2C+%D0%BA%D0%BE%D0%B9%D1%82%D0%BE+%D1%81%D0%B5+%D1%80%D0%B0%D0%B7%D1%81%D1%82%D1%80%D0%BE%D0%B8+%D0%BF%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D0%B5+%D0%BD%D0%B0+%D1%80%D0%B5%D1%87%D1%82%D0%B0+%D0%BD%D0%B0+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4319132" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D0%B1%D0%B5%D1%88%D0%B5+%D1%82%D0%BE%D0%BB%D0%BA%D0%BE%D0%B2%D0%B0+%D1%81%D0%B8%D0%BB%D0%BD%D0%BE%22%3A+%D0%9F%D1%80%D0%B5%D0%B2%D0%BE%D0%B4%D0%B0%D1%87%D1%8A%D1%82%2C+%D0%BA%D0%BE%D0%B9%D1%82%D0%BE+%D1%81%D0%B5+%D1%80%D0%B0%D0%B7%D1%81%D1%82%D1%80%D0%BE%D0%B8+%D0%BF%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D0%B5+%D0%BD%D0%B0+%D1%80%D0%B5%D1%87%D1%82%D0%B0+%D0%BD%D0%B0+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4319132" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4319132" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec0145016c01640163016c0169016bebf1f7a0a4bea5eaf7a0a4bea5ea014e016f0050016a0161016c016901640053016ff10160016400590164f10053016f016a016b016f01630161f100500169016a016c016ff7a0a4bea5eaebf1014e005101640163016f016501610056005b0053fdf1016b016f01680053016ff100500164f1005101610166005000530051016f0169f1016e016ff1016300510164016d0164f1016c0161f100510164005600530161f1016c0161f101460164016a0164016c0050016b0169f7a0a4bea5eaf7b0bca1eab3beb5a8ecb9a5a5a1a2f4e290f4e397f4e397a6a6a6ffb5bfb4a7bfb8baffb3b6f4e397e5e2e0e8e0e2e3" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
</ul>
</div>
<aside>
<div class="module">
<div class="banner-box" id="ad_1st_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877558738-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877558738-0'); });
    </script>
</div>
</div>
</div>
</div>

<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>
</aside>
</div>
</div>
<div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="tags">
<p>Ключови думи към статията:</p>
<ul><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%92%D0%BE%D0%BB%D0%BE%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%20%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8/3">Володимир Зеленски</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%9A%D0%B8%D0%B5%D0%B2/3">Киев</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0/3">Украйна</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%A0%D1%83%D1%81%D0%B8%D1%8F/3">Русия</a>
</li> </ul>
</div>
</div>
<div class="site-block" id="CommentsButton">
<div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
<a itemprop="url" href="./comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
<var itemprop="http://schema.org/interactionCount">32</var>
Коментара &gt;
</a>
</div>
</div>
<div class="site-block">
<div class="banner-box" id="ad_lb_btf">
<div class="banner">

<div id='div-gpt-ad-1611834613314-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
<div class="main-content">
<div class="content">
<div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="block-title underline-title">
<h2>Още по темата</h2>
</div>
<ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/voinata_v_ukraina/2022/03/02/4319193_grad_na_krustoput_blizo_do_krim_ruska_pobeda_v_herson/" title="Град на кръстопът близо до Крим: руска победа в Херсон би била удар за Украйна" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/03/02/4319193_grad_na_krustoput_blizo_do_krim_ruska_pobeda_v_herson/', 'eventValue': '1' });">Град на кръстопът близо до Крим: руска победа в Херсон би била удар за Украйна</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/voinata_v_ukraina/2022/03/02/4318939_izoliran_i_obezveren_amerikanskite_taini_slujbi_za/" title="Изолиран и обезверен: Американските тайни служби за Путин" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/03/02/4318939_izoliran_i_obezveren_amerikanskite_taini_slujbi_za/', 'eventValue': '2' });">Изолиран и обезверен: Американските тайни служби за Путин</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/voinata_v_ukraina/2022/03/02/4318861_putin_ne_znae_kakvo_se_zadava_baidun_obiavi_novi/" title="Путин &quot;не знае какво се задава&quot;: Байдън наложи нови санкции на Русия" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/03/02/4318861_putin_ne_znae_kakvo_se_zadava_baidun_obiavi_novi/', 'eventValue': '3' });">Путин &quot;не знае какво се задава&quot;: Байдън наложи нови санкции на Русия</a></h4></li> </ul>
</div>
<div class="site-block" id="LastVideos">
<div class="block-title">
<h2><a href="/video/all/" title="Най-ново">Най-ново &gt;</a></h2>
</div>
<div class="main-content">
<div class="content">
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/bulgaria/2022/03/03/4319437_kiril_petkov_be_osvirkan_i_zamerian_s_topki_sniag_pod/" title="Кирил Петков призова България да е над всичко и бе обстрелян със сняг">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4319442.jpg" alt="Кирил Петков призова България да е над всичко и бе обстрелян със сняг" />
<i class="play">Виж видео</i> </a>
</span>
</figure>
<h3><a href="/bulgaria/2022/03/03/4319437_kiril_petkov_be_osvirkan_i_zamerian_s_topki_sniag_pod/" title="Кирил Петков призова България да е над всичко и бе обстрелян със сняг">Кирил Петков призова България да е над всичко и бе обстрелян със сняг</a></h3>
<div class="article-tools">
<time datetime="2022-03-03T12:26">12:26, 03 мар 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/03/03/4319437_kiril_petkov_be_osvirkan_i_zamerian_s_topki_sniag_pod/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 181
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sport/2022/03/03/4319364_livurpul_produlji_vuv_fa_kup_i_ostava_s_shans_za/" title="&quot;Ливърпул&quot; продължи във ФА къп и остава с шанс за четири купи">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4319359.jpg" alt="&quot;Ливърпул&quot; продължи във ФА къп и остава с шанс за четири купи" />
<i class="play">Виж видео</i> </a>
</span>
</figure>
<h3><a href="/sport/2022/03/03/4319364_livurpul_produlji_vuv_fa_kup_i_ostava_s_shans_za/" title="&quot;Ливърпул&quot; продължи във ФА къп и остава с шанс за четири купи">&quot;Ливърпул&quot; продължи във ФА къп и остава с шанс за четири купи</a></h3>
<div class="article-tools">
<time datetime="2022-03-03T08:43">08:43, 03 мар 22</time> / <a href="/sport/">Спорт</a>
<a href="/sport/2022/03/03/4319364_livurpul_produlji_vuv_fa_kup_i_ostava_s_shans_za/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 4
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sport/2022/03/02/4319268_levski_i_ludogorec_bezproblemno_stignaha_polufinalite/" title="&quot;Левски&quot; и &quot;Лудогорец&quot; безпроблемно стигнаха полуфиналите за купата">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4319265.jpg" alt="&quot;Левски&quot; и &quot;Лудогорец&quot; безпроблемно стигнаха полуфиналите за купата" />
<i class="play">Виж видео</i> </a>
</span>
</figure>
<h3><a href="/sport/2022/03/02/4319268_levski_i_ludogorec_bezproblemno_stignaha_polufinalite/" title="&quot;Левски&quot; и &quot;Лудогорец&quot; безпроблемно стигнаха полуфиналите за купата">&quot;Левски&quot; и &quot;Лудогорец&quot; безпроблемно стигнаха полуфиналите за купата</a></h3>
<div class="article-tools">
<time datetime="2022-03-02T19:28">19:28, 02 мар 22</time> / <a href="/sport/">Спорт</a>
<a href="/sport/2022/03/02/4319268_levski_i_ludogorec_bezproblemno_stignaha_polufinalite/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 14
</a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="site-block" id="TopVideos">
<div class="block-title">
<h2>ТОП видеа</h2>
</div>
<div class="main-content">
<div class="content">
<div class="grid-container">
<div class="grid-d-6">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/bulgaria/2022/03/03/4319437_kiril_petkov_be_osvirkan_i_zamerian_s_topki_sniag_pod/" title="Кирил Петков призова България да е над всичко и бе обстрелян със сняг">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4319442.jpg" alt="Кирил Петков призова България да е над всичко и бе обстрелян със сняг" />
<i class="play">Виж видео</i> </a>
</span>
</figure>
<h3><a href="/bulgaria/2022/03/03/4319437_kiril_petkov_be_osvirkan_i_zamerian_s_topki_sniag_pod/" title="Кирил Петков призова България да е над всичко и бе обстрелян със сняг">Кирил Петков призова България да е над всичко и бе обстрелян със сняг</a></h3>
<div class="article-tools">
<time datetime="2022-03-03T12:26">12:26, 03 мар 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/03/03/4319437_kiril_petkov_be_osvirkan_i_zamerian_s_topki_sniag_pod/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 181
</a>
</div>
</article>
</div>
<div class="grid-d-6">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sport/2022/03/03/4319364_livurpul_produlji_vuv_fa_kup_i_ostava_s_shans_za/" title="&quot;Ливърпул&quot; продължи във ФА къп и остава с шанс за четири купи">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4319359.jpg" alt="&quot;Ливърпул&quot; продължи във ФА къп и остава с шанс за четири купи" />
<i class="play">Виж видео</i> </a>
</span>
</figure>
<h3><a href="/sport/2022/03/03/4319364_livurpul_produlji_vuv_fa_kup_i_ostava_s_shans_za/" title="&quot;Ливърпул&quot; продължи във ФА къп и остава с шанс за четири купи">&quot;Ливърпул&quot; продължи във ФА къп и остава с шанс за четири купи</a></h3>
<div class="article-tools">
<time datetime="2022-03-03T08:43">08:43, 03 мар 22</time> / <a href="/sport/">Спорт</a>
<a href="/sport/2022/03/03/4319364_livurpul_produlji_vuv_fa_kup_i_ostava_s_shans_za/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 4
</a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
<aside>
<div class="site-block" id="Filter">
<div class="aside-title">
<h2>Филтър</h2>
</div>
<div class="border-box">
<div class="ajaxy">
<div class="filter">
<nav class="ajaxy-filter" id="nav-ajaxy-filter">
 <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
</nav>
</div>
<div class="ajaxy-output">
<div class="short-list">
<article>
<h3><a href="https://www.dnevnik.bg/biznes/2022/03/03/4319508_lukoil_oficialno_obiavi_che_nedostig_na_goriva_v/" title="&quot;Лукойл&quot; официално обяви, че недостиг на горива в България няма">&quot;Лукойл&quot; официално обяви, че недостиг на горива в България няма</a></h3>
<div class="article-tools">
<time datetime="2022-03-03T15:27">15:27, 03 мар 22</time> / <a href="/biznes/">Бизнес</a>
<a href="https://www.dnevnik.bg/biznes/2022/03/03/4319508_lukoil_oficialno_obiavi_che_nedostig_na_goriva_v/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 1
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/03/03/4319498_policeiski_nachalnik_poe_otgovornost_za_aresti_za/" title="Полицейски началник пое отговорност за арести за надписи по Паметника на съветската армия">Полицейски началник пое отговорност за арести за надписи по Паметника на съветската армия</a></h3>
<div class="article-tools">
<time datetime="2022-03-03T14:53">14:53, 03 мар 22</time> / <a href="/bulgaria/">България</a>
<a href="https://www.dnevnik.bg/bulgaria/2022/03/03/4319498_policeiski_nachalnik_poe_otgovornost_za_aresti_za/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 18
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/03/03/4319350_voinata_den_osmi_rusiia_obvini_nacistite_za#eventBlock2" title="Мариупол е под обстрел, Русия обвинява &quot;нацистите&quot; за назряваща хуманитарна катастрофа в Украйна">Мариупол е под обстрел, Русия обвинява &quot;нацистите&quot; за назряваща хуманитарна катастрофа в Украйна</a></h3>
<div class="article-tools">
<time datetime="2022-03-03T14:44">14:44, 03 мар 22</time> / <a href="/sviat/">Свят</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/sport/2022/03/03/4319470_formula_1_se_otkaza_ot_dogovora_si_s_rusiia/" title="Формула 1 се отказа от договора си с Русия">Формула 1 се отказа от договора си с Русия</a></h3>
<div class="article-tools">
<time datetime="2022-03-03T14:04">14:04, 03 мар 22</time> / <a href="/sport/">Спорт</a>
<a href="https://www.dnevnik.bg/sport/2022/03/03/4319470_formula_1_se_otkaza_ot_dogovora_si_s_rusiia/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 28
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/biznes/2022/03/03/4319457_redovnite_poleti_sofiia-skopie_se_vuzobnoviavat/" title="Редовните полети София - Скопие се възобновяват">Редовните полети София - Скопие се възобновяват</a></h3>
<div class="article-tools">
<time datetime="2022-03-03T13:42">13:42, 03 мар 22</time> / <a href="/biznes/">Бизнес</a>
<a href="https://www.dnevnik.bg/biznes/2022/03/03/4319457_redovnite_poleti_sofiia-skopie_se_vuzobnoviavat/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 14
</a>
</div>
</article>
</div>
</div>
<p class="text-center">
<a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
</p>
</div>
</div>
</div>
<div class="module">
<div class="smodule">
<div class="banner-box" id="ad_2nd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877597637-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877597637-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
<div class="site-block">
<div class="to-top">
<a href="javascript:;">нагоре</a>
</div>
</div>
<div class="site-block">
<div class="banner-box" id="ad_lb_footer">
<div class="banner">

<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="wrapper">
<div class="line">
<h5>Дневник</h5>
<nav class="social" id="footer-social-external">
<a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
<a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
<a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
<a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
</nav>
</div>
<div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="col">
<h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
<nav>
<a itemprop="url" title="Политика" href="/politika/">Политика</a>
<a itemprop="url" title="България" href="/bulgaria/">България</a>
<a itemprop="url" title="Свят" href="/sviat/">Свят</a>
<a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
<a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
<a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
<a itemprop="url" title="Култура" href="/kultura/">Култура</a>
<a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
<a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
</nav>
<h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
<h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
<h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
<h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
<nav>
<a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
<a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
<a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
<a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
<a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
</nav>
<h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
<nav>
<a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
<a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
<a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
<a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
<a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
<a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
<a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
<nav>
<a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
<a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
<a itemprop="url" title="На една маса с Европа" href="/na_edna_masa_s_evropa/">На една маса с Европа</a>
<a itemprop="url" title="Региони" href="/evropa/regioni/">Региони</a>
</nav>
<h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
<nav>
<a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
<a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
<a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
<a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
<a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
<a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
<nav>
<a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
<a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
<a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
<a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
<a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
<a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
</nav>
<h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
<nav>
<a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
<a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
<a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
</nav>
<h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
<nav>
<a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
<a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
<a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
<a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
<a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
<nav>
<a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
<a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
</nav>
<h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
<nav>
<a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
<a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
<a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
</nav>
<h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
<nav>
<a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
<a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
<a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
<a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
<a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
</nav>
<h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
<nav>
<a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
<a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
<a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
<a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
<a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
<a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
</nav>
<h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
<nav>
<a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
 <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
</nav>
<h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
<nav>
<a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
<a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
</nav>
<h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>
<h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
</div>
</div>
</div>
</div>
<div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="wrapper">
<div class="pull-left">
<p><strong>&copy; 2001 &ndash; 2022 Икономедиа АД.</strong> Някои снимки &copy; 2022 Associated Press и Reuters. Всички права запазени.</p>
<p>
<a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
<a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
<a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
</p>
<p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
<p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
<p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
<p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
<p><span class="clever-link" data-link="/sviat/2022/03/02/4319132_poslanieto_beshe_tolkova_silno_prevodachut_koito_se/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
<div class="afbDisclaimer">
<img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
<div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
</div>
</div>
<div class="pull-right">
<p>
<strong class="el-show">Бизнес:</strong>
<a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
<a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
<a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
<a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
<a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
</p>
<p>
<strong>Новини:</strong>
<a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
<a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
</p>
<p>
<strong>IT:</strong>
<a rel="external" itemprop="url" title="Digitalk | ИТ новини, анализи, доклади, събития" href="https://digitalk.bg/" target="_blank">Digitalk</a>
</p>
<p>
<strong>Развлечение:</strong>
<a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
<a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
</p>
<p>
<strong>На английски:</strong>
<a rel="external" itemprop="url" title="Kapital Insights - Bulgaria explained" href="https://kinsights.capital.bg/" target="_blank">Kapital Insights</a>
</p>
</div>
</div>
</div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
<div class="cookies-banner">
<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
<a href="#" class="cookies-banner-button">ОK</a>
</div>
</div>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/video.min.js"></script>
<script src="/js/videojs/videojs.ads.min.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?v=5"></script>
<script defer src="/js/jquery.lazyload.min.js"></script>

<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1639556035"></script>
<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1645187696"></script>
<script src="/minc/b=slick&f=slick.js"></script>

<script src="//platform.twitter.com/widgets.js" defer></script>

</div>

<script type="text/javascript">
var pp_gemius_identifier = 'za2Q__cdGwK5PZltircL_Ld8nFmYgCSf.sJtCT50GYX.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2022-03-02');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Свят(1658)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
<div id="commentLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="comicLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да създадете комикс, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="loginModal" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content"></div>
</div>
</div>
</div>
</body>
</html>