<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>
<title>Атентат край руското посолство в Кабул, двама служители са убити - Свят - Дневник</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="name" itemprop="name" content="Дневник" />
<meta name="description" itemprop="description" content="Поне двама души са загинали при самоубийствен атентат пред руското посолство в Кабул. Смята се, че те са служители на дипломатическата мисия" />
<meta property="og:site_name" content="Dnevnik" />
<meta property="og:locale" content="bg_BG" />
<meta property="fb:app_id" content="433554340074197" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Dnevnik">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dnevnik.bg/sviat/2022/09/05/4387352_atentat_krai_ruskoto_posolstvo_v_kabul_dvama_ubiti/" />
<meta name="twitter:url" content="https://www.dnevnik.bg/sviat/2022/09/05/4387352_atentat_krai_ruskoto_posolstvo_v_kabul_dvama_ubiti/?ref=rss">
<meta property="og:title" content="Атентат край руското посолство в Кабул, двама служители са убити" />
<meta name="twitter:title" content="Атентат край руското посолство в Кабул, двама служители са убити">
<meta property="og:description" content="Поне двама души са загинали при самоубийствен атентат пред руското посолство в Кабул. Смята се, че те са служители на дипломатическата мисия" />
<meta name="twitter:description" content="Поне двама души са загинали при самоубийствен атентат пред руското посолство в Кабул. Смята се, че те са служители на дипломатическата мисия">
<meta name="io-author" content="Дневник" />
<meta name="author" content="Дневник">
<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
<meta property="article:published_time" content="2022-09-05">
<meta name="twitter:creator" content="@Дневник">
<meta property="og:see_also" content="https://www.dnevnik.bg/" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4387350.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="348" />
<meta property="og:image:alt" content="Поне двама души са загинали при самоубийствен атентат пред руското посолство в Кабул. Смята се, че те са служители на дипломатическата мисия" />
<meta name="twitter:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4387350.jpg">
<meta name="twitter:image:alt" content="Поне двама души са загинали при самоубийствен атентат пред руското посолство в Кабул. Смята се, че те са служители на дипломатическата мисия">
<link rel="canonical" href="https://www.dnevnik.bg/sviat/2022/09/05/4387352_atentat_krai_ruskoto_posolstvo_v_kabul_dvama_ubiti/" />
<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/sviat/2022/09/05/4387352_atentat_krai_ruskoto_posolstvo_v_kabul_dvama_ubiti/" />
<link rel="amphtml" href="https://m.dnevnik.bg/sviat/2022/09/05/4387352_atentat_krai_ruskoto_posolstvo_v_kabul_dvama_ubiti/amp" />
<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Свят - Дневник" href="/rss/?rubrid=1658" />
<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
<link rel="manifest" href="/manifest.json" />

<link rel="stylesheet" href="/css/videojs/videojs.ads.css">
<link rel="stylesheet" href="/css/videojs/videojs.ima.css">
<link href="/minc/b=css&amp;f=fonts.css,default.src.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1662022522" rel="stylesheet" />
<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>

<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>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</script>
<script>
		var $_root = 'web'
		var $logged = false;
	</script>
<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/sviat/2022/09/05/4387352_atentat_krai_ruskoto_posolstvo_v_kabul_dvama_ubiti/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/sviat/2022/09/05/4387352_atentat_krai_ruskoto_posolstvo_v_kabul_dvama_ubiti/',

        page_title: 'Атентат край руското посолство в Кабул, двама служители са убити - Свят - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['СВЯТ'],
                        article_subcategories: ['Свят'],
                        article_publication_date: "Mon, 05 Sep 22 12:11:00 +0300",
                        article_word_count: 97
            });
</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>

<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "5374b9eb-d0dc-4d25-9d34-5ad05837c28c",
    });
  });
</script>
</head>
<body data-pagetype="story">
<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v14.0" nonce="7sW6ClvH"></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="outerdiv">
<div id="overlayBanner">

<div id='div-gpt-ad-1627290364676-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627290364676-0'); });
    </script>
</div>
</div>
</div>
<div class="table site-table ">
<header id="header" class="stickyHeader">
<div class="wrapper">
<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
<meta itemprop="name" content="Дневник">
<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</a>
<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
<span></span>
<span></span>
<span></span>
<span></span>
</button>
</div>
<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
<div class="main-menu">
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
<a itemprop="url" href="/izbori-2022/" class="" title="Избори 2022">Избори 2022</a>
<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
<a itemprop="url" href="/sviat/" class="active" title="Свят">Свят</a>
<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
<a itemprop="url" href="/evropa/zemedelie/" class="" title="Земеделие">Земеделие</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
<a itemprop="url" href="/na_edna_masa_s_evropa/" class="" title="На една маса с Европа">На една маса с Европа</a>
<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/temi/kitaiskiiat_koronavirus/" class="" title="Коронавирусът">Коронавирусът</a>
<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
</nav>
</div>
<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Атентат край руското посолство в Кабул, двама служители са убити</div>
<nav role="navigation">
<ul>
<li><a href="/izbori-2022/" class="active" title="Избори 2022">Избори 2022</a></li>
<li>
<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
(7)
</strong>
</a>
</li>
<li>
<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес
(23)
</a>
</li>
<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
<li class="partners">
<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
<ul>
<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
</ul>
</li>
</ul>
</nav>
</div>
<nav class="metadata">
<ul class="social-links links-top">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4387352" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%90%D1%82%D0%B5%D0%BD%D1%82%D0%B0%D1%82+%D0%BA%D1%80%D0%B0%D0%B9+%D1%80%D1%83%D1%81%D0%BA%D0%BE%D1%82%D0%BE+%D0%BF%D0%BE%D1%81%D0%BE%D0%BB%D1%81%D1%82%D0%B2%D0%BE+%D0%B2+%D0%9A%D0%B0%D0%B1%D1%83%D0%BB%2C+%D0%B4%D0%B2%D0%B0%D0%BC%D0%B0+%D1%81%D0%BB%D1%83%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B8+%D1%81%D0%B0+%D1%83%D0%B1%D0%B8%D1%82%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4387352" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Атентат край руското посолство в Кабул, двама служители са убити&quot; https://www.dnevnik.bg/4387352" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4387352" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fe1357137e13761371137e137b1379f9e3e5b2b6acb7f8135312411376137e124113731241e3137912431373137ae31243124012421379137d1241137de3137c137d1242137d1378124212411371137de31371e313591373137212401378efe3137713711373137f1373e31242137812401375137b124113761378137be312421373e312401372137b1241137be5b2b6acb7f8e5a2aeb3f8a1aca7bafeabb7b7b3b0e6f082e6f185e6f185b4b4b4eda7ada6b5adaaa8eda1a4e6f185f7f0fbf4f0f6f1" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">13</a>
</li>
</ul>
</nav>
<div class="search-form">
<div class="wrapper">
<strong class="title">Търсене</strong>
<form name="search" action="/searchSubmit" method="get">
<div class="form">
<input type="text" name="query" id="query" required='required' autocomplete="off">
<button type="submit">
<span>Търсене</span>
</button>
</div>
</form>
<span class="close-search">x</span>
</div>
</div>
</div>
</header>
<main>
<div class="wrapper">
<div class="site-block">
<div class="banner-box" id="ad_lb_atf">
<div class="banner">

<div id='div-gpt-ad-1611834531934-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>
</div>
</div>
<article class="general-article-v2 article" data-id="4387352" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/sviat/2022/09/05/4387352_atentat_krai_ruskoto_posolstvo_v_kabul_dvama_ubiti/" content="https://www.dnevnik.bg/sviat/2022/09/05/4387352_atentat_krai_ruskoto_posolstvo_v_kabul_dvama_ubiti/" />
<div class="main-content article-top">
<div class="content">
<h1 itemprop="name headline">Атентат край руското посолство в Кабул, двама служители са убити</h1>
<meta itemprop="description" content="Поне двама души са загинали при самоубийствен атентат пред руското посолство в Кабул. Смята се, че те са служители на дипломатическата мисия" />
</div>
<aside>
<div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="Дневник">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</div>
</div>
<div class="author-v3" data-author="Дневник">
<figure>
<span itemprop="author" itemscope itemtype="http://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="Дневник">
<meta itemprop="url" content="/author/337">
<span class="thumb" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="/images/d-grayIcon.png" class="dnevnik" alt="Дневник" />
 <meta itemprop="width" content="82">
<meta itemprop="height" content="82">
</span>
</span>
<figcaption title="Дневник">
<p><strong class="name"><a href="/author/337" title="Всички статии от Дневник">Дневник</a></strong></p>
</figcaption>
</figure>
</div>
</aside>
</div>
<div class="main-content">
<div class="content">
<div class="site-block pl-80 pr-80">
<div id="article-content-progress">
<ul class="social-links links-top clearfix">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4387352" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%90%D1%82%D0%B5%D0%BD%D1%82%D0%B0%D1%82+%D0%BA%D1%80%D0%B0%D0%B9+%D1%80%D1%83%D1%81%D0%BA%D0%BE%D1%82%D0%BE+%D0%BF%D0%BE%D1%81%D0%BE%D0%BB%D1%81%D1%82%D0%B2%D0%BE+%D0%B2+%D0%9A%D0%B0%D0%B1%D1%83%D0%BB%2C+%D0%B4%D0%B2%D0%B0%D0%BC%D0%B0+%D1%81%D0%BB%D1%83%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B8+%D1%81%D0%B0+%D1%83%D0%B1%D0%B8%D1%82%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4387352" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Атентат край руското посолство в Кабул, двама служители са убити&quot; https://www.dnevnik.bg/4387352" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4387352" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#bf80cccaddd5dadccb826f2b6f026f0a6f0d6f026f076f05859f99cecad0cb846f2f6e3d6f0a6f026e3d6f0f6e3d9f6f056e3f6f0f6f069f6e3f6e3c6e3e6f056f016e3d6f019f6f006f016e3e6f016f046e3e6e3d6f0d6f019f6f0d9f6f256f0f6f0e6e3c6f04939f6f0b6f0d6f0f6f036f0f9f6e3e6f046e3c6f096f076e3d6f0a6f046f079f6e3e6f0f9f6e3c6f0e6f076e3d6f0799cecad0cb8499ded2cf84ddd0dbc682d7cbcbcfcc9a8cfe9a8df99a8df9c8c8c891dbd1dac9d1d6d491ddd89a8df98b8c87888c8a8d" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<div class="article-tools">
<time itemprop="datePublished" content="2022-09-05T12:11" datetime="2022-09-05T12:11">12:11, 05 сеп 22</time>, <i class="i i-seen"></i> 468
<meta itemprop="dateModified" content="2022-09-05T12:11" />
</div>
</li>
<li>
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>13</span></a>
</li>
 </ul>
<div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/sviat/2022/09/05/4387352_atentat_krai_ruskoto_posolstvo_v_kabul_dvama_ubiti/?ref=rss">
<figure>
<div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img alt="Самоубийствените атентати са чести в Кабул - такъв имаше точно преди месец, когато загинаха осем души, а 22-ма бяха ранени." src="https://img.dnevnik.bg/shimg/zx860y484_4387350.jpg" />
<meta itemprop="url" content="https://img.dnevnik.bg/shimg/zx860y484_4387350.jpg">
<meta itemprop="description" content="Самоубийствените атентати са чести в Кабул - такъв имаше точно преди месец, когато загинаха осем души, а 22-ма бяха ранени.">
<p class="copy">&copy; Reuters</p>
</div>
<figcaption>
<p>Самоубийствените атентати са чести в Кабул - такъв имаше точно преди месец, когато загинаха осем души, а 22-ма бяха ранени.</p>
</figcaption>
</figure>
<br /><br />
<p>Двама служители на руското посолство бяха убити в понеделник при експлозия близо до дипломатическата мисия на страната в Кабул, съобщи руското външно министерство, цитирано от "Ройтерс".</p><br /><p>По-рано държавната информационна агенция РИА съобщи, че дипломат и охранител на посолството са били ранени при предполагаем самоубийствен атентат.</p><br /><p>Единадесет души са ранени. Засега няма информация дали те също са били на работа в посолството.</p><br /><br /> <div class="banner-box" id="ad_lb_btf">
<div class="banner">

<div id='div-gpt-ad-1611834613314-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>
</div>
</div>
<br /><p>Според афганистанската полиция атентатор самоубиец е взривил експлозиви близо до входа на руското посолство в Кабул. Нападателят е бил застрелян от охранители, докато се приближавал до портата.</p><br /><p>Русия е една от малкото държави, които поддържат посолство в Кабул, след като талибаните превзеха страната преди повече от година. Въпреки че Москва не признава официално правителството на талибаните, те преговарят с официални лица за споразумение за доставка на бензин и други стоки, припомня "Ройтерс".</p>
</div>
</div>
<ul class="social-links links-bottom clearfix">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4387352" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%90%D1%82%D0%B5%D0%BD%D1%82%D0%B0%D1%82+%D0%BA%D1%80%D0%B0%D0%B9+%D1%80%D1%83%D1%81%D0%BA%D0%BE%D1%82%D0%BE+%D0%BF%D0%BE%D1%81%D0%BE%D0%BB%D1%81%D1%82%D0%B2%D0%BE+%D0%B2+%D0%9A%D0%B0%D0%B1%D1%83%D0%BB%2C+%D0%B4%D0%B2%D0%B0%D0%BC%D0%B0+%D1%81%D0%BB%D1%83%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B8+%D1%81%D0%B0+%D1%83%D0%B1%D0%B8%D1%82%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4387352" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Атентат край руското посолство в Кабул, двама служители са убити&quot; https://www.dnevnik.bg/4387352" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4387352" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#e3dc90968189868097de3377335e33563351335e335b3359d9c3c592968c97d8337332613356335e326133533261c3335932633353335ac33263326032623359335d3261335dc3335c335d3262335d3358326232613351335dc33351c333793353335232603358cfc3335733513353335f3353c33262335832603355335b326133563358335bc332623353c332603352335b3261335bc592968c97d8c5828e93d8818c879ade8b97979390c6d0a2c6d1a5c6d1a5949494cd878d86958d8a88cd8184c6d1a5d7d0dbd4d0d6d1" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
</ul>
<div class="newsletter-form">
<h3 class="title">
<i class="la la-envelope"></i>Извънредна новина
</h3>
<span class="description">Най-важните новини в момента, в който се случват - директно в имейла Ви.</span>
<div class="dnevnik-form">
<div class="main">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
<form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/mailerlite-newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value="" />
<input type="email" name="email" id="NewsletterEmail" class="input-text" placeholder="Вашият email" value="" required />
<input type="hidden" name="bulletinid" value="40" />
<input type="hidden" name="bulletintype" value="32768" />
<input type="hidden" name="sid" value="2" />
<input type="hidden" name="eventlabel" value="Exclusive-News-Newsletter" />
<input type="hidden" name="newsletter-subscribe" value="1" />
<input type="submit" class="input-submit gtag-newsletter-top-article-breakingnews-zapishi-se" title="Запишете се" value="Записване">
</form>
</div>
</div>
</div>
<div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="tags">
<p>Ключови думи към статията:</p>
<ul><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%BF%D0%BE%D1%81%D0%BE%D0%BB%D1%81%D1%82%D0%B2%D0%BE/3">посолство</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%B0%D1%82%D0%B5%D0%BD%D1%82%D0%B0%D1%82/3">атентат</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%9A%D0%B0%D0%B1%D1%83%D0%BB/3">Кабул</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%90%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD/3">Афганистан</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%A0%D1%83%D1%81%D0%B8%D1%8F/3">Русия</a>
</li> </ul>
</div>
</div>
<div class="site-block" id="CommentsButton">
<div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
<a itemprop="url" href="/sviat/2022/09/05/4387352_atentat_krai_ruskoto_posolstvo_v_kabul_dvama_ubiti/comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
<var itemprop="http://schema.org/interactionCount">13</var>
Коментара &gt;
</a>
</div>
</div>
</div>
<div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="block-title underline-title">
<h2>Още по темата</h2>
</div>
<ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/2022/08/17/4381112_ogromna_eksploziia_raztursi_djamiia_v_kabul_ima_ubiti/" title="Огромна експлозия разтърси джамия в Кабул, десетки са убити" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/sviat/2022/08/17/4381112_ogromna_eksploziia_raztursi_djamiia_v_kabul_ima_ubiti/', 'eventValue': '1' });">Огромна експлозия разтърси джамия в Кабул, десетки са убити</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/2022/08/15/4379956_godina_po-kusno_kak_talibanite_otnovo_promeniha/" title="Година по-късно: как талибаните (отново) промениха Афганистан" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/sviat/2022/08/15/4379956_godina_po-kusno_kak_talibanite_otnovo_promeniha/', 'eventValue': '2' });">Година по-късно: как талибаните (отново) промениха Афганистан</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/2022/08/12/4379374_vliiatelen_duhovnik_na_talibanite_be_ubit_pri_atentat/" title="Влиятелен духовник на талибаните бе убит при атентат в Кабул" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/sviat/2022/08/12/4379374_vliiatelen_duhovnik_na_talibanite_be_ubit_pri_atentat/', 'eventValue': '3' });">Влиятелен духовник на талибаните бе убит при атентат в Кабул</a></h4></li> </ul>
</div>
<div class="site-block" id="OshteOtRubrikata">
<div class="block-title underline-title">
<h2>Още от Свят</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/2022/09/05/4387308_izvunredno_polojenie_v_chasti_ot_kanada_sled_masovi/" title="Извънредно положение в части от Канада след масови убийства">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4387307.jpg" alt="Извънредно положение в части от Канада след масови убийства" />
</a>
</span>
</figure>
<h3><a href="/sviat/2022/09/05/4387308_izvunredno_polojenie_v_chasti_ot_kanada_sled_masovi/" title="Извънредно положение в части от Канада след масови убийства">Извънредно положение в части от Канада след масови убийства</a></h3>
<div class="article-tools">
<time datetime="2022-09-05T09:56">09:56, 05 сеп 22</time> / <a href="/sviat/">Свят</a>
<a href="/sviat/2022/09/05/4387308_izvunredno_polojenie_v_chasti_ot_kanada_sled_masovi/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 37
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/2022/09/05/4387210_noviiat_britanski_premier_dnes_vliza_v_80-te_godini/" title="Новият британски премиер днес влиза в 80-те години – рецесия, напрежение и полудели цени">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4387281.jpg" alt="Новият британски премиер днес влиза в 80-те години – рецесия, напрежение и полудели цени" />
</a>
</span>
</figure>
<h3><a href="/sviat/2022/09/05/4387210_noviiat_britanski_premier_dnes_vliza_v_80-te_godini/" title="Новият британски премиер днес влиза в 80-те години – рецесия, напрежение и полудели цени">Новият британски премиер днес влиза в 80-те години – рецесия, напрежение и полудели цени</a></h3>
<div class="article-tools">
<time datetime="2022-09-05T08:29">08:29, 05 сеп 22</time> / <a href="/sviat/">Свят</a>
<a href="/sviat/2022/09/05/4387210_noviiat_britanski_premier_dnes_vliza_v_80-te_godini/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 64
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/2022/09/05/4387170_pred_novo_poskupvane_dnes_na_gaza_es_se_podgotvia_s/" title="Пред ново поскъпване на газа: Европа се подготвя с помощи за десетки милиарди евро">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4387171.jpg" alt="Пред ново поскъпване на газа: Европа се подготвя с помощи за десетки милиарди евро" />
</a>
</span>
</figure>
<h3><a href="/sviat/2022/09/05/4387170_pred_novo_poskupvane_dnes_na_gaza_es_se_podgotvia_s/" title="Пред ново поскъпване на газа: Европа се подготвя с помощи за десетки милиарди евро">Пред ново поскъпване на газа: Европа се подготвя с помощи за десетки милиарди евро</a></h3>
<div class="article-tools">
<time datetime="2022-09-05T05:29">05:29, 05 сеп 22</time> / <a href="/sviat/">Свят</a>
<a href="/sviat/2022/09/05/4387170_pred_novo_poskupvane_dnes_na_gaza_es_se_podgotvia_s/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 143
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block" id="MoreFromDnevnik">
<div class="block-title underline-title">
<h2>Още от Дневник</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/bulgaria/2022/09/04/4387165_alfa_risurch_izmeri_blizo_6_procentni_punkta_preves_na/" title="&quot;Алфа Рисърч&quot;: ГЕРБ влиза в кампанията с преднина от 6 процентни пункта пред &quot;Продължаваме промяната&quot;">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4386380.jpg" alt="&quot;Алфа Рисърч&quot;: ГЕРБ влиза в кампанията с преднина от 6 процентни пункта пред &quot;Продължаваме промяната&quot;" />
</a>
</span>
</figure>
<h3><a href="/bulgaria/2022/09/04/4387165_alfa_risurch_izmeri_blizo_6_procentni_punkta_preves_na/" title="&quot;Алфа Рисърч&quot;: ГЕРБ влиза в кампанията с преднина от 6 процентни пункта пред &quot;Продължаваме промяната&quot;">&quot;Алфа Рисърч&quot;: ГЕРБ влиза в кампанията с преднина от 6 процентни пункта пред &quot;Продължаваме промяната&quot;</a></h3>
<div class="article-tools">
<time datetime="2022-09-04T12:48">12:48, 04 сеп 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/09/04/4387165_alfa_risurch_izmeri_blizo_6_procentni_punkta_preves_na/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 485
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/bulgaria/2022/09/04/4387216_ikonomicheskiiat_ministur_bulgariia_spria_da_plashta/" title="Икономическият министър: България спря да плаща на &quot;Газпром&quot; и затова не ни доставя газ">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4385809.jpg" alt="Икономическият министър: България спря да плаща на &quot;Газпром&quot; и затова не ни доставя газ" />
<i class="play">Виж видео</i> </a>
</span>
</figure>
<h3><a href="/bulgaria/2022/09/04/4387216_ikonomicheskiiat_ministur_bulgariia_spria_da_plashta/" title="Икономическият министър: България спря да плаща на &quot;Газпром&quot; и затова не ни доставя газ">Икономическият министър: България спря да плаща на &quot;Газпром&quot; и затова не ни доставя газ</a></h3>
<div class="article-tools">
<time datetime="2022-09-04T20:31">20:31, 04 сеп 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/09/04/4387216_ikonomicheskiiat_ministur_bulgariia_spria_da_plashta/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 219
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/bulgaria/2022/09/04/4387233_za_filip_dimitrov_sa_gluposti_tvurdeniiata_che_borisov/" title="За Филип Димитров са &quot;глупости&quot; твърденията, че Борисов е обслужвал интересите на Русия">
<img src="https://img.dnevnik.bg/shimg/zx300y169_2612355.jpg" alt="За Филип Димитров са &quot;глупости&quot; твърденията, че Борисов е обслужвал интересите на Русия" />
<i class="play">Виж видео</i> </a>
</span>
</figure>
<h3><a href="/bulgaria/2022/09/04/4387233_za_filip_dimitrov_sa_gluposti_tvurdeniiata_che_borisov/" title="За Филип Димитров са &quot;глупости&quot; твърденията, че Борисов е обслужвал интересите на Русия">За Филип Димитров са &quot;глупости&quot; твърденията, че Борисов е обслужвал интересите на Русия</a></h3>
<div class="article-tools">
<time datetime="2022-09-04T22:37">22:37, 04 сеп 22</time> / <a href="/bulgaria/">България</a>
<a href="/bulgaria/2022/09/04/4387233_za_filip_dimitrov_sa_gluposti_tvurdeniiata_che_borisov/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 206
</a>
</div>
</article>
</div>
</div>
</div>
 <div class="site-block" id="MoreFromCapital">
<div class="block-title underline-title capital-most-read">
<h2>Най-четено от </h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article capital-news">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/biznes/tehnologii_i_nauka/2022/09/05/4368188_frenskiiat_gigant_atos_i_rastejut_na_bulgarskiia_mu/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Френският гигант Atos и растежът на българския му бизнес" target="_blank">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4368186.jpg" alt="Френският гигант Atos и растежът на българския му бизнес" />
</a>
</span>
</figure>
<h3><a href="https://www.capital.bg/biznes/tehnologii_i_nauka/2022/09/05/4368188_frenskiiat_gigant_atos_i_rastejut_na_bulgarskiia_mu/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Френският гигант Atos и растежът на българския му бизнес" target="_blank">Френският гигант Atos и растежът на българския му бизнес</a></h3>
<div class="article-tools">
<time datetime="2022-09-05T10:44">10:44, 05 сеп 22</time> /
<a href="https://www.capital.bg/biznes/tehnologii_i_nauka/2022/09/05/4368188_frenskiiat_gigant_atos_i_rastejut_na_bulgarskiia_mu/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article capital-news">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/biznes/tehnologii_i_nauka/2022/09/05/4386702_proizvoditelite_na_chipove_mejdu_chuka_i_nakovalniata/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Производителите на чипове лавират в конфликта между САЩ и Китай" target="_blank">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4386701.jpg" alt="Производителите на чипове лавират в конфликта между САЩ и Китай" />
</a>
</span>
</figure>
<h3><a href="https://www.capital.bg/biznes/tehnologii_i_nauka/2022/09/05/4386702_proizvoditelite_na_chipove_mejdu_chuka_i_nakovalniata/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Производителите на чипове лавират в конфликта между САЩ и Китай" target="_blank">Производителите на чипове лавират в конфликта между САЩ и Китай</a></h3>
<div class="article-tools">
<time datetime="2022-09-05T06:35">06:35, 05 сеп 22</time> /
<a href="https://www.capital.bg/biznes/tehnologii_i_nauka/2022/09/05/4386702_proizvoditelite_na_chipove_mejdu_chuka_i_nakovalniata/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
 </a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article capital-news">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/politika_i_ikonomika/infrastructure/2022/09/05/4387177_poznati_firmi_kandidatstvat_za_poruchkite_za_zimna/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Старите кандидати поискаха и новите поръчки за зимна поддръжка за 277 млн. лв." target="_blank">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4382883.jpg" alt="Старите кандидати поискаха и новите поръчки за зимна поддръжка за 277 млн. лв." />
</a>
</span>
</figure>
<h3><a href="https://www.capital.bg/politika_i_ikonomika/infrastructure/2022/09/05/4387177_poznati_firmi_kandidatstvat_za_poruchkite_za_zimna/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Старите кандидати поискаха и новите поръчки за зимна поддръжка за 277 млн. лв." target="_blank">Старите кандидати поискаха и новите поръчки за зимна поддръжка за 277 млн. лв.</a></h3>
<div class="article-tools">
<time datetime="2022-09-05T06:30">06:30, 05 сеп 22</time> /
<a href="https://www.capital.bg/politika_i_ikonomika/infrastructure/2022/09/05/4387177_poznati_firmi_kandidatstvat_za_poruchkite_za_zimna/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block offset-left dark-block" id="NazaemOt">
<div class="block-title no-marker">
<h2>Назаем от ...</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://digitalk.bg/robotika/2022/09/05/4387347_robotics_strategy_forum_2022_predstavia_novi_strategii/" target=_blank title="Robotics Strategy Forum 2022 представя нови стратегии за индустрията и образованието">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4387345.jpg" alt="Robotics Strategy Forum 2022 представя нови стратегии за индустрията и образованието" />
</a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_digitalk.jpg" alt="" /></span>
</figure>
<h3><a href="https://digitalk.bg/robotika/2022/09/05/4387347_robotics_strategy_forum_2022_predstavia_novi_strategii/" target=_blank title="Robotics Strategy Forum 2022 представя нови стратегии за индустрията и образованието">Robotics Strategy Forum 2022 представя нови стратегии за индустрията и образованието</a></h3>
<div class="article-tools">
<time datetime="2022-09-05T11:51">11:51, 05 сеп 22</time> / <a href="/robotika/">Роботика</a>
<a href="https://digitalk.bg/robotika/2022/09/05/4387347_robotics_strategy_forum_2022_predstavia_novi_strategii/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://digitalk.bg/it_liders/2022/09/05/4387339_shvedsko-ukrainskiiat_it_konsultant_sigma_software/" target=_blank title="Шведско-украинският ИТ консултант Sigma Software открива свой офис в София">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4387338.jpg" alt="Шведско-украинският ИТ консултант Sigma Software открива свой офис в София" />
</a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_digitalk.jpg" alt="" /></span>
</figure>
<h3><a href="https://digitalk.bg/it_liders/2022/09/05/4387339_shvedsko-ukrainskiiat_it_konsultant_sigma_software/" target=_blank title="Шведско-украинският ИТ консултант Sigma Software открива свой офис в София">Шведско-украинският ИТ консултант Sigma Software открива свой офис в София</a></h3>
<div class="article-tools">
<time datetime="2022-09-05T11:20">11:20, 05 сеп 22</time> / <a href="/it_liders/">Ит Лидери</a>
<a href="https://digitalk.bg/it_liders/2022/09/05/4387339_shvedsko-ukrainskiiat_it_konsultant_sigma_software/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://www.bacchus.bg/novini/2022/08/31/4385078_kakvo_ni_chaka_na_bakhus_bar_snack_fest/" target=_blank title="Какво ни чака на... Бакхус Bar &amp; Snack Fest">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4385907.jpg" alt="Какво ни чака на... Бакхус Bar &amp; Snack Fest" />
</a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
</figure>
<h3><a href="https://www.bacchus.bg/novini/2022/08/31/4385078_kakvo_ni_chaka_na_bakhus_bar_snack_fest/" target=_blank title="Какво ни чака на... Бакхус Bar &amp; Snack Fest">Какво ни чака на... Бакхус Bar &amp; Snack Fest</a></h3>
<div class="article-tools">
<time datetime="2022-08-31T10:18">10:18, 31 авг 22</time> / <a href="/novini/">Новини</a>
<a href="https://www.bacchus.bg/novini/2022/08/31/4385078_kakvo_ni_chaka_na_bakhus_bar_snack_fest/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
</div>
</div>
</div>
<aside>
<div class="module long-scroll">
<div class="smodule">
<div class="banner-box" id="ad_1st_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877558738-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877558738-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
<div class="module">
<div style="display:none">

<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>
</div>
</div>
<div class="module">
<div class="banner-box" id="ad_2nd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877597637-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877597637-0'); });
    </script>
</div>
</div>
</div>
</div>
<div class="site-block" id="Filter">
<div class="aside-title">
<h2>Филтър</h2>
</div>
<div class="border-box">
<div class="ajaxy">
<div class="filter">
<nav class="ajaxy-filter" id="nav-ajaxy-filter">
<a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
</nav>
</div>
<div class="ajaxy-output">
<div class="short-list">
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/09/05/4387363_ministerstvoto_na_ikonomikata_podade_signal_sreshtu/" title="Министерството на икономиката подаде сигнал срещу бивш подчинен на Нинова">Министерството на икономиката подаде сигнал срещу бивш подчинен на Нинова</a></h3>
<div class="article-tools">
<time datetime="2022-09-05T12:38">12:38, 05 сеп 22</time> / <a href="/bulgaria/">България</a>
<a href="https://www.dnevnik.bg/bulgaria/2022/09/05/4387363_ministerstvoto_na_ikonomikata_podade_signal_sreshtu/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/analizi/2022/09/05/4387348_na_izborite_na_2_oktomvri_moje_da_ima_iznenada/" title="На изборите на 2 октомври може да има изненада">На изборите на 2 октомври може да има изненада</a></h3>
<div class="article-tools">
<time datetime="2022-09-05T12:14">12:14, 05 сеп 22</time> / <a href="/analizi/">Анализи</a>
<a href="https://www.dnevnik.bg/analizi/2022/09/05/4387348_na_izborite_na_2_oktomvri_moje_da_ima_iznenada/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 20
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/sviat/2022/09/05/4387352_atentat_krai_ruskoto_posolstvo_v_kabul_dvama_ubiti/" title="Атентат край руското посолство в Кабул, двама служители са убити">Атентат край руското посолство в Кабул, двама служители са убити</a></h3>
<div class="article-tools">
<time datetime="2022-09-05T12:11">12:11, 05 сеп 22</time> / <a href="/sviat/">Свят</a>
<a href="https://www.dnevnik.bg/sviat/2022/09/05/4387352_atentat_krai_ruskoto_posolstvo_v_kabul_dvama_ubiti/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 13
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/sport/2022/09/05/4387291_greshka_v_sistemata_kak_var_predizvika_vulneniia_vuv/" title="Грешка в системата: как VAR предизвика вълнения във Висшата лига">Грешка в системата: как VAR предизвика вълнения във Висшата лига</a></h3>
<div class="article-tools">
<time datetime="2022-09-05T12:00">12:00, 05 сеп 22</time> / <a href="/sport/">Спорт</a>
<a href="https://www.dnevnik.bg/sport/2022/09/05/4387291_greshka_v_sistemata_kak_var_predizvika_vulneniia_vuv/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 4
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/09/05/4387344_boriana_dimitrova_ima_supernichestvo_za_izbirateli/" title="Боряна Димитрова: Има съперничество за избиратели между &quot;Възраждане&quot; и &quot;Има такъв народ&quot;">Боряна Димитрова: Има съперничество за избиратели между &quot;Възраждане&quot; и &quot;Има такъв народ&quot;</a></h3>
<div class="article-tools">
<time datetime="2022-09-05T11:42">11:42, 05 сеп 22</time> / <a href="/bulgaria/">България</a>
<a href="https://www.dnevnik.bg/bulgaria/2022/09/05/4387344_boriana_dimitrova_ima_supernichestvo_za_izbirateli/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 39
</a>
</div>
</article>
</div>
</div>
<p class="text-center">
<a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
</p>
</div>
</div>
</div>
<div class="module">
<div class="smodule">
<div class="banner-box" id="ad_3rd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877632712-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877632712-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
</div>
<div class="site-block">
<div class="main-content">
<div class="content">
</div>
<aside>
</aside>
</div>
</div>
<div class="site-block">
<div class="to-top">
<a href="javascript:;">нагоре</a>
</div>
</div>
<div class="site-block">
<div class="banner-box" id="ad_lb_footer">
<div class="banner">

<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="wrapper">
<div class="line">
<h5>Дневник</h5>
<nav class="social" id="footer-social-external">
<a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
<a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
<a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
<a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
<a rel="external" itemprop="sameAs" title="Telegram" href="https://t.me/dnevnikbg" class="telegram" target="_blank">Telegram</a>
<a rel="external" itemprop="sameAs" title="Youtube" href="https://www.youtube.com/channel/UCWAKvZD-ZTDvlCE171ChL_w" class="youtube" target="_blank">Youtube</a>
</nav>
</div>
<div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="col">
<h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
<nav>
<a itemprop="url" title="Политика" href="/politika/">Политика</a>
<a itemprop="url" title="България" href="/bulgaria/">България</a>
<a itemprop="url" title="Свят" href="/sviat/">Свят</a>
<a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
<a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
<a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
<a itemprop="url" title="Култура" href="/kultura/">Култура</a>
<a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
<a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
</nav>
<h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
<h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
<h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
<h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
<nav>
<a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
<a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
<a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
<a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
<a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
</nav>
<h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
<nav>
<a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
<a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
<a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
<a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
<a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
<a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
<a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
<nav>
<a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
<a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
<a itemprop="url" title="На една маса с Европа" href="/na_edna_masa_s_evropa/">На една маса с Европа</a>
<a itemprop="url" title="Региони" href="/evropa/regioni/">Региони</a>
</nav>
<h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
<nav>
<a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
<a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
<a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
<a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
<a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
<a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
<nav>
<a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
<a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
<a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
<a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
<a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
<a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
</nav>
<h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
<nav>
<a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
<a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
<a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
</nav>
<h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
<nav>
<a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
<a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
<a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
<a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
 <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
<nav>
<a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
<a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
</nav>
<h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
<nav>
<a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
<a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
<a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
</nav>
<h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
<nav>
<a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
<a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
<a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
<a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
<a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
</nav>
<h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
<nav>
<a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
<a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
<a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
<a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
<a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
<a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
</nav>
<h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
<nav>
<a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
<a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
</nav>
<h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
<nav>
<a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
<a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
</nav>
<h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>
<h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
</div>
</div>
</div>
</div>
<div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="wrapper">
<div class="pull-left">
<p><strong>&copy; 2001 &ndash; 2022 Икономедиа АД.</strong> Някои снимки &copy; 2022 Associated Press и Reuters. Всички права запазени.</p>
<p>
<a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
<a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
<a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
</p>
<p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
<p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
<p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
<p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
<p><span class="clever-link" data-link="/sviat/2022/09/05/4387352_atentat_krai_ruskoto_posolstvo_v_kabul_dvama_ubiti/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
<div class="afbDisclaimer">
<img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
<div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
</div>
</div>
<div class="pull-right">
<p>
<strong class="el-show">Бизнес:</strong>
<a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
<a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
<a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
<a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
<a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
</p>
<p>
<strong>Новини:</strong>
<a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
<a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
</p>
<p>
<strong>IT:</strong>
<a rel="external" itemprop="url" title="Digitalk | ИТ новини, анализи, доклади, събития" href="https://digitalk.bg/" target="_blank">Digitalk</a>
</p>
<p>
<strong>Развлечение:</strong>
<a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
<a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
</p>
<p>
<strong>На английски:</strong>
<a rel="external" itemprop="url" title="Kapital Insights - Bulgaria explained" href="https://kinsights.capital.bg/" target="_blank">Kapital Insights</a>
</p>
</div>
</div>
</div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
<div class="cookies-banner">
<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
<a href="#" class="cookies-banner-button">ОK</a>
</div>
</div>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/video.min.js"></script>
<script src="/js/videojs/videojs.ads.min.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?v=5"></script>
<script defer src="/js/jquery.lazyload.min.js"></script>

<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1639556035"></script>
<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1658919308"></script>
<script src="/minc/b=slick&f=slick.js"></script>

<script src="//platform.twitter.com/widgets.js" defer></script>

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2022-09-05');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Свят(1658)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
<div id="commentLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="comicLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да създадете комикс, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="loginModal" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content"></div>
</div>
</div>
</div>
<script>
		if ($('form.newsletter-story-box').length > 0) {
			(function formValidate() {
				const inputs = document.querySelectorAll('form.newsletter-story-box input[required]');
				inputs.forEach((input) => {
					input.addEventListener('invalid', (e) => {
						if (input.type === 'email') {
							e.target.setCustomValidity('Полето е задължително. Моля, въведете мейл с формат mail@mail.com.');
							input.classList.add("field-error");
						}
					});
				});
			})();

			document.querySelectorAll('form.newsletter-story-box').forEach(function(form) {
				form.addEventListener('submit', formSubmit);
			});

			function formSubmit(event) {
				event.preventDefault();
				const formData =  new FormData(event.target);
				const data = []
				for (let [key, value] of formData.entries()) {
					data.push({name: `${key}`, value: `${value}`})
				}
				const url = event.target.dataset.url
				const recaptchaKey = event.target.dataset.key;


				if(!event.target.querySelector('input[name="newsletter_form_token"]').value){
					grecaptcha.ready(() => {
						grecaptcha.execute(recaptchaKey).then((token) => {
							objtoken = data.findIndex((obj => obj.name === 'newsletter_form_token'));
							data[objtoken].value = token;
							event.target.querySelector('input[name="newsletter_form_token"]').value = token;
							data.push({
								name: 'pageurl',
								value: window.location.href.split('#_ga')[0]
							});
							$.post(url, data, (result) => {


								if (event.target.parentElement.querySelector('.descr')) {
									event.target.parentElement.querySelector('.descr').remove()
								}

								if (!!result.result ) {
									$('form.newsletter-story-box').replaceWith(`<p class="sucsess">${result.result}</p>`)

									setTimeout(function() {
										document.querySelectorAll('.newsletterForm').forEach(function(e) {
											// e.remove();
										});
									}, 3000);
								}
								if (!!result.error) {
									$('form').parent().append(`<p class="error">${result.error}</p>`);
									setTimeout(function() {
										document.querySelectorAll('form .error').forEach(function(e) {
											// e.remove();
										});
									}, 5000);
								}
							});
						});
					})
				}
				return false;
			}
		}
	</script>
</body>
</html>