<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>
<title>Испания ще потърси Италия за газопровода към Европа, ако Франция не го иска - Войната в Украйна - Дневник</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="name" itemprop="name" content="Дневник" />
<meta name="description" itemprop="description" content="Испанският премиер Педро Санчес заяви, че страната му е готова да продължи с проекта за тръбопровод с газ от Алжир, захранващ останалата част от Европа, дори Франция да не се интересува от него, и ще се обърне към Италия, ако е необходимо." />
<meta property="og:site_name" content="Dnevnik" />
<meta property="og:locale" content="bg_BG" />
<meta property="fb:app_id" content="433554340074197" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Dnevnik">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/08/25/4383548_ispaniia_shte_potursi_italiia_za_gazoprovoda_kum/" />
<meta name="twitter:url" content="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/08/25/4383548_ispaniia_shte_potursi_italiia_za_gazoprovoda_kum/?ref=rss">
<meta property="og:title" content="Испания ще потърси Италия за газопровода към Европа, ако Франция не го иска" />
<meta name="twitter:title" content="Испания ще потърси Италия за газопровода към Европа, ако Франция не го иска">
<meta property="og:description" content="Испанският премиер Педро Санчес заяви, че страната му е готова да продължи с проекта за тръбопровод с газ от Алжир, захранващ останалата част от Европа, дори Франция да не се интересува от него, и ще се обърне към Италия, ако е необходимо." />
<meta name="twitter:description" content="Испанският премиер Педро Санчес заяви, че страната му е готова да продължи с проекта за тръбопровод с газ от Алжир, захранващ останалата част от Европа, дори Франция да не се интересува от него, и ще се обърне към Италия, ако е необходимо.">
<meta name="io-author" content="Ангел Петров" />
<meta name="author" content="Ангел Петров">
<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
<meta property="article:published_time" content="2022-08-25">
<meta name="twitter:creator" content="@Ангел Петров">
<meta property="og:see_also" content="https://www.dnevnik.bg/" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4383546.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="348" />
<meta property="og:image:alt" content="Испанският премиер Педро Санчес заяви, че страната му е готова да продължи с проекта за тръбопровод с газ от Алжир, захранващ останалата част от Европа, дори Франция да не се интересува от него, и ще се обърне към Италия, ако е необходимо." />
<meta name="twitter:image" content="https://img.dnevnik.bg/shimg/zx620y323d_4383546.jpg">
<meta name="twitter:image:alt" content="Испанският премиер Педро Санчес заяви, че страната му е готова да продължи с проекта за тръбопровод с газ от Алжир, захранващ останалата част от Европа, дори Франция да не се интересува от него, и ще се обърне към Италия, ако е необходимо.">
<link rel="canonical" href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/08/25/4383548_ispaniia_shte_potursi_italiia_za_gazoprovoda_kum/" />
<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/sviat/voinata_v_ukraina/2022/08/25/4383548_ispaniia_shte_potursi_italiia_za_gazoprovoda_kum/" />
<link rel="amphtml" href="https://m.dnevnik.bg/sviat/voinata_v_ukraina/2022/08/25/4383548_ispaniia_shte_potursi_italiia_za_gazoprovoda_kum/amp" />
<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Войната в Украйна - Дневник" href="/rss/?rubrid=4992" />
<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
<link rel="manifest" href="/manifest.json" />

<link rel="stylesheet" href="/css/videojs/videojs.ads.css">
<link rel="stylesheet" href="/css/videojs/videojs.ima.css">
<link href="/minc/b=css&amp;f=fonts.css,default.src.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1659438061" rel="stylesheet" />
<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>

<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>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</script>
<script>
		var $_root = 'web'
		var $logged = false;
	</script>
<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/08/25/4383548_ispaniia_shte_potursi_italiia_za_gazoprovoda_kum/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/08/25/4383548_ispaniia_shte_potursi_italiia_za_gazoprovoda_kum/',

        page_title: 'Испания ще потърси Италия за газопровода към Европа, ако Франция не го иска - Войната в Украйна - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Ангел Петров'],
                        article_categories: ['ВОЙНАТА В УКРАЙНА'],
                        article_subcategories: ['Свят','Войната в Украйна','Войната в Украйна'],
                        article_publication_date: "Thu, 25 Aug 22 10:29:00 +0300",
                        article_word_count: 207
            });
</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>

<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "5374b9eb-d0dc-4d25-9d34-5ad05837c28c",
    });
  });
</script>
</head>
<body data-pagetype="story">
<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v14.0" nonce="7sW6ClvH"></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="outerdiv">
<div id="overlayBanner">

<div id='div-gpt-ad-1627290364676-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627290364676-0'); });
    </script>
</div>
</div>
</div>
<div class="table site-table ">
<header id="header" class="stickyHeader">
<div class="wrapper">
<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
<meta itemprop="name" content="Дневник">
<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</a>
<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
<span></span>
<span></span>
<span></span>
<span></span>
</button>
</div>
<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
<div class="main-menu">
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
<a itemprop="url" href="/izbori-2022/" class="" title="Избори 2022">Избори 2022</a>
<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
<a itemprop="url" href="/sviat/" class="active" title="Свят">Свят</a>
<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
<a itemprop="url" href="/evropa/zemedelie/" class="" title="Земеделие">Земеделие</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
<a itemprop="url" href="/na_edna_masa_s_evropa/" class="" title="На една маса с Европа">На една маса с Европа</a>
<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
</nav>
<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a itemprop="url" href="/temi/kitaiskiiat_koronavirus/" class="" title="Коронавирусът">Коронавирусът</a>
<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
</nav>
</div>
<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Испания ще потърси Италия за газопровода към Европа, ако Франция не го иска</div>
<nav role="navigation">
<ul>
<li><a href="/izbori-2022/" class="active" title="Избори 2022">Избори 2022</a></li>
<li>
<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
(4)
</strong>
</a>
</li>
<li>
<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес
(23)
</a>
</li>
<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
<li class="partners">
<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
<ul>
<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
</ul>
</li>
</ul>
</nav>
</div>
<nav class="metadata">
<ul class="social-links links-top">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4383548" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%98%D1%81%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F+%D1%89%D0%B5+%D0%BF%D0%BE%D1%82%D1%8A%D1%80%D1%81%D0%B8+%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D1%8F+%D0%B7%D0%B0+%D0%B3%D0%B0%D0%B7%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%B0+%D0%BA%D1%8A%D0%BC+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0%2C+%D0%B0%D0%BA%D0%BE+%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%8F+%D0%BD%D0%B5+%D0%B3%D0%BE+%D0%B8%D1%81%D0%BA%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4383548" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Испания ще потърси Италия за газопровода към Европа, ако Франция не го иска&quot; https://www.dnevnik.bg/4383548" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4383548" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca836e2a6e036e0b6e0c6e036e066e04849e98cfcbd1ca856e266f3f6e016e0e6e036e066f319e6f376e0b9e6e016e006f3c6f346f3e6f3f6e069e6e266f3c6e0e6e056e066f319e6e096e0e9e6e0d6e0e6e096e006e016f3e6e006e0c6e006e0a6e0e9e6e046f346e029e6e2b6e0c6f3e6e006e016e0e929e6e0e6e046e009e6e1a6f3e6e0e6e036f386e066f319e6e036e0b9e6e0d6e009e6e066f3f6e046e0e98cfcbd1ca8598dfd3ce85dcd1dac783d6cacacecd9b8dff9b8cf89b8cf8c9c9c990dad0dbc8d0d7d590dcd99b8cf88a8d868d8b8a86" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">5</a>
</li>
</ul>
</nav>
<div class="search-form">
<div class="wrapper">
<strong class="title">Търсене</strong>
<form name="search" action="/searchSubmit" method="get">
<div class="form">
<input type="text" name="query" id="query" required='required' autocomplete="off">
<button type="submit">
<span>Търсене</span>
</button>
</div>
</form>
<span class="close-search">x</span>
</div>
</div>
</div>
</header>
<main>
<div class="wrapper">
<div class="site-block">
<div class="banner-box" id="ad_lb_atf">
<div class="banner">

<div id='div-gpt-ad-1611834531934-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834531934-0'); });
    </script>
</div>
</div>
</div>
<article class="general-article-v2 article" data-id="4383548" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/08/25/4383548_ispaniia_shte_potursi_italiia_za_gazoprovoda_kum/" content="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/08/25/4383548_ispaniia_shte_potursi_italiia_za_gazoprovoda_kum/" />
<div class="main-content article-top">
<div class="content">
<h1 itemprop="name headline">Испания ще потърси Италия за газопровода към Европа, ако Франция не го иска</h1>
<meta itemprop="description" content="Испанският премиер Педро Санчес заяви, че страната му е готова да продължи с проекта за тръбопровод с газ от Алжир, захранващ останалата част от Европа, дори Франция да не се интересува от него, и ще се обърне към Италия, ако е необходимо." />
</div>
<aside>
<div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="Дневник">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
<meta itemprop="width" content="244">
<meta itemprop="height" content="45">
</div>
</div>
<div class="author-v3" data-author="Ангел Петров">
<figure>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Ангел Петров">
<meta itemprop="url" content="/author/534">
<span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://img.dnevnik.bg/shimg/oo_2933971.png" alt="Ангел Петров">
<meta itemprop="width" content="82">
<meta itemprop="height" content="82">
</span>
</span>
<figcaption title="Ангел Петров">
<p><strong class="name"><a href="/author/534" title="Всички статии от Ангел Петров">Ангел Петров</a></strong></p>
</figcaption>
</figure>
</div>
</aside>
</div>
<div class="main-content">
<div class="content">
<div class="site-block pl-80 pr-80">
<div id="article-content-progress">
<ul class="social-links links-top clearfix">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4383548" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%98%D1%81%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F+%D1%89%D0%B5+%D0%BF%D0%BE%D1%82%D1%8A%D1%80%D1%81%D0%B8+%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D1%8F+%D0%B7%D0%B0+%D0%B3%D0%B0%D0%B7%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%B0+%D0%BA%D1%8A%D0%BC+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0%2C+%D0%B0%D0%BA%D0%BE+%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%8F+%D0%BD%D0%B5+%D0%B3%D0%BE+%D0%B8%D1%81%D0%BA%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4383548" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Испания ще потърси Италия за газопровода към Европа, ако Франция не го иска&quot; https://www.dnevnik.bg/4383548" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4383548" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#47783432252d2224337a97d397fa97f297f597fa97ff97fd7d6761363228337c97df96c697f897f797fa97ff96c86796ce97f26797f897f996c596cd96c796c697ff6797df96c597f797fc97ff96c86797f097f76797f497f797f097f997f896c797f997f597f997f397f76797fd96cd97fb6797d297f596c797f997f897f76b6797f797fd97f96797e396c797f797fa96c197ff96c86797fa97f26797f497f96797ff96c697fd97f761363228337c61262a377c2528233e7a2f333337346274066275016275013030306923292231292e2c69252062750173747f7472737f" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
<li class="pull-left">
<div class="article-tools">
<time itemprop="datePublished" content="2022-08-25T10:29" datetime="2022-08-25T10:29">10:29, 25 авг 22</time>, <i class="i i-seen"></i> 435
<meta itemprop="dateModified" content="2022-08-25T10:29" />
</div>
</li>
<li>
<a href="./comments" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>5</span></a>
</li>
</ul>
<div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/08/25/4383548_ispaniia_shte_potursi_italiia_za_gazoprovoda_kum/?ref=rss">
<figure>
<div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img alt="Испанският премиер Педро Санчес" src="https://img.dnevnik.bg/shimg/zx860y484_4383546.jpg" />
<meta itemprop="url" content="https://img.dnevnik.bg/shimg/zx860y484_4383546.jpg">
<meta itemprop="description" content="Испанският премиер Педро Санчес">
<p class="copy">&copy; Reuters</p>
</div>
<figcaption>
<p>Испанският премиер Педро Санчес</p>
</figcaption>
</figure>
<br /><br />
<p>Испанският премиер Педро Санчес заяви, че страната му е готова да продължи с проекта за тръбопровод с газ от Алжир, захранващ останалата част от Европа, дори Франция да не се интересува от него, и ще се обърне към Италия, ако е необходимо.</p><br /><p>На пресконференция с колумбийския президент, новоизбрания Густаво Петро, Санчес коментира с тези думи проекта MidCat, подкрепен това лято от Германия. За значението на темата, повдигната от Санчес още през мартн, говори фактът, че - по <a href="https://elpais.com/espana/2022-08-25/scholz-invita-a-sanchez-a-un-retiro-del-gobierno-aleman.html"> данни</a> на "Ел Паис" - испанският премиер е поканен в Германия за двустранна среща с канцлера Олаф Шолц другата седмица, с фокус върху енергетиката.</p><br /><p>Газопроводът, по който Испания и Франция работиха дълги години, но който изоставиха през 2019 г., <a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/08/11/4379164_sholc_predloji_gazoprovod_ot_portugaliia_do_centralna/"> получи поддръжката на Шолц, който видя в него възможност</a> Европа да бъде захранвана с алтернативни доставки от Алжир, водещ износител на газ, предвид ненадежността на Русия във войната в Украйна.</p><br /><br /> <div class="banner-box" id="ad_lb_btf">
<div class="banner">

<div id='div-gpt-ad-1611834613314-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834613314-0'); });
    </script>
</div>
</div>
</div>
<br /><p>Франция обаче попари миналата седмица надеждата за скорошно съживяване на проекта: според Елисейския дворец той ще отнеме години и няма да даде решение сега а по-добре Европа да заложи на терминали за втечнен газ. Днес, седмица след тези коментари, френският президент Еманюел Макрон е в Алжир в самостоятелно търсене на решения, свързани с възможни газови доставки - а това, според анализатори, ще включва и инвестиции в енергийния сектор на северноафриканската държава.</p><br /><p>Снощи в Богота обаче Санчес даде да се разбере, че Испания е "решена" да изгради газопровода и има резервен план: връзката да мине през Италия и да се финансира с европейски пари. "Испания има капацитет за 30% от регазификацията на Европейския съюз", каза Санчес, дни след като Брюксел <a href="https://www.elmundo.es/economia/macroeconomia/2022/08/18/62fe47c3e4d4d812538b457f.html"> допусна</a> подобна възможност за отпускане на средства. "Благодаря за интереса на Шолц. Добре ще е да се опълчим срещу шантажа на Путин. Ако не може да стане през Франция, има алтернатива през Италия."</p>
<br />
<div class="el-offset" id="AllimportantToKnow">
<div class="extras top-clicks">
<strong class="title">Всичко, което трябва да знаете за:</strong>
<nav> <a href="/temi/voinata_v_evropa/">Войната в Украйна (2279)</a>
</nav>
</div>
</div>
</div>
</div>
<ul class="social-links links-bottom clearfix">
<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4383548" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%98%D1%81%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F+%D1%89%D0%B5+%D0%BF%D0%BE%D1%82%D1%8A%D1%80%D1%81%D0%B8+%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D1%8F+%D0%B7%D0%B0+%D0%B3%D0%B0%D0%B7%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%B0+%D0%BA%D1%8A%D0%BC+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0%2C+%D0%B0%D0%BA%D0%BE+%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%8F+%D0%BD%D0%B5+%D0%B3%D0%BE+%D0%B8%D1%81%D0%BA%D0%B0&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4383548" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=&quot;Испания ще потърси Италия за газопровода към Европа, ако Франция не го иска&quot; https://www.dnevnik.bg/4383548" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
<a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
<ul>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4383548" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
<li><a href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf5185c1875187d187a187518701872f2e8eeb9bda7bcf31850194918771878187518701947e81941187de818771876194a1942194819491870e81850194a1878187318701947e8187f1878e8187b1878187f1876187719481876187a1876187c1878e8187219421874e8185d187a1948187618771878e4e8187818721876e8186c194818781875194e18701947e81875187de8187b1876e81870194918721878eeb9bda7bcf3eea9a5b8f3aaa7acb1f5a0bcbcb8bbedfb89edfa8eedfa8ebfbfbfe6aca6adbea6a1a3e6aaafedfa8efcfbf0fbfdfcf0" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
</ul>
</li>
</ul>
<div class="newsletter-form">
<h3 class="title">
<i class="la la-envelope"></i>Извънредна новина
</h3>
<span class="description">Най-важните новини в момента, в който се случват - директно в имейла Ви.</span>
<div class="dnevnik-form">
<div class="main">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
<form class="newsletter-story-box" method="post" name="newsletter-story-box" class="d-flex flex-wrap flex-sm-nowrap" data-url="/ajax/mailerlite-newsletter/subscribe/" data-key="6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq">
<input type="hidden" class="newsletter_form_token" name="newsletter_form_token" value="" />
<input type="email" name="email" id="NewsletterEmail" class="input-text" placeholder="Вашият email" value="" required />
<input type="hidden" name="bulletinid" value="40" />
<input type="hidden" name="bulletintype" value="32768" />
<input type="hidden" name="sid" value="2" />
<input type="hidden" name="eventlabel" value="Exclusive-News-Newsletter" />
<input type="hidden" name="newsletter-subscribe" value="1" />
<input type="submit" class="input-submit gtag-newsletter-top-article-breakingnews-zapishi-se" title="Запишете се" value="Записване">
</form>
</div>
</div>
</div>
<div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="tags">
<p>Ключови думи към статията:</p>
<ul><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%B3%D0%B0%D0%B7/3">газ</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%9F%D0%B5%D0%B4%D1%80%D0%BE%20%D0%A1%D0%B0%D0%BD%D1%87%D0%B5%D1%81/3">Педро Санчес</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D1%8F/3">Италия</a>
</li><li itemprop="keywords">
<a itemprop="relatedLink" href="/search/%D0%98%D1%81%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F/3">Испания</a>
</li> </ul>
</div>
</div>
<div class="site-block" id="CommentsButton">
<div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
<a itemprop="url" href="/sviat/voinata_v_ukraina/2022/08/25/4383548_ispaniia_shte_potursi_italiia_za_gazoprovoda_kum/comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
<var itemprop="http://schema.org/interactionCount">5</var>
Коментара &gt;
</a>
</div>
</div>
</div>
<div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
<div class="block-title underline-title">
<h2>Още по темата</h2>
</div>
<ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/sviat/voinata_v_ukraina/2022/08/11/4379164_sholc_predloji_gazoprovod_ot_portugaliia_do_centralna/" title="Шолц предложи газопровод от Португалия до Централна Европа" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/08/11/4379164_sholc_predloji_gazoprovod_ot_portugaliia_do_centralna/', 'eventValue': '1' });">Шолц предложи газопровод от Португалия до Централна Европа</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/analizi/2017/10/07/3055099_vajen_za_evropa_gazoprovod_e_blokiran_zaradi/" title="Важен за Европа газопровод е блокиран заради сепаратизма в Каталуня" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/analizi/2017/10/07/3055099_vajen_za_evropa_gazoprovod_e_blokiran_zaradi/', 'eventValue': '2' });">Важен за Европа газопровод е блокиран заради сепаратизма в Каталуня</a></h4></li> </ul>
</div>
<div class="site-block" id="OshteOtRubrikata">
<div class="block-title underline-title">
<h2>Още от Войната в Украйна</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/voinata_v_ukraina/2022/08/25/4383495_absoljutno_pravilno_rusnacite_oshte_podkrepiat_voinata/" title="&quot;Абсолютно правилно&quot;: руснаците още подкрепят войната в Украйна">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4383492.jpg" alt="&quot;Абсолютно правилно&quot;: руснаците още подкрепят войната в Украйна" />
</a>
</span>
</figure>
<h3><a href="/sviat/voinata_v_ukraina/2022/08/25/4383495_absoljutno_pravilno_rusnacite_oshte_podkrepiat_voinata/" title="&quot;Абсолютно правилно&quot;: руснаците още подкрепят войната в Украйна">&quot;Абсолютно правилно&quot;: руснаците още подкрепят войната в Украйна</a></h3>
<div class="article-tools">
<time datetime="2022-08-25T10:12">10:12, 25 авг 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="/sviat/voinata_v_ukraina/2022/08/25/4383495_absoljutno_pravilno_rusnacite_oshte_podkrepiat_voinata/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 61
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/voinata_v_ukraina/2022/08/25/4383502_bulgariia_se_obiavi_za_pulno_nezabavno_i_bezuslovno/" title="България се обяви за пълно, незабавно и безусловно изтегляне на руските сили от Украйна">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4383506.jpg" alt="България се обяви за пълно, незабавно и безусловно изтегляне на руските сили от Украйна" />
</a>
</span>
</figure>
<h3><a href="/sviat/voinata_v_ukraina/2022/08/25/4383502_bulgariia_se_obiavi_za_pulno_nezabavno_i_bezuslovno/" title="България се обяви за пълно, незабавно и безусловно изтегляне на руските сили от Украйна">България се обяви за пълно, незабавно и безусловно изтегляне на руските сили от Украйна</a></h3>
<div class="article-tools">
<time datetime="2022-08-25T08:59">08:59, 25 авг 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="/sviat/voinata_v_ukraina/2022/08/25/4383502_bulgariia_se_obiavi_za_pulno_nezabavno_i_bezuslovno/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 61
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/voinata_v_ukraina/2022/08/25/4383494_jertvite_na_ruskiia_udar_po_gara_se_uvelichavat/" title="Жертвите на руския удар по гара се увеличават, взривове в Киев и украински атаки край Херсон">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4383493.jpg" alt="Жертвите на руския удар по гара се увеличават, взривове в Киев и украински атаки край Херсон" />
</a>
</span>
</figure>
<h3><a href="/sviat/voinata_v_ukraina/2022/08/25/4383494_jertvite_na_ruskiia_udar_po_gara_se_uvelichavat/" title="Жертвите на руския удар по гара се увеличават, взривове в Киев и украински атаки край Херсон">Жертвите на руския удар по гара се увеличават, взривове в Киев и украински атаки край Херсон</a></h3>
<div class="article-tools">
<time datetime="2022-08-25T08:16">08:16, 25 авг 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="/sviat/voinata_v_ukraina/2022/08/25/4383494_jertvite_na_ruskiia_udar_po_gara_se_uvelichavat/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 77
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block" id="MoreFromDnevnik">
<div class="block-title underline-title">
<h2>Още от Дневник</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/voinata_v_ukraina/2022/08/24/4383255_ia_vurvete_na_v_purvite_chasove_na_voinata_ot_kremul/" title="&quot;Я вървете на...&quot; – в първите часове на войната от Кремъл звънели на Зеленски да капитулира">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4383450.jpg" alt="&quot;Я вървете на...&quot; – в първите часове на войната от Кремъл звънели на Зеленски да капитулира" />
</a>
</span>
</figure>
<h3><a href="/sviat/voinata_v_ukraina/2022/08/24/4383255_ia_vurvete_na_v_purvite_chasove_na_voinata_ot_kremul/" title="&quot;Я вървете на...&quot; – в първите часове на войната от Кремъл звънели на Зеленски да капитулира">&quot;Я вървете на...&quot; – в първите часове на войната от Кремъл звънели на Зеленски да капитулира</a></h3>
<div class="article-tools">
<time datetime="2022-08-24T22:19">22:19, 24 авг 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="/sviat/voinata_v_ukraina/2022/08/24/4383255_ia_vurvete_na_v_purvite_chasove_na_voinata_ot_kremul/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 241
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/izbori-2022/2022/08/24/4383281_kiril_petkov_zavede_delo_sreshtu_boiko_borisov_za/" title="Кирил Петков заведе дело срещу Бойко Борисов за клевета">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4383280.jpg" alt="Кирил Петков заведе дело срещу Бойко Борисов за клевета" />
</a>
</span>
</figure>
<h3><a href="/izbori-2022/2022/08/24/4383281_kiril_petkov_zavede_delo_sreshtu_boiko_borisov_za/" title="Кирил Петков заведе дело срещу Бойко Борисов за клевета">Кирил Петков заведе дело срещу Бойко Борисов за клевета</a></h3>
<div class="article-tools">
<time datetime="2022-08-24T16:30">16:30, 24 авг 22</time> / <a href="/izbori-2022/">Избори 2022</a>
<a href="/izbori-2022/2022/08/24/4383281_kiril_petkov_zavede_delo_sreshtu_boiko_borisov_za/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 353
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="/sviat/voinata_v_ukraina/2022/08/24/4383263_sasht_obiaviha_rekordna_voenna_pomosht_za_ukraina/" title="САЩ обявиха рекордна военна помощ за Украйна, Европа дава дронове">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4383264.jpg" alt="САЩ обявиха рекордна военна помощ за Украйна, Европа дава дронове" />
</a>
</span>
</figure>
<h3><a href="/sviat/voinata_v_ukraina/2022/08/24/4383263_sasht_obiaviha_rekordna_voenna_pomosht_za_ukraina/" title="САЩ обявиха рекордна военна помощ за Украйна, Европа дава дронове">САЩ обявиха рекордна военна помощ за Украйна, Европа дава дронове</a></h3>
<div class="article-tools">
<time datetime="2022-08-24T15:48">15:48, 24 авг 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="/sviat/voinata_v_ukraina/2022/08/24/4383263_sasht_obiaviha_rekordna_voenna_pomosht_za_ukraina/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 281
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block" id="MoreFromCapital">
<div class="block-title underline-title capital-most-read">
<h2>Най-четено от </h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article capital-news">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/biznes/energetika/2022/08/24/4383254_novite_shefove_na_aec_ediniiat_s_visiashto_delo/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Новите шефове на АЕЦ: единият с висящо дело, другият замесен в нагласени поръчки" target="_blank">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4383008.jpg" alt="Новите шефове на АЕЦ: единият с висящо дело, другият замесен в нагласени поръчки" />
</a>
</span>
</figure>
<h3><a href="https://www.capital.bg/biznes/energetika/2022/08/24/4383254_novite_shefove_na_aec_ediniiat_s_visiashto_delo/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Новите шефове на АЕЦ: единият с висящо дело, другият замесен в нагласени поръчки" target="_blank">Новите шефове на АЕЦ: единият с висящо дело, другият замесен в нагласени поръчки</a></h3>
<div class="article-tools">
<time datetime="2022-08-24T16:13">16:13, 24 авг 22</time> /
<a href="https://www.capital.bg/biznes/energetika/2022/08/24/4383254_novite_shefove_na_aec_ediniiat_s_visiashto_delo/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 8
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article capital-news">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/biznes/turizum/2022/08/24/4383105_turciia_planira_da_betonira_po-goliama_chast_ot/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Турция планира да бетонира по-голяма част от крайбрежието си" target="_blank">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4383107.jpg" alt="Турция планира да бетонира по-голяма част от крайбрежието си" />
</a>
</span>
</figure>
<h3><a href="https://www.capital.bg/biznes/turizum/2022/08/24/4383105_turciia_planira_da_betonira_po-goliama_chast_ot/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Турция планира да бетонира по-голяма част от крайбрежието си" target="_blank">Турция планира да бетонира по-голяма част от крайбрежието си</a></h3>
<div class="article-tools">
<time datetime="2022-08-24T10:57">10:57, 24 авг 22</time> /
<a href="https://www.capital.bg/biznes/turizum/2022/08/24/4383105_turciia_planira_da_betonira_po-goliama_chast_ot/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 3
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article capital-news">
<figure>
<span class="thumbnail">
<a href="https://www.capital.bg/biznes/intervjuta_i_komentari/2022/08/24/4369356_intervju_nasko_mihov_aec_kozlodui_nova_iadrena/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Интервю | Наско Михов, АЕЦ &quot;Козлодуй&quot;: Нова ядрена мощност е нужна на България" target="_blank">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4369759.jpg" alt="Интервю | Наско Михов, АЕЦ &quot;Козлодуй&quot;: Нова ядрена мощност е нужна на България" />
</a>
</span>
</figure>
<h3><a href="https://www.capital.bg/biznes/intervjuta_i_komentari/2022/08/24/4369356_intervju_nasko_mihov_aec_kozlodui_nova_iadrena/?ref=dnevnik_in_article_cheteno_kapital_kare" title="Интервю | Наско Михов, АЕЦ &quot;Козлодуй&quot;: Нова ядрена мощност е нужна на България" target="_blank">Интервю | Наско Михов, АЕЦ &quot;Козлодуй&quot;: Нова ядрена мощност е нужна на България</a></h3>
<div class="article-tools">
<time datetime="2022-08-24T11:13">11:13, 24 авг 22</time> /
<a href="https://www.capital.bg/biznes/intervjuta_i_komentari/2022/08/24/4369356_intervju_nasko_mihov_aec_kozlodui_nova_iadrena/#comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 3
</a>
</div>
</article>
</div>
</div>
</div>
<div class="site-block offset-left dark-block" id="NazaemOt">
<div class="block-title no-marker">
<h2>Назаем от ...</h2>
</div>
<div class="grid-container">
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://digitalk.bg/security/2022/08/24/4383351_bivsh_shef_po_sigurnostta_na_twitter_s_200_stranici/" target=_blank title="Бивш шеф по сигурността на Twitter с 200 страници показания срещу платформата">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4383350.jpg" alt="Бивш шеф по сигурността на Twitter с 200 страници показания срещу платформата" />
</a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_digitalk.jpg" alt="" /></span>
</figure>
<h3><a href="https://digitalk.bg/security/2022/08/24/4383351_bivsh_shef_po_sigurnostta_na_twitter_s_200_stranici/" target=_blank title="Бивш шеф по сигурността на Twitter с 200 страници показания срещу платформата">Бивш шеф по сигурността на Twitter с 200 страници показания срещу платформата</a></h3>
<div class="article-tools">
<time datetime="2022-08-24T17:38">17:38, 24 авг 22</time> / <a href="/security/">Сигурност</a>
<a href="https://digitalk.bg/security/2022/08/24/4383351_bivsh_shef_po_sigurnostta_na_twitter_s_200_stranici/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://digitalk.bg/biznes/2022/08/24/4383292_tehnologiite_sushto_padat_jertva_na_geopolitikata/" target=_blank title="Технологиите също падат жертва на геополитиката">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4383291.jpg" alt="Технологиите също падат жертва на геополитиката" />
</a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_digitalk.jpg" alt="" /></span>
</figure>
<h3><a href="https://digitalk.bg/biznes/2022/08/24/4383292_tehnologiite_sushto_padat_jertva_na_geopolitikata/" target=_blank title="Технологиите също падат жертва на геополитиката">Технологиите също падат жертва на геополитиката</a></h3>
<div class="article-tools">
<time datetime="2022-08-24T17:23">17:23, 24 авг 22</time> / <a href="/biznes/">Бизнес</a>
<a href="https://digitalk.bg/biznes/2022/08/24/4383292_tehnologiite_sushto_padat_jertva_na_geopolitikata/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
<div class="grid-d-4">
<article class="secondary-article">
<figure>
<span class="thumbnail">
<a href="https://www.bacchus.bg/hrana/2022/08/24/4383342_neizvestnite_istorii_na_izvestnite_iastiia_torta/" target=_blank title="Неизвестните истории на известните ястия: торта Павлова">
<img src="https://img.dnevnik.bg/shimg/zx300y169_4383338.jpg" alt="Неизвестните истории на известните ястия: торта Павлова" />
</a>
</span>
<span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
</figure>
 <h3><a href="https://www.bacchus.bg/hrana/2022/08/24/4383342_neizvestnite_istorii_na_izvestnite_iastiia_torta/" target=_blank title="Неизвестните истории на известните ястия: торта Павлова">Неизвестните истории на известните ястия: торта Павлова</a></h3>
<div class="article-tools">
<time datetime="2022-08-24T17:34">17:34, 24 авг 22</time> / <a href="/hrana/">Храна</a>
<a href="https://www.bacchus.bg/hrana/2022/08/24/4383342_neizvestnite_istorii_na_izvestnite_iastiia_torta/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 0
</a>
</div>
</article>
</div>
</div>
</div>
</div>
<aside>
<div class="module long-scroll">
<div class="smodule">
<div class="banner-box" id="ad_1st_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877558738-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877558738-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
<div class="module">
<div style="display:none">

<div id='div-gpt-ad-1611835792021-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611835792021-0'); });
    </script>
</div>
</div>
</div>
<div class="module">
<div class="banner-box" id="ad_2nd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877597637-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877597637-0'); });
    </script>
</div>
</div>
</div>
</div>
<div class="site-block" id="Filter">
<div class="aside-title">
<h2>Филтър</h2>
</div>
<div class="border-box">
<div class="ajaxy">
<div class="filter">
<nav class="ajaxy-filter" id="nav-ajaxy-filter">
<a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
<a href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
</nav>
</div>
<div class="ajaxy-output">
<div class="short-list">
<article>
<h3><a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/08/25/4383548_ispaniia_shte_potursi_italiia_za_gazoprovoda_kum/" title="Испания ще потърси Италия за газопровода към Европа, ако Франция не го иска">Испания ще потърси Италия за газопровода към Европа, ако Франция не го иска</a></h3>
<div class="article-tools">
<time datetime="2022-08-25T10:29">10:29, 25 авг 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/08/25/4383548_ispaniia_shte_potursi_italiia_za_gazoprovoda_kum/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 5
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/08/25/4383550_policai_zaginaha_v_presledvane_na_migranti_izdirva_se/" title="Полицаи загинаха в опит да спрат автобус с мигранти, издирва се шофьорът">Полицаи загинаха в опит да спрат автобус с мигранти, издирва се шофьорът</a></h3>
<div class="article-tools">
<time datetime="2022-08-25T10:19">10:19, 25 авг 22</time> / <a href="/bulgaria/">България</a>
<a href="https://www.dnevnik.bg/bulgaria/2022/08/25/4383550_policai_zaginaha_v_presledvane_na_migranti_izdirva_se/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 5
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/bulgaria/2022/08/25/4383538_vtorata_sudebna_instanciia_otmetni_ekstradiraneto_na/" title="Втората съдебна инстанция отмени екстрадирането на руснака Алексей Алчин">Втората съдебна инстанция отмени екстрадирането на руснака Алексей Алчин</a></h3>
<div class="article-tools">
<time datetime="2022-08-25T10:15">10:15, 25 авг 22</time> / <a href="/bulgaria/">България</a>
<a href="https://www.dnevnik.bg/bulgaria/2022/08/25/4383538_vtorata_sudebna_instanciia_otmetni_ekstradiraneto_na/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 15
</a>
</div>
</article>

<article>
<h3><a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/08/25/4383495_absoljutno_pravilno_rusnacite_oshte_podkrepiat_voinata/" title="&quot;Абсолютно правилно&quot;: руснаците още подкрепят войната в Украйна">&quot;Абсолютно правилно&quot;: руснаците още подкрепят войната в Украйна</a></h3>
<div class="article-tools">
<time datetime="2022-08-25T10:12">10:12, 25 авг 22</time> / <a href="/sviat/voinata_v_ukraina/">Войната в Украйна</a>
<a href="https://www.dnevnik.bg/sviat/voinata_v_ukraina/2022/08/25/4383495_absoljutno_pravilno_rusnacite_oshte_podkrepiat_voinata/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 61
</a>
</div>
</article>
<article>
<h3><a href="https://www.dnevnik.bg/sviat/2022/08/25/4383537_gugul_zapochva_kampaniia_sreshtu_dezinformaciiata_v/" title="&quot;Гугъл&quot; започва кампания срещу дезинформацията в някои страни в ЕС">&quot;Гугъл&quot; започва кампания срещу дезинформацията в някои страни в ЕС</a></h3>
<div class="article-tools">
<time datetime="2022-08-25T10:05">10:05, 25 авг 22</time> / <a href="/sviat/">Свят</a>
<a href="https://www.dnevnik.bg/sviat/2022/08/25/4383537_gugul_zapochva_kampaniia_sreshtu_dezinformaciiata_v/comments" onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'>
<i class='i i-com'></i> 15
</a>
</div>
</article>
</div>
</div>
<p class="text-center">
<a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
</p>
</div>
</div>
</div>
<div class="module">
<div class="smodule">
<div class="banner-box" id="ad_3rd_300x250">
<div class="banner">

<div id='div-gpt-ad-1643877632712-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643877632712-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
</div>
<div class="site-block">
<div class="main-content">
<div class="content">
</div>
<aside>
</aside>
</div>
</div>
<div class="site-block">
<div class="to-top">
<a href="javascript:;">нагоре</a>
</div>
</div>
<div class="site-block">
<div class="banner-box" id="ad_lb_footer">
<div class="banner">

<div id='div-gpt-ad-1611834704343-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611834704343-0'); });
    </script>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="wrapper">
<div class="line">
<h5>Дневник</h5>
<nav class="social" id="footer-social-external">
<a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
<a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
<a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
<a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
<a rel="external" itemprop="sameAs" title="Telegram" href="https://t.me/dnevnikbg" class="telegram" target="_blank">Telegram</a>
<a rel="external" itemprop="sameAs" title="Youtube" href="https://www.youtube.com/channel/UCWAKvZD-ZTDvlCE171ChL_w" class="youtube" target="_blank">Youtube</a>
</nav>
</div>
<div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="col">
<h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
<nav>
<a itemprop="url" title="Политика" href="/politika/">Политика</a>
<a itemprop="url" title="България" href="/bulgaria/">България</a>
<a itemprop="url" title="Свят" href="/sviat/">Свят</a>
<a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
<a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
<a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
<a itemprop="url" title="Култура" href="/kultura/">Култура</a>
<a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
<a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
</nav>
<h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
<h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
<h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
<h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
<nav>
<a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
<a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
 <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
<a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
<a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
</nav>
<h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
<nav>
<a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
<a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
<a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
<a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
<a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
<a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
<a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
<nav>
<a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
<a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
<a itemprop="url" title="На една маса с Европа" href="/na_edna_masa_s_evropa/">На една маса с Европа</a>
<a itemprop="url" title="Региони" href="/evropa/regioni/">Региони</a>
</nav>
<h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
<nav>
<a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
<a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
<a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
<a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
<a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
<a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
<nav>
<a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
<a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
<a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
<a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
<a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
<a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
</nav>
<h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
<nav>
<a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
<a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
<a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
</nav>
<h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
<nav>
<a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
<a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
<a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
<a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
<a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
</nav>
</div>
<div class="col">
<h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
<nav>
<a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
<a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
</nav>
<h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
<nav>
<a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
<a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
<a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
</nav>
<h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
<nav>
<a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
<a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
<a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
<a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
<a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
</nav>
<h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
</div>
<div class="col">
<h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
<nav>
<a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
<a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
<a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
<a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
<a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
<a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
</nav>
<h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
<nav>
<a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
<a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
</nav>
<h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
<nav>
<a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
<a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
</nav>
<h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>
<h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
</div>
</div>
</div>
</div>
<div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="wrapper">
<div class="pull-left">
<p><strong>&copy; 2001 &ndash; 2022 Икономедиа АД.</strong> Някои снимки &copy; 2022 Associated Press и Reuters. Всички права запазени.</p>
<p>
<a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
<a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
<a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
</p>
<p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
<p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
<p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
<p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
<p><span class="clever-link" data-link="/sviat/voinata_v_ukraina/2022/08/25/4383548_ispaniia_shte_potursi_italiia_za_gazoprovoda_kum/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
<div class="afbDisclaimer">
<img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
<div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
</div>
</div>
<div class="pull-right">
<p>
<strong class="el-show">Бизнес:</strong>
<a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
<a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
<a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
<a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
<a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
</p>
<p>
<strong>Новини:</strong>
<a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
<a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
</p>
<p>
<strong>IT:</strong>
<a rel="external" itemprop="url" title="Digitalk | ИТ новини, анализи, доклади, събития" href="https://digitalk.bg/" target="_blank">Digitalk</a>
</p>
<p>
<strong>Развлечение:</strong>
<a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
<a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
</p>
<p>
<strong>На английски:</strong>
<a rel="external" itemprop="url" title="Kapital Insights - Bulgaria explained" href="https://kinsights.capital.bg/" target="_blank">Kapital Insights</a>
</p>
</div>
</div>
</div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
<div class="cookies-banner">
<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
<a href="#" class="cookies-banner-button">ОK</a>
</div>
</div>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/video.min.js"></script>
<script src="/js/videojs/videojs.ads.min.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?v=5"></script>
<script defer src="/js/jquery.lazyload.min.js"></script>

<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1639556035"></script>
<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1658919308"></script>
<script src="/minc/b=slick&f=slick.js"></script>

<script src="//platform.twitter.com/widgets.js" defer></script>

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2022-08-25');
	ga('set', 'dimension8', 'Ангел Петров');
	ga('set', 'dimension9', 'Войната в Украйна(4992)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
<div id="commentLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="comicLoginPrompt" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content text-center">
<h3>Достъп за логнати потребители</h3>
<p>За да създадете комикс, моля логнете се в профила си.</p>
<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
</div>
</div>
</div>
</div>
<div id="loginModal" class="" style="display: none;">
<div class="pp_content_container">
<a class="pp_close" href="#" rel="modal:close">Close</a>
<div class="modal-body">
<div class="modal-content"></div>
</div>
</div>
</div>
<script>
		if ($('form.newsletter-story-box').length > 0) {
			(function formValidate() {
				const inputs = document.querySelectorAll('form.newsletter-story-box input[required]');
				inputs.forEach((input) => {
					input.addEventListener('invalid', (e) => {
						if (input.type === 'email') {
							e.target.setCustomValidity('Полето е задължително. Моля, въведете мейл с формат mail@mail.com.');
							input.classList.add("field-error");
						}
					});
				});
			})();

			document.querySelectorAll('form.newsletter-story-box').forEach(function(form) {
				form.addEventListener('submit', formSubmit);
			});

			function formSubmit(event) {
				event.preventDefault();
				const formData =  new FormData(event.target);
				const data = []
				for (let [key, value] of formData.entries()) {
					data.push({name: `${key}`, value: `${value}`})
				}
				const url = event.target.dataset.url
				const recaptchaKey = event.target.dataset.key;


				if(!event.target.querySelector('input[name="newsletter_form_token"]').value){
					grecaptcha.ready(() => {
						grecaptcha.execute(recaptchaKey).then((token) => {
							objtoken = data.findIndex((obj => obj.name === 'newsletter_form_token'));
							data[objtoken].value = token;
							event.target.querySelector('input[name="newsletter_form_token"]').value = token;
							data.push({
								name: 'pageurl',
								value: window.location.href.split('#_ga')[0]
							});
							$.post(url, data, (result) => {


								if (event.target.parentElement.querySelector('.descr')) {
									event.target.parentElement.querySelector('.descr').remove()
								}

								if (!!result.result ) {
									$('form.newsletter-story-box').replaceWith(`<p class="sucsess">${result.result}</p>`)

									setTimeout(function() {
										document.querySelectorAll('.newsletterForm').forEach(function(e) {
											// e.remove();
										});
									}, 3000);
								}
								if (!!result.error) {
									$('form').parent().append(`<p class="error">${result.error}</p>`);
									setTimeout(function() {
										document.querySelectorAll('form .error').forEach(function(e) {
											// e.remove();
										});
									}, 5000);
								}
							});
						});
					})
				}
				return false;
			}
		}
	</script>
</body>
</html>