<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg"><!--<![endif]-->
	<head>
                <title>Технологии | Приложението на нано-влакната е разкрито от български учен със световно признание - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
		
		        <meta name="description" content="Иновациите на доцент Спасова са съвместна работа с научния ѝ ръководител проф. Илия Рашков." />

		        <meta property="og:site_name" content="www.dnevnik.bg" />
        	        <meta property="og:title" content="Приложението на нано-влакната е разкрито от български учен със световно признание" />
        				        <meta property="og:type" content="article" />
			        <meta property="og:url" content="https://www.dnevnik.bg/tehnologii/2018/09/30/3319164_prilojenieto_na_nano-vlaknata_e_razkrito_ot_bulgarski/" />
        	        <meta property="og:description" content="Иновациите на доцент Спасова са съвместна работа с научния ѝ ръководител проф. Илия Рашков." />
        	        	        <meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3319165.jpg" />
        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="348" />
			        <meta property="fb:app_id" content="433554340074197" />
        	        						<meta name="io-author" content="Дневник" />
			        		<link rel="canonical" href="https://www.dnevnik.bg/tehnologii/2018/09/30/3319164_prilojenieto_na_nano-vlaknata_e_razkrito_ot_bulgarski/" />
				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@Dnevnik" />
		<meta name="twitter:url" content="http://www.dnevnik.bg/tehnologii/2018/09/30/3319164_prilojenieto_na_nano-vlaknata_e_razkrito_ot_bulgarski/?ref=rss" />
		<meta name="twitter:title" content="Приложението на нано-влакната е разкрито от български учен със световно признание" />
		<meta name="twitter:description" content="Иновациите на доцент Спасова са съвместна работа с научния ѝ ръководител проф. Илия Рашков." />
		<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_3319165.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/tehnologii/2018/09/30/3319164_prilojenieto_na_nano-vlaknata_e_razkrito_ot_bulgarski/" />
				<link rel="amphtml" href="https://m.dnevnik.bg/tehnologii/2018/09/30/3319164_prilojenieto_na_nano-vlaknata_e_razkrito_ot_bulgarski/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Технологии - Дневник" href="/rss/?rubrid=1660" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                                     <link href="/minc/b=css&f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&v=8" rel="stylesheet" />
			        		<!--// CSS Files -->
		
		<!-- JavaScript Files -->
		<!--[if (gte IE 9) | (!IE)]><!-->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--<![endif]-->
		
		<!--[if lt IE 9]>
			<script src="/js/jquery-1.11.1.min.js"></script>
			<script src="/js/ie.js"></script>

			<script type="text/javascript">

				document.write('<div id="upgrade-browser">\
					<a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie" class="ie" target="_blank">Internet Explorer</a>\
					<a href="http://www.getfirefox.com" class="firefox" target="_blank">Firefox</a>\
					<a href="http://www.google.com/chrome" class="chrome" target="_blank">Chrome</a>\
					<a href="http://www.opera.com/download" class="opera" target="_blank">Opera</a>\За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.\
					<div class="close-warning" onclick="hideWarning()"></div>\
				</div>');

				function hideWarning(){
					document.getElementById('upgrade-browser').style.display = 'none';
				}
			</script>

			<style type="text/css">
				#upgrade-browser{
					padding: 17px 30px 14px 10px;
					position: relative;
					z-index: 10000;
					font-size: 14px;
					line-height: 12px;
					text-align: center;
					background: #ffefbb;
				}

				#upgrade-browser a{
					height: 27px; width: 27px;
					display: inline-block;
					margin: -2px 10px 0 0;
					font-size: 0;
					vertical-align: middle;
					background: url('web/images/layout/bgr-browsers.png') no-repeat -1000px 0;
				}

				#upgrade-browser a.ie{ background-position: 0 0; }
				#upgrade-browser a.firefox{ background-position: -27px 0; }
				#upgrade-browser a.chrome{ background-position: -54px 0; }
				#upgrade-browser a.opera{ background-position: -81px 0; }

				#upgrade-browser .close-warning{
					height: 15px; width: 15px;
					position: absolute;
					top: 50%; right: 10px;
					margin-top: -7px;
					cursor: pointer;
					background: url('web/images/layout/bgr-close-warning.png') no-repeat 0 0;
				}
			</style>
		<![endif]-->
		<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
				<script>
			var query = window.location.search.substring(1),
				dvCookie = '';
			
			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
		
        
    
                <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>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</script>
    		
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>
                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/tehnologii/2018/09/30/3319164_prilojenieto_na_nano-vlaknata_e_razkrito_ot_bulgarski/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/tehnologii/2018/09/30/3319164_prilojenieto_na_nano-vlaknata_e_razkrito_ot_bulgarski/',

        page_title: 'Технологии | Приложението на нано-влакната е разкрито от български учен със световно признание - Dnevnik.bg',

        page_type: 'article',

        page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['Технологии'],
                        article_subcategories: ['България','Технологии'],
                        article_publication_date: "Sun, 30 Sep 18 20:17:00 +0300",
                        article_word_count: 171
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        		
		
	</head>

    <body data-pagetype="story"  >
		<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table " >
                                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-80");
    </script>
</div>

    
                                                        <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_it_lb_atf -->
<div id='div-gpt-ad-1486549213202-84'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-84");
    </script>
</div>

                    </div>
    </div>
    
    <header id="header">
    <div class="wrapper">
        <div class="logo">
            <a href="/">
                                <img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
                <strong class="sr">Дневник</strong>
                            </a>
            <button id="toggle-menu">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </button>
            <div class="main-menu">
                                <nav>
                    <a href="/allnews/today/"
                       class=""
                       title="Новини">Новини</a>
                    <a href="/politika/"
                       class=""
                       title="Политика">Политика</a>
                    <a href="/kultura/"
                       class=""
                       title="Култура">Култура</a>
                    <a href="/skorost/"
                       class=""
                       title="Скорост">Скорост</a>
                </nav>
                <nav>
                    <a href="/analizi/"
                       class=""
                       title="Анализи">Анализи</a>
                    <a href="/bulgaria/"
                       class=""
                       title="България">България</a>
                    <a href="/razvlechenie/"
                       class=""
                       title="Развлечение">Развлечение</a>
                    <a href="/morski/"
                       class=""
                       title="Морски">Морски</a>
                                    </nav>
                <nav>
                    <a href="/video/"
                       class=""
                       title="Видео">Видео</a>
                    <a href="/sviat/"
                       class=""
                       title="Свят">Свят</a>
                    <a href="/detski_dnevnik/"
                       class=""
                       title="Детски">Детски</a>
                    <a href="/evropa/zemedelie/"
                       class=""
                       title="Детски">Земеделие</a>
                </nav>
                <nav>
                    <a href="/photos/"
                       class=""
                       title="Галерии">Галерии</a>
                    <a href="/evropa/"
                       class=""
                       title="Бизнес">Европа</a>
                    <a href="/na_put/"
                       class=""
                       title="На път">На път</a>
                    <a href="/zelen/"
                       class=""
                       title="Зелен">Зелен</a>
                </nav>
                <nav>
                    <a href="/comix/"
                       class=""
                       title="Комикс">Комикс</a>
                    <a href="/biznes/"
                       class=""
                       title="Бизнес">Бизнес</a>
                    <a href="/zdrave/"
                       class=""
                       title="Здраве">Здраве</a>
                    <a href="/ot_vas/"
                       class=""
                       title="От вас">От вас</a>
                </nav>
                <nav>
                    <a href="/video/s_dve_dumi/"
                       class=""
                       title="С две думи">С две думи</a>
                    <a href="/sport/"
                       class=""
                       title="Спорт">Спорт</a>
                    <a href="/bigpicture/"
                       class=""
                       title="Голямата снимка">Голямата снимка</a>
                    <a href="/olxindex"
                       class=""
                       title="Голямата снимка">Онлайн търговия</a>
                </nav>
                <nav>
                    <a href="/sled5/tv/"
                       class=""
                       title="ТВ програма">ТВ програма</a>
                    <a href="/sled5/"
                       class=" header-addition-mb"
                       title="След 5">След 5</a>
                    <br />
                    <a href="/pr_sfera/"
                       class=""
                       title="PR Сфера">PR Сфера</a>
                </nav>
            </div>
        </div>
                        <nav role="navigation">
            <ul>
                
                                <li><a href="https://www.dnevnik.bg/temi/svetovnoto_po_voleibol/" class="active" title="Световното по волейбол">Световното по волейбол</a></li>
                
                <li><a href="/express/" title="Д Експрес"><strong class="express unactive">Д Експрес (4)</strong></a></li>
                                <li><a href="/allnews/today/" title="Всичко от днес">Всичко от днес (53)</a></li>
                <li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>
                
                                <li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>
                
                <li class="partners">
                    <a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
                    <ul>
                        <li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
                        <li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
                        <li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
                        <li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
                        <li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
                        <li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
                        <li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
                        <li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
                        <li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
                        <li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="search-form">
            <div class="wrapper">
                <strong class="title">Търсене</strong>
                <form name="search" action="/searchSubmit" method="get">
                    <div class="form">
                        <input type="text" name="query" id="query" required='true' autocomplete="off">
                        <button type="submit"><span>Търсене</span></button>
                    </div>
                </form>
                <span class="close-search">x</span>
            </div>
        </div>
    </div>
</header>            <main>
                <div class="wrapper">
                                <div class="site-block">
    
        <article class="general-article-v2 article" data-id="3319164">
    <div class="main-content article-top">

        <div class="content">
                        <h1>Приложението на нано-влакната е разкрито от български учен със световно признание</h1>
                    </div>

        
    </div>
    <div class="main-content">
        <div class="content">
            <div class="site-block pl-80 pr-80" data-io-article-url="http://www.dnevnik.bg/tehnologii/2018/09/30/3319164_prilojenieto_na_nano-vlaknata_e_razkrito_ot_bulgarski/?ref=rss">
                <ul class="social-links links-top clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3319164" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B8%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BD%D0%B0%D0%BD%D0%BE-%D0%B2%D0%BB%D0%B0%D0%BA%D0%BD%D0%B0%D1%82%D0%B0+%D0%B5+%D1%80%D0%B0%D0%B7%D0%BA%D1%80%D0%B8%D1%82%D0%BE+%D0%BE%D1%82+%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%B8+%D1%83%D1%87%D0%B5%D0%BD+%D1%81%D1%8A%D1%81+%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%D0%BD%D0%BE+%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BD%D0%B8%D0%B5&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3319164" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%B8%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BD%D0%B0%D0%BD%D0%BE-%D0%B2%D0%BB%D0%B0%D0%BA%D0%BD%D0%B0%D1%82%D0%B0+%D0%B5+%D1%80%D0%B0%D0%B7%D0%BA%D1%80%D0%B8%D1%82%D0%BE+%D0%BE%D1%82+%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%B8+%D1%83%D1%87%D0%B5%D0%BD+%D1%81%D1%8A%D1%81+%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%D0%BD%D0%BE+%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BD%D0%B8%D0%B5%22+http%3A%2F%2Fwww.dnevnik.bg%2F3319164" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3319164" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3319164" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Приложението на нано-влакната е разкрито от български учен със световно признание&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3319164" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>

                    <li class="pull-left">
                        <div class="article-tools">
                                                            <strong>Дневник</strong>,
                                                        <time datetime="2018-09-30T20:17">20:17, 30 сеп 18</time>, <i class="i i-seen"></i> 386
                        </div>
                    </li>

                    <li>
                        <a href="#comments-wrapper" class="comments">7</a>
                    </li>
                </ul>

                <div class="article-content" data-access="free">

                    
                            <figure>
        <div class="thumb">
            <img alt="Приложението на нано-влакната е разкрито от български учен със световно признание" src="https://www.dnevnik.bg/shimg/zx860y484_3319165.jpg" />
                                                                <p class="copy">&copy; скрийншот от Би Ти Ви</p>
                                </div>
            </figure>
    <br /><br />


                                            <p>Международният съюз по чиста и приложна химия отличи доцент Мария Спасова от института по "Полимери" към БАН като ѝ отреди мястото на химичния елемент "антимон" под номер 51 в периодичната система за млади химици.</p><br /><p>Това е поредното отличие за младия доцент. Дисертацията ѝ е сред първите шест най-добри в света, информира Би Ти Ви.</p><br /><p>Най-голямото ѝ постижение досега е създаването на апарат за нано - влакна, които се използват в областта на съвременната в медицина, включително и за лечение на рак.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_it_lb_btf -->
<div id='div-gpt-ad-1486549213202-85'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-85");
    </script>
</div>

                    </div>
    </div>
    <br /><p>Иновациите на доцент Спасова са съвместна работа с научния ѝ ръководител проф. Илия Рашков.</p><br /><p>"В лабораторията на БАН разработваме научно-приложни изследвания, които са свързани със синтеза и охарактеризирането на полимери от възобновяеми източници - като например някои зърнени култури, отпадни продукти от рибната промишленост и дърводобива", разказа доц. Спасова в предаването "120" минути.</p><br /><p>"Тези неща ние ги преработваме, синтезираме и след това с различни методи, ги формуваме до нано - влакна или наночастици, които могат да намерят потенциално приложение в много области - като медицина, селско стопанство или за направата на защитни военни облекла и други", посочи ученият.</p><br /><p>"Разработили сме тъкани, които не се мокрят и които се самопочистват. Тази наша разработка дойде като идея от природата, тъй като много листа на растения и цветове притежават това уникално свойство, ние всъщност имитирахме структурата на листото на лотоса и получихме такъв тип материали", обясни още доц. Спасова.</p><br /><p>Нано - влакната имат много приложения, с нетъкан текстил е подплатена и дрехата на космонавта, допълни и професор Илия Рашков.</p>
                                                                
                    
                    
                    
                </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dnevnik.bg%2F3319164" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B8%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BD%D0%B0%D0%BD%D0%BE-%D0%B2%D0%BB%D0%B0%D0%BA%D0%BD%D0%B0%D1%82%D0%B0+%D0%B5+%D1%80%D0%B0%D0%B7%D0%BA%D1%80%D0%B8%D1%82%D0%BE+%D0%BE%D1%82+%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%B8+%D1%83%D1%87%D0%B5%D0%BD+%D1%81%D1%8A%D1%81+%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%D0%BD%D0%BE+%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BD%D0%B8%D0%B5&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3319164" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D1%80%D0%B8%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BD%D0%B0%D0%BD%D0%BE-%D0%B2%D0%BB%D0%B0%D0%BA%D0%BD%D0%B0%D1%82%D0%B0+%D0%B5+%D1%80%D0%B0%D0%B7%D0%BA%D1%80%D0%B8%D1%82%D0%BE+%D0%BE%D1%82+%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%B8+%D1%83%D1%87%D0%B5%D0%BD+%D1%81%D1%8A%D1%81+%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%D0%BD%D0%BE+%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BD%D0%B8%D0%B5%22+http%3A%2F%2Fwww.dnevnik.bg%2F3319164" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dnevnik.bg%2F3319164" class="google-plus" target="_blank" rel="nofollow" title="Споделяне в Google+" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=googleplus' });">Google Plus</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dnevnik.bg%2F3319164" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Приложението на нано-влакната е разкрито от български учен със световно признание&quot;&amp;body=http%3A%2F%2Fwww.dnevnik.bg%2F3319164" class="email" title="Споделяне по мейл">Email</a></li>
    </ul>
</li>
                </ul>
                
                <div class="site-block">
    <div class="tags">
        <p>Ключови думи към статията:</p>
        <ul><li>
    <a href="/search/%D0%B4%D0%BE%D1%86%D0%B5%D0%BD%D1%82/3">доцент</a>
    </li><li>
    <a href="/search/%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D0%B0/3">медицина</a>
    </li><li>
    <a href="/search/%D1%85%D0%B8%D0%BC%D0%B8%D1%8F/3">химия</a>
    </li><li>
    <a href="/search/%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8/3">българи</a>
    </li><li>
    <a href="/search/%D0%91%D0%90%D0%9D/3">БАН</a>
    </li><li>
    <a href="/search/%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F/3">България</a>
    </li>        </ul>
    </div>
</div>

                <div class="site-block" id="CommentsButton">
    <div class="view-comments">
        <a href="#comments-wrapper">
            <var>7</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li><h4><a href="/intervju/2017/10/04/3052905_elizabet_kostova_pisatel_glasut_na_bulgarskata/" title="Елизабет Костова, писател: Гласът на българската литература вече се чува силно в САЩ" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'http://www.dnevnik.bg/intervju/2017/10/04/3052905_elizabet_kostova_pisatel_glasut_na_bulgarskata/', 'eventValue': '1' });">Елизабет Костова, писател: Гласът на българската литература вече се чува силно в САЩ</a></h4></li><li><h4><a href="/zdrave/2017/06/07/2984267_kakvo_postigna_za_edna_godina_purviiat_eksperten/" title="Какво постигна за една година първият експертен център по редки болести в България" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'http://www.dnevnik.bg/zdrave/2017/06/07/2984267_kakvo_postigna_za_edna_godina_purviiat_eksperten/', 'eventValue': '2' });">Какво постигна за една година първият експертен център по редки болести в България</a></h4></li><li><h4><a href="/sport/2017/05/02/2963673_pochina_artenik_arabadjian_-_ediniiat_ot_dvamata/" title="Почина Артеник Арабаджиан - единият от двамата българи в Залата на славата на ФИБА" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'http://www.dnevnik.bg/sport/2017/05/02/2963673_pochina_artenik_arabadjian_-_ediniiat_ot_dvamata/', 'eventValue': '3' });">Почина Артеник Арабаджиан - единият от двамата българи в Залата на славата на ФИБА</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Технологии</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/tehnologii/2018/09/30/3318250_satelit_s_razmerite_na_kutiia_za_obuvki_shte_otkriva/" title="Сателит с размерите на кутия за обувки ще открива бури в зародиш">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3318249.jpg" alt="Сателит с размерите на кутия за обувки ще открива бури в зародиш" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/tehnologii/2018/09/30/3318250_satelit_s_razmerite_na_kutiia_za_obuvki_shte_otkriva/" title="Сателит с размерите на кутия за обувки ще открива бури в зародиш">Сателит с размерите на кутия за обувки ще открива бури в зародиш</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-09-30T14:03">14:03, 30 сеп 18</time> / 
        <a href="/tehnologii/">Технологии</a>
        
    <a href="/tehnologii/2018/09/30/3318250_satelit_s_razmerite_na_kutiia_za_obuvki_shte_otkriva/#comments">
                        <i class='i i-com'></i> 10</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/tehnologii/2018/09/30/3319007_asteroid_s_prizrachen_vid_shte_premine_krai_zemiata/" title="Астероид с призрачен вид ще премине край Земята след Хелоуин">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_2812020.jpg" alt="Астероид с призрачен вид ще премине край Земята след Хелоуин" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/tehnologii/2018/09/30/3319007_asteroid_s_prizrachen_vid_shte_premine_krai_zemiata/" title="Астероид с призрачен вид ще премине край Земята след Хелоуин">Астероид с призрачен вид ще премине край Земята след Хелоуин</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-09-30T12:23">12:23, 30 сеп 18</time> / 
        <a href="/tehnologii/">Технологии</a>
        
    <a href="/tehnologii/2018/09/30/3319007_asteroid_s_prizrachen_vid_shte_premine_krai_zemiata/#comments">
                        <i class='i i-com'></i> 20</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/zelen/2018/09/29/3318115_tazi_godina_arkticheskiiat_plavasht_led_namalia_do/" title="Тази година арктическият плаващ лед намаля до шестото си най-ниско ниво">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3007778.jpg" alt="Тази година арктическият плаващ лед намаля до шестото си най-ниско ниво" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/zelen/2018/09/29/3318115_tazi_godina_arkticheskiiat_plavasht_led_namalia_do/" title="Тази година арктическият плаващ лед намаля до шестото си най-ниско ниво">Тази година арктическият плаващ лед намаля до шестото си най-ниско ниво</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-09-29T12:19">12:19, 29 сеп 18</time> / 
        <a href="/zelen/">Зелен</a>
        
    <a href="/zelen/2018/09/29/3318115_tazi_godina_arkticheskiiat_plavasht_led_namalia_do/#comments">
                        <i class='i i-com'></i> 20</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2018/09/29/3318832_zaradi_kosovo_vuchich_postavi_srubskata_armiia_v_pulna/" title="Заради Косово Вучич постави сръбската армия в пълна бойна готовност">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3318844.jpg" alt="Заради Косово Вучич постави сръбската армия в пълна бойна готовност" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2018/09/29/3318832_zaradi_kosovo_vuchich_postavi_srubskata_armiia_v_pulna/" title="Заради Косово Вучич постави сръбската армия в пълна бойна готовност">Заради Косово Вучич постави сръбската армия в пълна бойна готовност</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-09-29T21:22">21:22, 29 сеп 18</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2018/09/29/3318832_zaradi_kosovo_vuchich_postavi_srubskata_armiia_v_pulna/#comments">
                        <i class='i i-com'></i> 115</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sport/2018/09/30/3318867_polsha_srazi_sasht_sled_dramatichen_mach_i_otnovo_e_na/" title="Полша срази САЩ след драматичен мач и отново е на финал на световното по волейбол">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3318869.jpg" alt="Полша срази САЩ след драматичен мач и отново е на финал на световното по волейбол" />
                <i class="play">Виж видео</i>            </a>
        </span>
                    </figure>
        
    <h2><a href="/sport/2018/09/30/3318867_polsha_srazi_sasht_sled_dramatichen_mach_i_otnovo_e_na/" title="Полша срази САЩ след драматичен мач и отново е на финал на световното по волейбол">Полша срази САЩ след драматичен мач и отново е на финал на световното по волейбол</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-09-30T00:53">00:53, 30 сеп 18</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2018/09/30/3318867_polsha_srazi_sasht_sled_dramatichen_mach_i_otnovo_e_na/#comments">
                        <i class='i i-com'></i> 19</a>
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                            <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2018/09/30/3318556_makedoniia_izbira_mejdu_boikota_apatiiata_i_putia_kum/" title="Македония избира между бойкота, апатията и пътя към ЕС и НАТО на референдума днес">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3318949.jpg" alt="Македония избира между бойкота, апатията и пътя към ЕС и НАТО на референдума днес" />
                            </a>
        </span>
                    </figure>
        
    <h2><a href="/sviat/2018/09/30/3318556_makedoniia_izbira_mejdu_boikota_apatiiata_i_putia_kum/" title="Македония избира между бойкота, апатията и пътя към ЕС и НАТО на референдума днес">Македония избира между бойкота, апатията и пътя към ЕС и НАТО на референдума днес</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-09-30T08:01">08:01, 30 сеп 18</time> / 
        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2018/09/30/3318556_makedoniia_izbira_mejdu_boikota_apatiiata_i_putia_kum/#comments">
                        <i class='i i-com'></i> 176</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2018/09/30/3317988_vecherni_novini_po-vajnoto_ot_uikenda_i_kakvo_se/" target=_blank title="Вечерни новини: По-важното от уикенда и какво се очаква през новата седмица">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3319060.jpg" alt="Вечерни новини: По-важното от уикенда и какво се очаква през новата седмица" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2018/09/30/3317988_vecherni_novini_po-vajnoto_ot_uikenda_i_kakvo_se/" target=_blank title="Вечерни новини: По-важното от уикенда и какво се очаква през новата седмица">Вечерни новини: По-важното от уикенда и какво се очаква през новата седмица</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-09-30T18:00">18:00, 30 сеп 18</time> / 
        <a href="/politika_i_ikonomika/bulgaria/">България</a>
        
    <a href="https://www.capital.bg/politika_i_ikonomika/bulgaria/2018/09/30/3317988_vecherni_novini_po-vajnoto_ot_uikenda_i_kakvo_se/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/novini/2018/09/27/3317757_bakhus_fish_fest_-_13_oktomvri/" target=_blank title="Бакхус Fish Fest - 13 октомври">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3317767.jpg" alt="Бакхус Fish Fest - 13 октомври" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.bacchus.bg/novini/2018/09/27/3317757_bakhus_fish_fest_-_13_oktomvri/" target=_blank title="Бакхус Fish Fest - 13 октомври">Бакхус Fish Fest - 13 октомври</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-09-27T18:37">18:37, 27 сеп 18</time> / 
        <a href="/novini/">Новини</a>
        
    <a href="https://www.bacchus.bg/novini/2018/09/27/3317757_bakhus_fish_fest_-_13_oktomvri/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="https://www.karieri.bg/show/?storyid=3318344" target=_blank title="Мениджърът на бъдещето управлява чувствата, емоциите и мотивацията на хората">
                <img src="https://www.dnevnik.bg/shimg/zx300y169_3318449.jpg" alt="Мениджърът на бъдещето управлява чувствата, емоциите и мотивацията на хората" />
                            </a>
        </span>
                        <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_karieri.jpg" alt="" /></span>
            </figure>
        
    <h2><a href="https://www.karieri.bg/show/?storyid=3318344" target=_blank title="Мениджърът на бъдещето управлява чувствата, емоциите и мотивацията на хората">Мениджърът на бъдещето управлява чувствата, емоциите и мотивацията на хората</a></h2>                                        <div class="article-tools">
                    <time datetime="2018-09-28T13:59">13:59, 28 сеп 18</time> / 
        <a href="/karieren_klub/novini/">Новини</a>
        
    <a href="https://www.karieri.bg/show/?storyid=3318344#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_News_IT_1st_300x250 -->
<div id='div-gpt-ad-1435661506978-3'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1435661506978-3");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-109");
    </script>
</div>

    
                                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/sport/2018/09/30/3319169_sasht_postigna_obrat_sreshtu_surbiia_i_specheli/" title="САЩ постигна обрат срещу Сърбия и спечели бронзовите медали на световното по волейбол">САЩ постигна обрат срещу Сърбия и спечели бронзовите медали на световното по волейбол</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-09-30T20:21">20:21, 30 сеп 18</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2018/09/30/3319169_sasht_postigna_obrat_sreshtu_surbiia_i_specheli/#comments">
                        <i class='i i-com'></i> 2</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/tehnologii/2018/09/30/3319164_prilojenieto_na_nano-vlaknata_e_razkrito_ot_bulgarski/" title="Приложението на нано-влакната е разкрито от български учен със световно признание">Приложението на нано-влакната е разкрито от български учен със световно признание</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-09-30T20:17">20:17, 30 сеп 18</time> / 
        <a href="/tehnologii/">Технологии</a>
        
    <a href="/tehnologii/2018/09/30/3319164_prilojenieto_na_nano-vlaknata_e_razkrito_ot_bulgarski/#comments">
                        <i class='i i-com'></i> 7</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2018/09/30/3319163_botev_vze_purva_pobeda_ot_poveche_ot_mesec/" title="&quot;Ботев&quot; взе първа победа от повече от месец">&quot;Ботев&quot; взе първа победа от повече от месец</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-09-30T19:52">19:52, 30 сеп 18</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2018/09/30/3319163_botev_vze_purva_pobeda_ot_poveche_ot_mesec/#comments">
                        <i class='i i-com'></i> 2</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/razvlechenie/2018/09/30/3319159_kanie_uest_se_prekrusti_na_ie/" title="Кание Уест се прекръсти на Йе">Кание Уест се прекръсти на Йе</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-09-30T19:48">19:48, 30 сеп 18</time> / 
        <a href="/razvlechenie/">Развлечение</a>
        
    <a href="/razvlechenie/2018/09/30/3319159_kanie_uest_se_prekrusti_na_ie/#comments">
                        <i class='i i-com'></i> 7</a>
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2018/09/30/3319158_evropa_pobedi_sasht_i_si_vurna_titlata_v_raidur_kup/" title="Европа победи САЩ и си върна титлата в &quot;Райдър къп&quot;">Европа победи САЩ и си върна титлата в &quot;Райдър къп&quot;</a></h3>
                                        <div class="article-tools">
                    <time datetime="2018-09-30T19:28">19:28, 30 сеп 18</time> / 
        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2018/09/30/3319158_evropa_pobedi_sasht_i_si_vurna_titlata_v_raidur_kup/#comments">
                        <i class='i i-com'></i> 0</a>
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                
                            </div>
                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_it_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-81'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-81");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">            
                                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_it_lb_end -->
<div id='div-gpt-ad-1486549213202-86'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-86");
    </script>
</div>

                    </div>
    </div>
    </div>
    
                                        <div class="comments clearfix" id="comments-wrapper">
    <div class="top clearfix">
        <strong class="c-count">Коментари (7)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="3319164" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="15671739" data-hash="MTU2NzE3Mzl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/georgi960" target="_blank"><img alt="Профил на КМЕТ В СЯНКА" src="https://id.capital.bg/avatars/z60_163675.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/georgi960" target="_blank">КМЕТ В СЯНКА</a>
                            </h6>
                        <strong>Рейтинг: 3732</strong>
                        <time datetime="2018-09-30T20:22">20:22, 30 сеп 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Някои пак да питат какво првят в БАН !!!</p>
                                <em class="cs">ИСТИНАТА Е ПО-СИЛНА ОТ ВСЯКА ВЛАСТ !ДОБРИЯТ ДАНЪКОПЛАТЕЦ СЕ ОСИГУРЯВА 40 ГОДИНИ И СЕ ВЪЗНАСЯ 2 МЕСЕЦА ПРЕДИ ПЕНСИОНИРАНЕТО !!!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">6</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="15671745" data-hash="MTU2NzE3NDV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/ubm56534801" target="_blank"><img alt="Профил на Дедов&#039;та Колюуа Унукя!" src="https://id.capital.bg/avatars/z60_534801.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/ubm56534801" target="_blank">Дедов&#039;та Колюуа Унукя!</a>
                            </h6>
                        <strong>Рейтинг: 2460</strong>
                        <time datetime="2018-09-30T20:24">20:24, 30 сеп 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Е- една хубава новина.</p>
                                <em class="cs">БАСИ ТЪПИЯ САЙТ!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="15671749" data-hash="MTU2NzE3NDl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/gdx1455570718489047" target="_blank"><img alt="Профил на aleks ivan" src="https://id.capital.bg/avatars/z60_489047.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/gdx1455570718489047" target="_blank">aleks ivan</a>
                            </h6>
                        <strong>Рейтинг: 1682</strong>
                        <time datetime="2018-09-30T20:25">20:25, 30 сеп 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Наистина БРАВО!!</p>
                                <em class="cs">ЖИВОТ за дунавските есетри!! :  https://esetri.wwf.bg/</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">3</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-4" data-id="15671764" data-hash="MTU2NzE3NjR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>4</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/lz22" target="_blank"><img alt="Профил на lz2" src="https://id.capital.bg/avatars/z60_127775.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/lz22" target="_blank">lz2</a>
                            </h6>
                        <strong>Рейтинг: 7832</strong>
                        <time datetime="2018-09-30T20:28">20:28, 30 сеп 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Някои пак да питат какво првят в БАН !!!</blockquote> <small>—цитат от <a href="#comment-1">коментар <strong>1</strong></a> на <strong>КМЕТ В СЯНКА</strong></small></div><br /><br />Я виж че пак се е наредил виден комунист до доцентката, която върши работата! За тях говорим, че нищо не работят, а само пречат на другите и вземат тлъстите заплати!</p>
                                <em class="cs">ПравописА е поле за изява на  неграмотните!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-5" data-id="15671777" data-hash="MTU2NzE3Nzd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>5</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/georgi960" target="_blank"><img alt="Профил на КМЕТ В СЯНКА" src="https://id.capital.bg/avatars/z60_163675.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/georgi960" target="_blank">КМЕТ В СЯНКА</a>
                            </h6>
                        <strong>Рейтинг: 3732</strong>
                        <time datetime="2018-09-30T20:33">20:33, 30 сеп 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-4">[#4]</a> от "lz2":<br /><br />За проф. Илия Рашков питай във Френската академия и после ръси скъл във форума. <br />Така само се излагаш.</p>
                                <em class="cs">ИСТИНАТА Е ПО-СИЛНА ОТ ВСЯКА ВЛАСТ !ДОБРИЯТ ДАНЪКОПЛАТЕЦ СЕ ОСИГУРЯВА 40 ГОДИНИ И СЕ ВЪЗНАСЯ 2 МЕСЕЦА ПРЕДИ ПЕНСИОНИРАНЕТО !!!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">2</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-6" data-id="15671779" data-hash="MTU2NzE3Nzl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>6</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/vassilun" target="_blank"><img alt="Профил на vassilun" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/vassilun" target="_blank">vassilun</a>
                            </h6>
                        <strong>Рейтинг: 4083</strong>
                        <time datetime="2018-09-30T20:33">20:33, 30 сеп 18</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-1">[#1]</a> от "КМЕТ В СЯНКА":<br /><br />Една птичка пролет не прави!</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">2</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-7" data-id="15671795" data-hash="MTU2NzE3OTV4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>7</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/4ort" target="_blank"><img alt="Профил на 4ort" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/4ort" target="_blank">4ort</a>
                            </h6>
                        <strong>Рейтинг: 3350</strong>
                        <time datetime="2018-09-30T20:36">20:36, 30 сеп 18</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><div class="c-reply"><blockquote>Някои пак да питат какво првят в БАН !!!</blockquote> <small>—цитат от <a href="#comment-1">коментар <strong>1</strong></a> на <strong>КМЕТ В СЯНКА</strong></small></div><br />ГАРАНТИРАНО ОТ ГЕРБ!!!<br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
            <div class="site-block">
    <div class="aside-title-v2">
        <h2>Назаем от <img src="/images/label_karieri.jpg" alt="Кариери" /></h2>
    </div>
    <div class="borrowed-v2">
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=44175" target="_blank">PHP програмист 
                                <span class="rate"><i></i><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 25 сеп,  2018 до 23 окт,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Икономедиа </p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=44196" target="_blank">Фасилити мениджър 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 27 сеп,  2018 до 11 окт,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=44174" target="_blank">SENIOR PPC EXPERT 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 26 сеп,  2018 до 10 окт,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> Publicis One</p>
                    </article>
                <article class="secondary-article">
            <h2><a href="http://www.karieri.bg/search/gotoadv.php?src=1&id=44115" target="_blank">HR Generalist 
                                <span class="rate"><i></i><i></i><i></i></span></a>
                            </h2>
            <p><strong>Валидна:</strong> от 18 сеп,  2018 до 02 окт,  2018</p>
                        <p><strong>Населено място:</strong> София</p>
                                    <p><strong>Компания:</strong> ROITI</p>
                    </article>
            </div>
</div>

                                    <div class="module">
        <div class="smodule">
                                                <div class="site-block">
                <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_it_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-82'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-82");
    </script>
</div>

                                    </div>
            </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_it_lb_footer -->
<div id='div-gpt-ad-1486549213202-87'>
<script type='text/javascript'>
    googletag.display("div-gpt-ad-1486549213202-87");
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>
            
            <footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook" rel="nofollow">Facebook</a>
                    <a title="Google +" href="https://plus.google.com/112051113315926295145?prsrc=3" target="_blank" class="google" rel="nofollow">Google +</a>
                    <a title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter" rel="nofollow">Twitter</a>
                    <a title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank" rel="nofollow">Viber</a>
                    <a title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank" rel="nofollow">Instagram</a>
                </nav>
            </div>
            <div class="navigation">
                <div class="col">
                    <h6><a title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a title="Политика" href="/politika/">Политика</a>
                        <a title="България" href="/bulgaria/">България</a>
                        <a title="Свят" href="/sviat/">Свят</a>
                        <a title="Спорт" href="/sport/">Спорт</a>
                        <a title="Бизнес" href="/biznes/">Бизнес</a>
                        <a title="Технологии" href="/tehnologii/">Технологии</a>
                        <a title="Култура" href="/kultura/">Култура</a>
                        <a title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a title="Интервю" href="/intervju/">Интервю</a>
                        <a title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a title="Компании" href="/biznes/companii/">Компании</a>
                        <a title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a title="За любители" href="/sport/amateurs/">За любители</a>
                        <a title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a title="Климат" href="/zelen/klimat/">Климат</a>
                        <a title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a title="Филми" href="/sled5/filmi/">Филми</a>
                        <a title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a title="Комикс" href="/comix/">Комикс</a>
                        <a title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news" title="Изпращане на новина">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2018 Икономедиа АД.</strong> Някои снимки &copy; 2018 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a href="http://studiox.bg" target="_blank" title="Studio X Creative / Web Design / Development">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a href="https://www.economedia.bg/news.php?guid=802558" target="_blank" title="Етичния кодекс на българските медии">етичния кодекс на българските медии</a>.</p>
                <p><a target="_blank" href="https://mediakit.economedia.bg" title="Реклама">Реклама</a></p>
                <p><span class="clever-link" data-link="/tehnologii/2018/09/30/3319164_prilojenieto_na_nano-vlaknata_e_razkrito_ot_bulgarski/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>            <!--[if (gte IE 9) | (!IE)]><!-->
            <script src="/js/video.js"></script>
            <!--<![endif]-->

            <!--[if lt IE 9]>
                <script src="//vjs.zencdn.net/ie8/1.1.1/videojs-ie8.min.js"></script>
                <script src="//vjs.zencdn.net/5.5.3/video.min.js"></script>
            <![endif]-->

                        <script src="/minj/b=js&f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&v=1"></script>
            <script src="/minj/b=js&f=default.src.js,forms.js,custom.js,poll.js,sticky.js&v=12"></script>
            
            <script src="//platform.twitter.com/widgets.js" defer></script>
            <!--// JavaScript Files -->
            
                        </div>
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Technologii -->
<script type="text/javascript">
var pp_gemius_identifier = 'ApI1xqtvwaIz7o2lgzz2hPVnzQXFnhucdquJhVbQruT.m7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

			<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47766760 = new Ya.Metrika2({
                    id:47766760,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47766760" style="; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
            
																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2018-09-30');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'Технологии(1660)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            			    
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>