<!DOCTYPE html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="bg" dir="ltr" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]-->
	<head>
                <title>Видео | Как се действа с частично попълнените данъчни декларации - Dnevnik.bg</title>

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

				<meta name="name" itemprop="name" content="Дневник" />
        <meta name="description" itemprop="description" content="Вижте във видеото инструкции за попълване на данъчната декларация" />

					<meta property="og:site_name" itemprop="url" content="www.dnevnik.bg" />
									<meta property="og:title" content="Как се действа с частично попълнените данъчни декларации" />
											<meta property="og:type" content="article" />
						<meta property="og:url" content="https://www.dnevnik.bg/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/" />
						<meta property="og:description" content="Вижте във видеото инструкции за попълване на данъчната декларация" />
                			<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4040047.jpg" />
			<meta property="og:image:width" content="620" />
			<meta property="og:image:height" content="348" />
		        <meta property="fb:app_id" content="433554340074197" />
                					<meta name="io-author" content="Татяна Димитрова" />
		
		<meta name="facebook" itemprop="sameAs" content="https://facebook.com/#!/dnevnik" />
		<meta name="twitter" itemprop="sameAs" content="https://twitter.com/dnevnik" />
		<meta name="viber" itemprop="sameAs" content="https://www.viber.com/dnevnik.bg" />
		<meta name="instagram" itemprop="sameAs" content="https://www.instagram.com/dnevnik.bg" />

		<link rel="canonical" href="https://www.dnevnik.bg/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/" />
					<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@Dnevnik" />
			<meta name="twitter:url" content="https://www.dnevnik.bg/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/?ref=rss" />
			<meta name="twitter:title" content="Как се действа с частично попълнените данъчни декларации" />
			<meta name="twitter:description" content="Вижте във видеото инструкции за попълване на данъчната декларация" />
			<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4040047.jpg" />
								<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/" />
					<link rel="amphtml" href="https://m.dnevnik.bg/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/amp" />
				<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																																						<link rel="alternate" type="application/rss+xml" title="Видео - Дневник" href="/rss/?rubrid=1713" />
				<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
		<link rel="apple-touch-icon" href="/images/layout/apple-touch-icon.png?v=1" />
        <link rel="manifest" href="/manifest.json" />

		<!-- CSS Files -->
                             																								<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1583759038" rel="stylesheet" />
			<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
						
        		<!--// CSS Files -->

		<!-- JavaScript Files -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
				<!--// JavaScript Files -->

		<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
					<script>
				var query = window.location.search.substring(1),
					dvCookie = '';

				if (query.indexOf('device_view=') === -1) {
					if (!dvCookie) {
						var md = new MobileDetect(window.navigator.userAgent);

						if (md.mobile() || md.tablet()) {
							window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
						}
					}
				}
			</script>
					
        
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>
    
		<script>
			var $_root = 'web'
            var $logged = false;
		</script>

                    <script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/',

        page_title: 'Видео | Как се действа с частично попълнените данъчни декларации - Dnevnik.bg',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Татяна Димитрова'],
                        article_categories: ['ВИДЕО'],
                        article_subcategories: ['България','Бизнес','Видео','Китайският коронавирус'],
                        article_publication_date: "Thu, 12 Mar 20 11:42:00 +0200",
                        article_word_count: 128
            });
</script>            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
        
		
	<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>
	
	</head>

    <body  data-pagetype="story" data-pagesubtype="video" >
				<noscript>
			<div class="no-javascript">
				Здравейте, изглежда сте изключили JavaScript.
				<br />
				Моля, активирайте го, за да виждате по-добре сайта на Дневник.
			</div>
		</noscript>

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
		
        <div class="table site-table ">
            			                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_video_lb_atf -->
<div id='div-gpt-ad-1486549213202-172'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-172'); });
    </script>
</div>

                    </div>
    </div>
    
	
<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
			<a href="/" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
									<img src="/images/layout/logo-dnevnik.svg" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45"/>
					<meta itemprop="url" content="/images/layout/logo-dnevnik.svg">
					<meta itemprop="width" content="244">
					<meta itemprop="height" content="45">
					<strong class="sr" itemprop="name">Дневник</strong>
							</a>

			<button id="toggle-menu" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div class="main-menu" itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
						<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
				<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
				<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
				<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
				<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
				<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
				<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
							</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/video/" class="active" title="Видео">Видео</a>
				<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
				<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
				<a itemprop="url" href="/evropa/zemedelie/" class="" title="Детски">Земеделие</a>
			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
				<a itemprop="url" href="/evropa/" class="" title="Бизнес">Европа</a>
				<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
				<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
				<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
				<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
				<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>

			</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
				<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
				<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
				<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
							</nav>
			<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
				<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
				<a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
				<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
			</nav>
		</div>
					<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Как се действа с частично попълнените данъчни декларации</div>
				
		
		<nav role="navigation">
			<ul>
															                        <li><a href="/specialni_proekti/" class="active" title="Специални проекти">Специални проекти</a></li>
                                          					
															
						<li>
							<a href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
																	(6)
															</strong>
						</a>
					</li>
								<li>
					<a href="/allnews/today/" title="Всичко от днес">Всичко от днес (35)</a>
				</li>
				<li>
					<a href="javascript:;" class="i-search" title="Търсене">Търсене</a>
				</li>

								<li>
					<a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a>
				</li>

				<li class="partners">
					<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
					<ul>
						<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
						<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
						<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
						<li><a title="Дневник"href="/?ref=top_lenta" target="_blank">Дневник</a></li>
						<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
						<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
						<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
						<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
						<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
						<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
					</ul>
				</li>
			</ul>
		</nav>
					<nav class="metadata">
				<ul
					class="social-links links-top">
											    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4040048" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9A%D0%B0%D0%BA+%D1%81%D0%B5+%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B0+%D1%81+%D1%87%D0%B0%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE+%D0%BF%D0%BE%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D1%82%D0%B5+%D0%B4%D0%B0%D0%BD%D1%8A%D1%87%D0%BD%D0%B8+%D0%B4%D0%B5%D0%BA%D0%BB%D0%B0%D1%80%D0%B0%D1%86%D0%B8%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4040048" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9A%D0%B0%D0%BA+%D1%81%D0%B5+%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B0+%D1%81+%D1%87%D0%B0%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE+%D0%BF%D0%BE%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D1%82%D0%B5+%D0%B4%D0%B0%D0%BD%D1%8A%D1%87%D0%BD%D0%B8+%D0%B4%D0%B5%D0%BA%D0%BB%D0%B0%D1%80%D0%B0%D1%86%D0%B8%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4040048" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4040048" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Как се действа с частично попълнените данъчни декларации&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F4040048" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
											<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">1</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>            <main>
                <div class="wrapper">

				
					
				
                <div class="site-block">
    
    <article class="general-article article" data-id="4040048">
    <div class="site-block">
        <div class="pl-80" data-io-article-url="https://www.dnevnik.bg/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/?ref=rss">
            <div class="video-grid-container-v2">
                <div class="grid-container">
                    <div class="grid-d-9">
                         
                                                                                                        		
<div class="video-box general-video-box"  itemscope itemtype="https://schema.org/NewsArticle" >
    <meta  itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/" content="https://www.dnevnik.bg/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/" />
    <meta  itemprop="name headline" content="Как се действа с частично попълнените данъчни декларации" >
    <meta  itemprop="description" content="Вижте във видеото инструкции за попълване на данъчната декларация" />
    <meta  itemprop="image" content="https://www.dnevnik.bg/shimg/zx620y348_4040054.jpg" >
    <meta  itemprop="datePublished" content="2020-03-12T11:42" >
    <meta  itemprop="dateModified" content="2020-03-12T11:42" >
    <meta  itemprop="articleBody" content="&lt;span&gt;Вече 12 хил.&lt;/span&gt; души са подали предварително попълнените от НАП данъчни декларации за доходите в последните 24 часа, съобщиха от приходната агенция. Над 80% от всички формуляри са подадени в непроменен вид, като в останалите случаи са добавяни ръчно доходи от наем и ползвани данъчни облекчения. Средното време за попълване на декларацията до момента е под 10 минути.&lt;br /&gt;&lt;br /&gt; Потребителите, които имат персонален идентификационен код (ПИК) или квалифициран електронен подпис (КЕП), имат достъп до предварително попълнена информация за получени от тях доходи от трудов договор, граждански договори и хонорари, субсидии, изплатени на земеделски производители, доходи от наем за имоти, чиито наематели са юридически лица.&lt;br /&gt;&lt;br /&gt; Срокът за подаването на декларацията е 30 април 2020 г., като отстъпка от 5% от данъка за довнасяне може да се ползва при деклариране по електронен път и плащане &lt;strong&gt;до края на март&lt;/strong&gt;, припомнят от приходната агенция. Условие за отстъпката и за ползването на данъчно облекчение е лицето да няма неплатени публични задължения.&lt;br /&gt;&lt;br /&gt; От НАП напомнят на гражданите, че заради ситуацията с коронавируса могат да ползват електронните услуги, вместо да ходят в офисите на агенцията.&lt;br /&gt;&lt;br /&gt; &lt;em&gt;Вижте във видеото инструкции за попълване на данъчната декларация.&lt;/em&gt;&lt;br /&gt;" >
    <div class="display-none"  itemprop="author" itemscope itemtype="https://schema.org/NewsMediaOrganization" >
        <meta  itemprop="name" content="Дневник" >
        <div  itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" >
            <img  itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
            <meta  itemprop="width" content="244" >
            <meta  itemprop="height" content="45" >
        </div>
    </div>
    <div class="display-none"  itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" >
        <meta  itemprop="name" content="Дневник" >
        <div  itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" >
        <img  itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta  itemprop="width" content="244" >
        <meta  itemprop="height" content="45" >
        </div>
    </div>
	<div class="video-player">
		<div class="embed">
			<div id="ima-videoplayer4040048" class="video-js">
									<iframe width="560" height="315" src="https://www.youtube.com/embed/qX8ePZs8To4?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
							</div>
				</div>
	</div>
		<div class="video-summary"  itemprop="hasPart" itemscope itemtype="http://schema.org/VideoObject" itemid="/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/" content="/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/" > 
            <meta  itemprop="contentUrl" content="/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/" content="/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/" >
        												<h3  itemprop="name description" ><a href="/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/">Как се действа с частично попълнените данъчни декларации</a></h3>
            <meta  itemprop="thumbnailUrl" content="https://www.dnevnik.bg/shimg/zx620y348_4040054.jpg" >
            <meta  itemprop="uploadDate" content="2020-03-12T11:42" >
			                                
<div class="article-tools">
                            <time datetime="2020-03-12T11:42">11:42, 12 мар 20</time> /        <a href="/video/"></a>
            </div>
            <span  itemprop="comment" itemscope="" itemtype="http://schema.org/Comment" >
			    <a  itemprop="url"  href="/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/#comments" class="i-com"><span  itemprop="http://schema.org/interactionCount" >1</span></a>
            </span>
			</div>
</div>

                    </div>
                    <div class="grid-d-3">
                        <div class="video-grid-scrollbar">
                            <div id="video-grid-scrollbar">
                                                                                                                                                                                                                                                                                    <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4039922.jpg" alt="Къде отидоха всички? Вирусът, който обезлюди света" />
            <i class="play"></i>
        </div>
        <figcaption>
            <h3>Къде отидоха всички? Вирусът, който обезлюди света</h3>
            <time datetime="2020-03-12T11:47">11:47, 12 мар 20</time>
        </figcaption>
    </figure>
    
    <a href="/video/2020/03/12/4039923_kude_otidoha_vsichki_virusut_koito_obezljudi_sveta/">Виж видеото</a>
</div>

                                                                                                                                            <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4040047.jpg" alt="Как се действа с частично попълнените данъчни декларации" />
            <i class="play"></i>
        </div>
        <figcaption>
            <h3>Как се действа с частично попълнените данъчни декларации</h3>
            <time datetime="2020-03-12T11:42">11:42, 12 мар 20</time>
        </figcaption>
    </figure>
    
    <a href="/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/">Виж видеото</a>
</div>

                                                                                                                                            <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4037997.jpg" alt="Психолог: Протестен ексхибиционизъм и институционална перверзия в Партийния дом" />
            <i class="play"></i>
        </div>
        <figcaption>
            <h3>Психолог: Протестен ексхибиционизъм и институционална перверзия в Партийния дом</h3>
            <time datetime="2020-03-07T10:38">10:38, 07 мар 20</time>
        </figcaption>
    </figure>
    
    <a href="/video/2020/03/07/4037996_psiholog_protesten_ekshibicionizum_i_institucionalna/">Виж видеото</a>
</div>

                                                                                                                                            <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4037518.jpg" alt="Сачева: Искат оставката ми, защото спазвам закона" />
            <i class="play"></i>
        </div>
        <figcaption>
            <h3>Сачева: Искат оставката ми, защото спазвам закона</h3>
            <time datetime="2020-03-05T21:19">21:19, 05 мар 20</time>
        </figcaption>
    </figure>
    
    <a href="/video/2020/03/05/4037435_sacheva_iskat_ostavkata_mi_zashtoto_spazvam_zakona/">Виж видеото</a>
</div>

                                                                                                                                            <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_3081668.jpg" alt="Трайчо Трайков очаква клиентите на топлофикациите да получат компенсации заради по-евтиния газ" />
            <i class="play"></i>
        </div>
        <figcaption>
            <h3>Трайчо Трайков очаква клиентите на топлофикациите да получат компенсации заради по-евтиния газ</h3>
            <time datetime="2020-03-05T08:51">08:51, 05 мар 20</time>
        </figcaption>
    </figure>
    
    <a href="/video/2020/03/05/4037039_traicho_traikov_ochakva_klientite_na_toplofikaciite_da/">Виж видеото</a>
</div>

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <br />
            <div class="main-content">
                <div class="content">
                    <div class="article-content">
                        
                        <p>Вече 12 хил. души са подали предварително попълнените от НАП данъчни декларации за доходите в последните 24 часа, съобщиха от приходната агенция. Над 80% от всички формуляри са подадени в непроменен вид, като в останалите случаи са добавяни ръчно доходи от наем и ползвани данъчни облекчения. Средното време за попълване на декларацията до момента е под 10 минути.</p><br /><p>Потребителите, които имат персонален идентификационен код (ПИК) или квалифициран електронен подпис (КЕП), имат достъп до предварително попълнена информация за получени от тях доходи от трудов договор, граждански договори и хонорари, субсидии, изплатени на земеделски производители, доходи от наем за имоти, чиито наематели са юридически лица.</p><br /><p>Срокът за подаването на декларацията е 30 април 2020 г., като отстъпка от 5% от данъка за довнасяне може да се ползва при деклариране по електронен път и плащане <strong>до края на март</strong>, припомнят от приходната агенция. Условие за отстъпката и за ползването на данъчно облекчение е лицето да няма неплатени публични задължения.</p><br /><p>От НАП напомнят на гражданите, че заради ситуацията с коронавируса могат да ползват електронните услуги, вместо да ходят в офисите на агенцията.</p><br /><p><em>Вижте във видеото инструкции за попълване на данъчната декларация.</em></p>
                        
                        <br />
<div class="el-offset" id="AllimportantToKnow">
    <div class="extras top-clicks">
        <strong class="title">Всичко, което трябва да знаете за:</strong>
        <nav><a href="/temi/kitaiskiiat_koronavirus/">Китайският коронавирус (368)</a>          </nav>
    </div>
</div>
                    </div>

                     <ul class="social-links links-bottom clearfix">
                        
                        	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4040048" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9A%D0%B0%D0%BA+%D1%81%D0%B5+%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B0+%D1%81+%D1%87%D0%B0%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE+%D0%BF%D0%BE%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D1%82%D0%B5+%D0%B4%D0%B0%D0%BD%D1%8A%D1%87%D0%BD%D0%B8+%D0%B4%D0%B5%D0%BA%D0%BB%D0%B0%D1%80%D0%B0%D1%86%D0%B8%D0%B8&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4040048" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9A%D0%B0%D0%BA+%D1%81%D0%B5+%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B0+%D1%81+%D1%87%D0%B0%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE+%D0%BF%D0%BE%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D1%82%D0%B5+%D0%B4%D0%B0%D0%BD%D1%8A%D1%87%D0%BD%D0%B8+%D0%B4%D0%B5%D0%BA%D0%BB%D0%B0%D1%80%D0%B0%D1%86%D0%B8%D0%B8%22+https%3A%2F%2Fwww.dnevnik.bg%2F4040048" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4040048" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="mailto:?subject=Дневник: &quot;Как се действа с частично попълнените данъчни декларации&quot;&amp;body=https%3A%2F%2Fwww.dnevnik.bg%2F4040048" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                    </ul>
                    
                    <div class="site-block">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage"><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B4%D0%B5%D0%BA%D0%BB%D0%B0%D1%80%D0%B0%D1%86%D0%B8%D1%8F/3">декларация</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B4%D0%B0%D0%BD%D1%8A%D1%87%D0%BD%D0%B0%20%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8F/3">данъчна администрация</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%9D%D0%90%D0%9F/3">НАП</a>
    </li>        </ul>
    </div>
</div>
                    <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">1</var>
            Коментар &gt;
        </a>
    </div>
</div>

                            <div class="site-block">
                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_video_lb_btf -->
<div id='div-gpt-ad-1486549213202-173'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-173'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
                </div>
                <aside>
                                        <div class="module">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_video_1st_300x250 -->
<div id='div-gpt-ad-1486549213202-168'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-168'); });
    </script>
</div>

                                    </div>
            </div>
        </div>

                                                                                                                                        <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1486549213202-109'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-109'); });
    </script>
</div>

    
                                    </aside>
            </div>
        </div>
    </div>
</article>
<div class="main-content">
    <div class="content">
        <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/biznes/2020/03/10/4039008_populnenite_ot_danuchnite_deklaracii_za_dohodite_veche/" title="Попълнените от данъчните декларации за доходите вече са достъпни онлайн" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/biznes/2020/03/10/4039008_populnenite_ot_danuchnite_deklaracii_za_dohodite_veche/', 'eventValue': '1' });">Попълнените от данъчните декларации за доходите вече са достъпни онлайн</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/biznes/2020/02/28/4035473_populnenite_ot_nap_danuchni_deklaracii_shte_sa/" title="Попълнените от НАП данъчни декларации ще са достъпни на 10 март" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/biznes/2020/02/28/4035473_populnenite_ot_nap_danuchni_deklaracii_shte_sa/', 'eventValue': '2' });">Попълнените от НАП данъчни декларации ще са достъпни на 10 март</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/biznes/2020/02/18/4031088_do_28_fevruari_firmite_podavat_danni_za_platenite/" title="До 28 февруари фирмите подават данни за платените доходи" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/biznes/2020/02/18/4031088_do_28_fevruari_firmite_podavat_danni_za_platenite/', 'eventValue': '3' });">До 28 февруари фирмите подават данни за платените доходи</a></h4></li>    </ul>
</div>
        <div class="site-block" id="LastVideos">
       
    <div class="block-title">
                                    <h2><a href="/video/all/" title="Най-ново">Най-ново &gt;</a></h2>
    </div>
        <div class="main-content">
        <div class="content">
            <div class="grid-container">
                                                                                    <div class="grid-d-4">
                                                                    
        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/video/bnt/2020/03/12/4040089_vseki_chas_v_uchilishte_triabva_da_zapochva_s/" title="Всеки час в училище трябва да започва с указания за лична хигиена">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4021124.jpg" alt="Всеки час в училище трябва да започва с указания за лична хигиена"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
                    </figure>
        
    <h3><a href="/video/bnt/2020/03/12/4040089_vseki_chas_v_uchilishte_triabva_da_zapochva_s/" title="Всеки час в училище трябва да започва с указания за лична хигиена">Всеки час в училище трябва да започва с указания за лична хигиена</a></h3>                                            
<div class="article-tools">
                            <time datetime="2020-03-12T12:28">12:28, 12 мар 20</time> /        <a href="/video/bnt/">БНТ</a>
        
    <a href="/video/bnt/2020/03/12/4040089_vseki_chas_v_uchilishte_triabva_da_zapochva_s/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                </div>
                                <div class="grid-d-4">
                                                                    
        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/video/btv/2020/03/12/4040082_zaradi_sumneniia_za_falshivi_bolnichni_blizo_400_firmi/" title="Заради съмнения за фалшиви болнични близо 400 фирми са дадени на прокуратурата">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4040066.jpg" alt="Заради съмнения за фалшиви болнични близо 400 фирми са дадени на прокуратурата"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
                    </figure>
        
    <h3><a href="/video/btv/2020/03/12/4040082_zaradi_sumneniia_za_falshivi_bolnichni_blizo_400_firmi/" title="Заради съмнения за фалшиви болнични близо 400 фирми са дадени на прокуратурата">Заради съмнения за фалшиви болнични близо 400 фирми са дадени на прокуратурата</a></h3>                                            
<div class="article-tools">
                            <time datetime="2020-03-12T12:12">12:12, 12 мар 20</time> /        <a href="/video/btv/">bTV</a>
        
    <a href="/video/btv/2020/03/12/4040082_zaradi_sumneniia_za_falshivi_bolnichni_blizo_400_firmi/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
                </div>
                                <div class="grid-d-4">
                                                                    
        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/video/2020/03/12/4039923_kude_otidoha_vsichki_virusut_koito_obezljudi_sveta/" title="Къде отидоха всички? Вирусът, който обезлюди света">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4039922.jpg" alt="Къде отидоха всички? Вирусът, който обезлюди света"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
                    </figure>
        
    <h3><a href="/video/2020/03/12/4039923_kude_otidoha_vsichki_virusut_koito_obezljudi_sveta/" title="Къде отидоха всички? Вирусът, който обезлюди света">Къде отидоха всички? Вирусът, който обезлюди света</a></h3>                                            
<div class="article-tools">
                            <time datetime="2020-03-12T11:47">11:47, 12 мар 20</time> /        <a href="/video/">Видео</a>
        
    <a href="/video/2020/03/12/4039923_kude_otidoha_vsichki_virusut_koito_obezljudi_sveta/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 12
            </a>
        </div>
    </article>
                </div>
                            </div>
        </div>
    </div>
</div>

        <div class="site-block" id="TopVideos">
       
    <div class="block-title">
                <h2>ТОП видеа</h2>
    </div>
        <div class="main-content">
        <div class="content">
            <div class="grid-container">
                                                                                    <div class="grid-d-4">
                                                                    
        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/video/2020/03/12/4039923_kude_otidoha_vsichki_virusut_koito_obezljudi_sveta/" title="Къде отидоха всички? Вирусът, който обезлюди света">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4039922.jpg" alt="Къде отидоха всички? Вирусът, който обезлюди света"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
                    </figure>
        
    <h3><a href="/video/2020/03/12/4039923_kude_otidoha_vsichki_virusut_koito_obezljudi_sveta/" title="Къде отидоха всички? Вирусът, който обезлюди света">Къде отидоха всички? Вирусът, който обезлюди света</a></h3>                                            
<div class="article-tools">
                            <time datetime="2020-03-12T11:47">11:47, 12 мар 20</time> /        <a href="/video/">Видео</a>
        
    <a href="/video/2020/03/12/4039923_kude_otidoha_vsichki_virusut_koito_obezljudi_sveta/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 12
            </a>
        </div>
    </article>
                </div>
                                <div class="grid-d-4">
                                                                    
        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/" title="Как се действа с частично попълнените данъчни декларации">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4040047.jpg" alt="Как се действа с частично попълнените данъчни декларации"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
                    </figure>
        
    <h3><a href="/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/" title="Как се действа с частично попълнените данъчни декларации">Как се действа с частично попълнените данъчни декларации</a></h3>                                            
<div class="article-tools">
                            <time datetime="2020-03-12T11:42">11:42, 12 мар 20</time> /        <a href="/video/">Видео</a>
        
    <a href="/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 1
            </a>
        </div>
    </article>
                </div>
                                <div class="grid-d-4">
                                                                    
        <article class="secondary-article">
        <figure>
                <span class="thumbnail">
            <a href="/video/btv/2020/03/12/4040082_zaradi_sumneniia_za_falshivi_bolnichni_blizo_400_firmi/" title="Заради съмнения за фалшиви болнични близо 400 фирми са дадени на прокуратурата">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4040066.jpg" alt="Заради съмнения за фалшиви болнични близо 400 фирми са дадени на прокуратурата"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
                    </figure>
        
    <h3><a href="/video/btv/2020/03/12/4040082_zaradi_sumneniia_za_falshivi_bolnichni_blizo_400_firmi/" title="Заради съмнения за фалшиви болнични близо 400 фирми са дадени на прокуратурата">Заради съмнения за фалшиви болнични близо 400 фирми са дадени на прокуратурата</a></h3>                                            
<div class="article-tools">
                            <time datetime="2020-03-12T12:12">12:12, 12 мар 20</time> /        <a href="/video/btv/">bTV</a>
        
    <a href="/video/btv/2020/03/12/4040082_zaradi_sumneniia_za_falshivi_bolnichni_blizo_400_firmi/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
                </div>
                            </div>
        </div>
    </div>
</div>

        
                    <div class="comments clearfix" id="comments-wrapper">
        <div class="top clearfix">
        <strong class="c-count">Коментари (1)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4040048" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="17639546" data-hash="MTc2Mzk1NDZ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/kalnik" target="_blank"><img alt="Профил на Калник" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/kalnik" target="_blank">Калник</a>
                            </h6>
                        <strong>Рейтинг: 835</strong>
                        <time datetime="2020-03-12T12:00">12:00, 12 мар 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Тъй като КЕП-а ми изтича скоро, мога ли да го използвам за да получа онлайн ПИК, без да се налага да се разхождам до НАП?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


            </div>
    <aside>
                <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/video/bnt/2020/03/12/4040089_vseki_chas_v_uchilishte_triabva_da_zapochva_s/" title="Всеки час в училище трябва да започва с указания за лична хигиена">Всеки час в училище трябва да започва с указания за лична хигиена</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-03-12T12:28">12:28, 12 мар 20</time> /        <a href="/video/bnt/">БНТ</a>
        
    <a href="/video/bnt/2020/03/12/4040089_vseki_chas_v_uchilishte_triabva_da_zapochva_s/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/video/btv/2020/03/12/4040082_zaradi_sumneniia_za_falshivi_bolnichni_blizo_400_firmi/" title="Заради съмнения за фалшиви болнични близо 400 фирми са дадени на прокуратурата">Заради съмнения за фалшиви болнични близо 400 фирми са дадени на прокуратурата</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-03-12T12:12">12:12, 12 мар 20</time> /        <a href="/video/btv/">bTV</a>
        
    <a href="/video/btv/2020/03/12/4040082_zaradi_sumneniia_za_falshivi_bolnichni_blizo_400_firmi/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 3
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/biznes/2020/03/12/4040078_zashto_gorivata_poskupvat_po-burzo_otkolkoto/" title="Защо горивата поскъпват по-бързо, отколкото поевтиняват - версията на търговците">Защо горивата поскъпват по-бързо, отколкото поевтиняват - версията на търговците</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-03-12T12:11">12:11, 12 мар 20</time> /        <a href="/biznes/">Бизнес</a>
        
    <a href="/biznes/2020/03/12/4040078_zashto_gorivata_poskupvat_po-burzo_otkolkoto/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 16
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/politika/2020/03/12/4040074_diana_kovacheva_e_edinstveniiat_kandidat_za_ombudsman/" title="Диана Ковачева е единственият кандидат за омбудсман">Диана Ковачева е единственият кандидат за омбудсман</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-03-12T12:10">12:10, 12 мар 20</time> /        <a href="/politika/">Политика</a>
        
    <a href="/politika/2020/03/12/4040074_diana_kovacheva_e_edinstveniiat_kandidat_za_ombudsman/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 7
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/zelen/2020/03/12/4039984_raste_broiat_na_carskite_orli_v_bulgariia_vidut_e/" title="Расте броят на царските орли в България, видът е критично застрашен">Расте броят на царските орли в България, видът е критично застрашен</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-03-12T12:01">12:01, 12 мар 20</time> /        <a href="/zelen/">Зелен</a>
        
    <a href="/zelen/2020/03/12/4039984_raste_broiat_na_carskite_orli_v_bulgariia_vidut_e/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 7
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                    <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_video_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-169'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-169'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            </aside>
</div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_video_lb_footer -->
<div id='div-gpt-ad-1486549213202-175'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-175'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

                </div>
            </main>

            <footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/#!/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Онлайн търговия" href="/olxindex">Онлайн търговия</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>
                    
                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>
                    
                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2020 Икономедиа АД.</strong> Някои снимки &copy; 2020 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/video/2020/03/12/4040048_kak_se_deistva_s_chastichno_populnenite_danuchni/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>						
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>						
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>			<script defer src="/js/video.js"></script>
			<script defer src="/js/jquery.lazyload.min.js"></script>


			<!-- JavaScript Files -->
															
												
				<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
				<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1581942880"></script>
				<script src="/minc/b=slick&f=slick.js"></script>
						<!--// JavaScript Files for election charts-->
			<script src="//platform.twitter.com/widgets.js" defer></script>
			<!--// JavaScript Files -->
			
                        </div>
					<div id="outerdiv">
				<div id="overlayBanner">
    		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
				</div>
			</div>
		
	                    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Others -->
<script type="text/javascript">
var pp_gemius_identifier = 'za2Q__cdGwK5PZltircL_Ld8nFmYgCSf.sJtCT50GYX.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
																						                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2020-03-12');
	ga('set', 'dimension8', 'Татяна Димитрова');
	ga('set', 'dimension9', 'Видео(1713)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
            
            					
	    <div id="commentLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="comicLoginPrompt" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content text-center">
	    				<h3>Достъп за логнати потребители</h3>
	    				<p>За да създадете комикс, моля логнете се в профила си.</p>
	    				<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
	    			</div>
	    		</div>
	    	</div>
	    </div>

	    <div id="loginModal" class="" style="display: none;">
	    	<div class="pp_content_container">
	    		<a class="pp_close" href="#" rel="modal:close">Close</a>
	    		<div class="modal-body">
	    			<div class="modal-content"></div>
	    		</div>
	    	</div>
	    </div>
	</body>
</html>