<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>Експерт по пътна безопасност: Хората трябва да избягват да пътуват по тъмно - БНТ - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	<meta name="description" itemprop="description" content="Дневник - Най-важното и Най-новото, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотогалерии." />

			<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="433554340074197" />
		<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@Dnevnik">
									<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.dnevnik.bg/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://www.dnevnik.bg/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/?ref=rss">
							<meta property="og:title" content="Експерт по пътна безопасност: Хората трябва да избягват да пътуват по тъмно" />
				<meta name="twitter:title" content="Експерт по пътна безопасност: Хората трябва да избягват да пътуват по тъмно">
										<meta property="og:description" content="Една от причините за призива й е фактът, че част от пътищата в страната все още нямат светлоотразителна маркировка" />
				<meta name="twitter:description" content="Една от причините за призива й е фактът, че част от пътищата в страната все още нямат светлоотразителна маркировка">
										<meta name="io-author" content="Дневник" />
				<meta name="author" content="Дневник">
				<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
				<meta property="article:published_time" content="2020-12-22">
				<meta name="twitter:creator" content="@Дневник">
						<meta property="og:see_also" content="https://www.dnevnik.bg/" />
							<meta property="og:image:type" content="image/jpg" />
				<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4155686.jpg" />
				<meta property="og:image:width" content="620" />
				<meta property="og:image:height" content="348" />
				<meta property="og:image:alt" content="Една от причините за призива й е фактът, че част от пътищата в страната все още нямат светлоотразителна маркировка" />
				<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4155686.jpg">
				<meta name="twitter:image:alt" content="Една от причините за призива й е фактът, че част от пътищата в страната все още нямат светлоотразителна маркировка">
										
		
	<link rel="canonical" href="https://www.dnevnik.bg/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="БНТ - Дневник" href="/rss/?rubrid=4949" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																	<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1597145563" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
	
	
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/',

        page_title: 'Експерт по пътна безопасност: Хората трябва да избягват да пътуват по тъмно - БНТ - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Дневник'],
                        article_categories: ['БНТ'],
                        article_subcategories: ['България','Видео','БНТ'],
                        article_publication_date: "Tue, 22 Dec 20 11:50:00 +0200",
                        article_word_count: 111
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" data-pagesubtype="video" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
	<div class="table site-table ">
					                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_video_lb_atf -->
<div id='div-gpt-ad-1486549213202-172'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-172'); });
    </script>
</div>

                    </div>
    </div>
    
	
<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
			<div class="main-menu">
								<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
					<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
					<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
					<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
					<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
					<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
					<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/video/" class="active" title="Видео">Видео</a>
					<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
					<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
					<a itemprop="url" href="/evropa/zemedelie/" class="" title="Детски">Земеделие</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
					<a itemprop="url" href="/evropa/" class="" title="Бизнес">Европа</a>
					<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
					<a itemprop="url" href="/zelen/" class="" title="Зелен">Зелен</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
					<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
					<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
					<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
					<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
					<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
					<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
					<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
					<a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
					<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
				</nav>
			</div>
							<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Експерт по пътна безопасност: Хората трябва да избягват да пътуват по тъмно</div>
						
			
			<nav role="navigation">
				<ul>
																			                        																												<li><a href="/temi/godinata_2021/" class="active" title="Годината 2021">Годината 2021</a></li>
	                     		                     						
																		
						<li>
							<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
																	(5)
																</strong>
							</a>
						</li>
										<li>
						<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес (27)</a>
					</li>

					<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

										<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

					<li class="partners">
						<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
						<ul>
							<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
							<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
							<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
							<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
							<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
							<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
							<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
							<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
							<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
							<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
						</ul>
					</li>
				</ul>
			</nav>
		</div>	
					<nav class="metadata">
				<ul class="social-links links-top">
											    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4155699" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%95%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82+%D0%BF%D0%BE+%D0%BF%D1%8A%D1%82%D0%BD%D0%B0+%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%3A+%D0%A5%D0%BE%D1%80%D0%B0%D1%82%D0%B0+%D1%82%D1%80%D1%8F%D0%B1%D0%B2%D0%B0+%D0%B4%D0%B0+%D0%B8%D0%B7%D0%B1%D1%8F%D0%B3%D0%B2%D0%B0%D1%82+%D0%B4%D0%B0+%D0%BF%D1%8A%D1%82%D1%83%D0%B2%D0%B0%D1%82+%D0%BF%D0%BE+%D1%82%D1%8A%D0%BC%D0%BD%D0%BE&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4155699" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%95%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82+%D0%BF%D0%BE+%D0%BF%D1%8A%D1%82%D0%BD%D0%B0+%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%3A+%D0%A5%D0%BE%D1%80%D0%B0%D1%82%D0%B0+%D1%82%D1%80%D1%8F%D0%B1%D0%B2%D0%B0+%D0%B4%D0%B0+%D0%B8%D0%B7%D0%B1%D1%8F%D0%B3%D0%B2%D0%B0%D1%82+%D0%B4%D0%B0+%D0%BF%D1%8A%D1%82%D1%83%D0%B2%D0%B0%D1%82+%D0%BF%D0%BE+%D1%82%D1%8A%D0%BC%D0%BD%D0%BE%22+https%3A%2F%2Fwww.dnevnik.bg%2F4155699" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4155699" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#754a0600171f10160148a5e1a5c8a5c0a5c7a5c8a5cda5cf4f555304001a014ea5e0a5cfa4f4a5caa5c0a4f5a4f755a5caa5cb55a5caa4ffa4f7a5c8a5c555a5c4a5c0a5c2a5cba5caa5c5a4f4a5c8a5cba4f4a4f74f55a5d0a5cba4f5a5c5a4f7a5c555a4f7a4f5a4faa5c4a5c7a5c555a5c1a5c555a5cda5c2a5c4a4faa5c6a5c7a5c5a4f755a5c1a5c555a5caa4ffa4f7a4f6a5c7a5c5a4f755a5caa5cb55a4f7a4ffa5c9a5c8a5cb5304001a014e531418054e171a110c481d010105065046345047335047330202025b111b10031b1c1e5b171250473341444040434c4c" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
											<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">2</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

		<main>
			<div class="wrapper">
										
			<div class="site-block">
    
    <div itemscope itemtype="https://schema.org/NewsArticle">    
    <article class="general-article article" data-id="4155699">
        <div class="site-block">
            <div class="pl-80" data-io-article-url="https://www.dnevnik.bg/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/?ref=rss">
                <div id="article-content-progress">
                    <div class="video-grid-container-v2">
                        <div class="grid-container">
                            <div class="grid-d-9">
                                                                                                                                                                        		
<div class="video-box general-video-box">
    <meta  itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/" content="https://www.dnevnik.bg/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/" />
    <meta  itemprop="name headline" content="Експерт по пътна безопасност: Хората трябва да избягват да пътуват по тъмно" >
    <meta  itemprop="description" content="Една от причините за призива й е фактът, че част от пътищата в страната все още нямат светлоотразителна маркировка" />
    <div class="display-none"  itemprop="image" itemscope itemtype="https://schema.org/ImageObject" >
        <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx620y348_4155688.jpg" />
    </div>
    <meta  itemprop="datePublished" content="2020-12-22T11:50" >
    <meta  itemprop="dateModified" content="2020-12-22T11:50" >
    <meta  itemprop="articleBody" content="Всички водачи, особено младите, трябва да избягват да пътуват в тъмната част на денонощието. Това призова тази сутрин пред БНТ Диана Русинова от Европейския център на транспортни политики.&lt;br /&gt;&lt;br /&gt; Една от причините за призива й е фактът, че част от пътищата в страната все още нямат светлоотразителна маркировка. Тя отбеляза, че има напредък по отношение на това хората да слагат децата си в специални столчета по време на пътуване, но все още много хора пренебрегват изискването да поставят предпазен колан, когато пътуват на задната седалка.&lt;br /&gt;&lt;br /&gt; Русинова призова за търпение при пътуванията в следващите дни и припомни, че по време на големи празници се стига и до доста тежки катастрофи, включително и заради сядане зад волана след употребата на повече алкохол и други упойващи вещества. &quot;Разсейването също е фактор, който води до тежки инциденти&quot;, припомни тя.&lt;br /&gt;&lt;br /&gt; Данните за 2020 година показват, че с около 25% е намалял броят на тежко ранените, а също и на жертвите на катастрофи в сравнение с 2019 година.&lt;br /&gt;" >
    <div class="display-none"  itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" >
        <meta  itemprop="name" content="Дневник" >
        <div  itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" >
        <img  itemprop="url" src="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta  itemprop="width" content="244" >
        <meta  itemprop="height" content="45" >
        </div>
    </div>
    <div class="display-none"  itemprop="author" itemscope itemtype="https://schema.org/NewsMediaOrganization" >
        <meta  itemprop="name" content="Дневник" >
        <div  itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" >
            <img  itemprop="url" src="/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45"  />
            <meta  itemprop="width" content="244" >
            <meta  itemprop="height" content="45" >
        </div>
    </div>
	<div class="video-player">
		<div class="embed">
			<div id="ima-videoplayer4155699" class="video-js">
				                                        					<video controls oncanplay="this.muted=true" id="video4155688" class="video-js vjs-big-play-centered" data-setup="{}" poster="https://www.dnevnik.bg/shimg/zx620y348_4155688.jpg" data-mediaid="4155688" preload="none" data-io-video-title="Експерт по пътна безопасност: Хората трябва да избягват да пътуват по тъмно" data-adtag="https://pubads.g.doubleclick.net/gampad/ads?iu=/149508300/PreRoll_Dnevnik&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=&vpos=preroll&cust_params=story_id%3D4155699">
						<source src="https://www.dnevnik.bg/media/o_4155688.mp4" type="video/mp4" />
					</video>
							</div>
				</div>
	</div>
		<div class="video-summary"  itemprop="hasPart" itemscope itemtype="http://schema.org/VideoObject" >
            <meta  itemprop="contentUrl" content="/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/" >
        												<h3  itemprop="name description" ><a href="/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/">Експерт по пътна безопасност: Хората трябва да избягват да пътуват по тъмно</a></h3>
            <meta  itemprop="thumbnailUrl" content="https://www.dnevnik.bg/shimg/zx620y348_4155688.jpg" >
            <meta  itemprop="uploadDate" content="2020-12-22T11:50" >
			                                
<div class="article-tools">
                            <time datetime="2020-12-22T11:50">11:50, 22 дек 20</time> /        <a href="/video/bnt/"></a>
            </div>
            <span>
			    <a href="/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/#comments" class="i-com"><span>2</span></a>
            </span>
			</div>
</div>

                            </div>
                            <div class="grid-d-3">
                                <div class="video-grid-scrollbar">
                                    <div id="video-grid-scrollbar">
                                                                                                                                                                                                                                                                                                                                                    <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4155686.jpg" alt="Експерт по пътна безопасност: Хората трябва да избягват да пътуват по тъмно" />
            <i class="play"></i>
        </div>
        <figcaption>
            <h3>Експерт по пътна безопасност: Хората трябва да избягват да пътуват по тъмно</h3>
            <time datetime="2020-12-22T11:50">11:50, 22 дек 20</time>
        </figcaption>
    </figure>
    
    <a href="/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/">Виж видеото</a>
</div>

                                                                                                                                                                            <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4133124.jpg" alt="Директорът на &quot;Пирогов&quot;: Малко по-добро е положението в болниците" />
            <i class="play"></i>
        </div>
        <figcaption>
            <h3>Директорът на &quot;Пирогов&quot;: Малко по-добро е положението в болниците</h3>
            <time datetime="2020-12-18T12:11">12:11, 18 дек 20</time>
        </figcaption>
    </figure>
    
    <a href="/video/bnt/2020/12/18/4154227_direktorut_na_pirogov_malko_po-dobro_e_polojenieto_v/">Виж видеото</a>
</div>

                                                                                                                                                                            <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4153188.jpg" alt="Личен лекар: Мерките закъсняха, но работят и не трябва да се променят" />
            <i class="play"></i>
        </div>
        <figcaption>
            <h3>Личен лекар: Мерките закъсняха, но работят и не трябва да се променят</h3>
            <time datetime="2020-12-16T11:18">11:18, 16 дек 20</time>
        </figcaption>
    </figure>
    
    <a href="/video/bnt/2020/12/16/4153196_lichen_lekar_merkite_zakusniaha_no_rabotiat_i_ne/">Виж видеото</a>
</div>

                                                                                                                                                                            <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4150857.jpg" alt="Омбудсманът: Цинично е в този момент да се вдига цената на водата" />
            <i class="play"></i>
        </div>
        <figcaption>
            <h3>Омбудсманът: Цинично е в този момент да се вдига цената на водата</h3>
            <time datetime="2020-12-11T11:08">11:08, 11 дек 20</time>
        </figcaption>
    </figure>
    
    <a href="/video/bnt/2020/12/11/4150887_ombudsmanut_cinichno_e_v_tozi_moment_da_se_vdiga/">Виж видеото</a>
</div>

                                                                                                                                                                            <div id = "video-grid-scrollbar" class="video-box">
    <figure>
        <div class="preview">
            <img class="mCS_img_loaded" src="https://www.dnevnik.bg/shimg/zx125y80_4139649.jpg" alt="Ангел Кунчев: Идеята е 70-75% от българите да са ваксинирани срещу COVID-19" />
            <i class="play"></i>
        </div>
        <figcaption>
            <h3>Ангел Кунчев: Идеята е 70-75% от българите да са ваксинирани срещу COVID-19</h3>
            <time datetime="2020-12-09T11:55">11:55, 09 дек 20</time>
        </figcaption>
    </figure>
    
    <a href="/video/bnt/2020/12/09/4149723_angel_kunchev_celta_e_70-75_ot_bulgarite_da_sa/">Виж видеото</a>
</div>

                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <br />
                    <div class="main-content">
                        <div class="content">
                            <div class="article-content">
                                
                                <p>Всички водачи, особено младите, трябва да избягват да пътуват в тъмната част на денонощието. Това призова тази сутрин пред БНТ Диана Русинова от Европейския център на транспортни политики.</p><br /><p>Една от причините за призива й е фактът, че част от пътищата в страната все още нямат светлоотразителна маркировка. Тя отбеляза, че има напредък по отношение на това хората да слагат децата си в специални столчета по време на пътуване, но все още много хора пренебрегват изискването да поставят предпазен колан, когато пътуват на задната седалка.</p><br /><p>Русинова призова за търпение при пътуванията в следващите дни и припомни, че по време на големи празници се стига и до доста тежки катастрофи, включително и заради сядане зад волана след употребата на повече алкохол и други упойващи вещества. "Разсейването също е фактор, който води до тежки инциденти", припомни тя.</p><br /><p>Данните за 2020 година показват, че с около 25% е намалял броят на тежко ранените, а също и на жертвите на катастрофи в сравнение с 2019 година.</p>
                                
                                
                            </div>

                            <ul class="social-links links-bottom clearfix">
                                
                                	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4155699" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%95%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82+%D0%BF%D0%BE+%D0%BF%D1%8A%D1%82%D0%BD%D0%B0+%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%3A+%D0%A5%D0%BE%D1%80%D0%B0%D1%82%D0%B0+%D1%82%D1%80%D1%8F%D0%B1%D0%B2%D0%B0+%D0%B4%D0%B0+%D0%B8%D0%B7%D0%B1%D1%8F%D0%B3%D0%B2%D0%B0%D1%82+%D0%B4%D0%B0+%D0%BF%D1%8A%D1%82%D1%83%D0%B2%D0%B0%D1%82+%D0%BF%D0%BE+%D1%82%D1%8A%D0%BC%D0%BD%D0%BE&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4155699" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%95%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82+%D0%BF%D0%BE+%D0%BF%D1%8A%D1%82%D0%BD%D0%B0+%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%3A+%D0%A5%D0%BE%D1%80%D0%B0%D1%82%D0%B0+%D1%82%D1%80%D1%8F%D0%B1%D0%B2%D0%B0+%D0%B4%D0%B0+%D0%B8%D0%B7%D0%B1%D1%8F%D0%B3%D0%B2%D0%B0%D1%82+%D0%B4%D0%B0+%D0%BF%D1%8A%D1%82%D1%83%D0%B2%D0%B0%D1%82+%D0%BF%D0%BE+%D1%82%D1%8A%D0%BC%D0%BD%D0%BE%22+https%3A%2F%2Fwww.dnevnik.bg%2F4155699" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4155699" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f914501479147114761479147c147efee4e2b5b1abb0ff1451147e1545147b147115441546e4147b147ae4147b154e154614791474e4147514711473147a147b147415451479147a15451546fee41461147a1544147415461474e415461544154b147514761474e414701474e4147c14731475154b1477147614741546e414701474e4147b154e15461547147614741546e4147b147ae41546154e14781479147ae2b5b1abb0ffe2a5a9b4ffa6aba0bdf9acb0b0b4b7e1f785e1f682e1f682b3b3b3eaa0aaa1b2aaadafeaa6a3e1f682f0f5f1f1f2fdfd" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                            </ul>
                        </div>
                        <aside>
                                                <div class="module">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_video_1st_300x250 -->
<div id='div-gpt-ad-1486549213202-168'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-168'); });
    </script>
</div>

                                    </div>
            </div>
        </div>

                                                                                                                                                                                <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1602252206554-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602252206554-0'); });
    </script>
</div>

    
                                                    </aside>
                    </div>
                </div>
                <div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BF%D1%8A%D1%82%D0%BD%D0%B0%20%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82/3">пътна безопасност</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82/3">инцидент</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0/3">катастрофа</a>
    </li>        </ul>
    </div>
</div>
                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">2</var>
            Коментара &gt;
        </a>
    </div>
</div>

                        <div class="site-block">
                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_video_lb_btf -->
<div id='div-gpt-ad-1486549213202-173'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-173'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

            </div>
        </div>
    </article>
    <div class="main-content">
        <div class="content">
            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/skorost/2020/12/07/4147715_nai-mnogo_tejki_katastrofi_stavat_v_petuk_i_privecher/" title="Най-много тежки катастрофи стават в петък и привечер" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/skorost/2020/12/07/4147715_nai-mnogo_tejki_katastrofi_stavat_v_petuk_i_privecher/', 'eventValue': '1' });">Най-много тежки катастрофи стават в петък и привечер</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/skorost/2020/11/15/4139025_podhodiashtite_za_zimata_gumi_sa_zaduljitelni_ot_dnes/" title="Подходящите за зимата гуми са задължителни от днес" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/skorost/2020/11/15/4139025_podhodiashtite_za_zimata_gumi_sa_zaduljitelni_ot_dnes/', 'eventValue': '2' });">Подходящите за зимата гуми са задължителни от днес</a></h4></li>    </ul>
</div>
            <div class="site-block" id="LastVideos">
       
    <div class="block-title">
                                    <h2><a href="/video/all/" title="Най-ново">Най-ново &gt;</a></h2>
    </div>
        <div class="main-content">
        <div class="content">
            <div class="grid-container">
                                                                                    <div class="grid-d-4">
                                                                    
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/" title="Експерт по пътна безопасност: Хората трябва да избягват да пътуват по тъмно">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4155686.jpg" alt="Експерт по пътна безопасност: Хората трябва да избягват да пътуват по тъмно"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/" title="Експерт по пътна безопасност: Хората трябва да избягват да пътуват по тъмно">Експерт по пътна безопасност: Хората трябва да избягват да пътуват по тъмно</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-12-22T11:50">11:50, 22 дек 20</time> /        <a href="/video/bnt/">БНТ</a>
        
    <a href="/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 2
            </a>
        </div>
    </article>
                </div>
                                <div class="grid-d-4">
                                                                    
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/video/btv/2020/12/22/4155684_sobstvenik_na_apteka_za_da_zaraboti_elektronnata/" title="Собственик на аптека: За да заработи електронната рецепта навсякъде е нужно още време">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4155682.jpg" alt="Собственик на аптека: За да заработи електронната рецепта навсякъде е нужно още време"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/video/btv/2020/12/22/4155684_sobstvenik_na_apteka_za_da_zaraboti_elektronnata/" title="Собственик на аптека: За да заработи електронната рецепта навсякъде е нужно още време">Собственик на аптека: За да заработи електронната рецепта навсякъде е нужно още време</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-12-22T11:10">11:10, 22 дек 20</time> /        <a href="/video/btv/">bTV</a>
        
    <a href="/video/btv/2020/12/22/4155684_sobstvenik_na_apteka_za_da_zaraboti_elektronnata/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 22
            </a>
        </div>
    </article>
                </div>
                                <div class="grid-d-4">
                                                                    
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2020/12/22/4155664_kolednata_zvezda_za_purvi_put_ot_800_godini_saturn_i/" title="&quot;Коледната звезда&quot;: За пръв път от 800 години Сатурн и Юпитер много &quot;се сближиха&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4155661.jpg" alt="&quot;Коледната звезда&quot;: За пръв път от 800 години Сатурн и Юпитер много &quot;се сближиха&quot;"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2020/12/22/4155664_kolednata_zvezda_za_purvi_put_ot_800_godini_saturn_i/" title="&quot;Коледната звезда&quot;: За пръв път от 800 години Сатурн и Юпитер много &quot;се сближиха&quot;">&quot;Коледната звезда&quot;: За пръв път от 800 години Сатурн и Юпитер много &quot;се сближиха&quot;</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-12-22T09:50">09:50, 22 дек 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/12/22/4155664_kolednata_zvezda_za_purvi_put_ot_800_godini_saturn_i/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 17
            </a>
        </div>
    </article>
                </div>
                            </div>
        </div>
    </div>
</div>

            <div class="site-block" id="TopVideos">
       
    <div class="block-title">
                <h2>ТОП видеа</h2>
    </div>
        <div class="main-content">
        <div class="content">
            <div class="grid-container">
                                                                                    <div class="grid-d-4">
                                                                    
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/video/2020/12/22/4155663_kmetut_na_pernik_korneliia_ninova_jivee_v_nein_si/" title="Кметът на Перник: Корнелия Нинова живее в неин си свят, където си е самодостатъчна">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4079589.jpg" alt="Кметът на Перник: Корнелия Нинова живее в неин си свят, където си е самодостатъчна"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/video/2020/12/22/4155663_kmetut_na_pernik_korneliia_ninova_jivee_v_nein_si/" title="Кметът на Перник: Корнелия Нинова живее в неин си свят, където си е самодостатъчна">Кметът на Перник: Корнелия Нинова живее в неин си свят, където си е самодостатъчна</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-12-22T09:21">09:21, 22 дек 20</time> /        <a href="/video/">Видео</a>
        
    <a href="/video/2020/12/22/4155663_kmetut_na_pernik_korneliia_ninova_jivee_v_nein_si/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 39
            </a>
        </div>
    </article>
                </div>
                                <div class="grid-d-4">
                                                                    
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/sviat/2020/12/22/4155664_kolednata_zvezda_za_purvi_put_ot_800_godini_saturn_i/" title="&quot;Коледната звезда&quot;: За пръв път от 800 години Сатурн и Юпитер много &quot;се сближиха&quot;">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4155661.jpg" alt="&quot;Коледната звезда&quot;: За пръв път от 800 години Сатурн и Юпитер много &quot;се сближиха&quot;"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/sviat/2020/12/22/4155664_kolednata_zvezda_za_purvi_put_ot_800_godini_saturn_i/" title="&quot;Коледната звезда&quot;: За пръв път от 800 години Сатурн и Юпитер много &quot;се сближиха&quot;">&quot;Коледната звезда&quot;: За пръв път от 800 години Сатурн и Юпитер много &quot;се сближиха&quot;</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-12-22T09:50">09:50, 22 дек 20</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2020/12/22/4155664_kolednata_zvezda_za_purvi_put_ot_800_godini_saturn_i/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 17
            </a>
        </div>
    </article>
                </div>
                                <div class="grid-d-4">
                                                                    
            <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2020/12/22/4155658_ne_moga_da_bezdeistvam_81-godishnata_d-r_mariia/" title="&quot;Не мога да бездействам&quot;: 81-годишната д-р Мария Богоева всеки ден лекува COVID болни">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4155651.jpg" alt="&quot;Не мога да бездействам&quot;: 81-годишната д-р Мария Богоева всеки ден лекува COVID болни"  />
                            <i class="play">Виж видео</i>            </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2020/12/22/4155658_ne_moga_da_bezdeistvam_81-godishnata_d-r_mariia/" title="&quot;Не мога да бездействам&quot;: 81-годишната д-р Мария Богоева всеки ден лекува COVID болни">&quot;Не мога да бездействам&quot;: 81-годишната д-р Мария Богоева всеки ден лекува COVID болни</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-12-22T09:01">09:01, 22 дек 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/12/22/4155658_ne_moga_da_bezdeistvam_81-godishnata_d-r_mariia/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 22
            </a>
        </div>
    </article>
                </div>
                            </div>
        </div>
    </div>
</div>


                            <div class="comments clearfix" id="comments-wrapper">
        <div class="top clearfix">
        <strong class="c-count">Коментари (2)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4155699" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="18732539" data-hash="MTg3MzI1Mzl4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/georgi960" target="_blank"><img alt="Профил на КМЕТ В СЯНКА" src="https://id.capital.bg/avatars/z60_163675.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/georgi960" target="_blank">КМЕТ В СЯНКА</a>
                            </h6>
                        <strong>Рейтинг: 5487</strong>
                        <time datetime="2020-12-22T11:58">11:58, 22 дек 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>По принцип е права що се касае за калпавите български пътища. Иначе дори е за предпочитане по хубав път с маркировка, мантинели, светоотразители , истинска сигнализация, места за почивка и прочие. <br />Много обичам да тръгна по тъмно и да си пия по изгрев кафето на морския бряг.</p>
                                <em class="cs">ИСТИНАТА Е ПО-СИЛНА ОТ ВСЯКА ВЛАСТ !ДОБРИЯТ ДАНЪКОПЛАТЕЦ СЕ ОСИГУРЯВА 40 ГОДИНИ И СЕ ВЪЗНАСЯ 2 МЕСЕЦА ПРЕДИ ПЕНСИОНИРАНЕТО !!!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="18732540" data-hash="MTg3MzI1NDB4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/georgi960" target="_blank"><img alt="Профил на КМЕТ В СЯНКА" src="https://id.capital.bg/avatars/z60_163675.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/georgi960" target="_blank">КМЕТ В СЯНКА</a>
                            </h6>
                        <strong>Рейтинг: 5487</strong>
                        <time datetime="2020-12-22T11:58">11:58, 22 дек 20</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>По принцип е права що се касае за калпавите български пътища. Иначе дори е за предпочитане по хубав път с маркировка, мантинели, светоотразители , истинска сигнализация, места за почивка и прочие. <br />Много обичам да тръгна по тъмно и да си пия по изгрев кафето на морския бряг.</p>
                                <em class="cs">ИСТИНАТА Е ПО-СИЛНА ОТ ВСЯКА ВЛАСТ !ДОБРИЯТ ДАНЪКОПЛАТЕЦ СЕ ОСИГУРЯВА 40 ГОДИНИ И СЕ ВЪЗНАСЯ 2 МЕСЕЦА ПРЕДИ ПЕНСИОНИРАНЕТО !!!</em>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
                    <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                <article>
            <h3><a href="/bulgaria/2020/12/22/4155693_kratki_novini_pravitelstvoto_otpusna_22_mln_leva_za/" title="Кратки новини: &quot;Демократична България&quot; търси 12 хил. наблюдатели за броенето на бюлетините">Кратки новини: &quot;Демократична България&quot; търси 12 хил. наблюдатели за броенето на бюлетините</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-12-22T12:06">12:06, 22 дек 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/12/22/4155693_kratki_novini_pravitelstvoto_otpusna_22_mln_leva_za/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 9
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/kultura/2020/12/22/4155735_chao_berlinale/" title="Чао, Берлинале">Чао, Берлинале</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-12-22T12:03">12:03, 22 дек 20</time> /        <a href="/kultura/">Култура</a>
        
    <a href="/kultura/2020/12/22/4155735_chao_berlinale/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                    <article>
            <h3><a class="latest-home-video"href="/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/" title="Експерт по пътна безопасност: Хората трябва да избягват да пътуват по тъмно">Експерт по пътна безопасност: Хората трябва да избягват да пътуват по тъмно</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-12-22T11:50">11:50, 22 дек 20</time> /        <a href="/video/bnt/">БНТ</a>
        
    <a href="/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 2
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2020/12/22/4155729_bulgariia_shte_poluchava_azerski_gaz_ot_31_dekemvri/" title="България ще получава азерски газ от 31 декември">България ще получава азерски газ от 31 декември</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-12-22T11:45">11:45, 22 дек 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/12/22/4155729_bulgariia_shte_poluchava_azerski_gaz_ot_31_dekemvri/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 22
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2020/12/22/4155711_blizo_polovinata_bulgari_niamat_nastroenie_za/" title="Близо половината българи нямат настроение за празниците">Близо половината българи нямат настроение за празниците</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2020-12-22T11:33">11:33, 22 дек 20</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2020/12/22/4155711_blizo_polovinata_bulgari_niamat_nastroenie_za/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 11
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_video_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-169'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-169'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>    
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_video_lb_footer -->
<div id='div-gpt-ad-1486549213202-175'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-175'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2020 Икономедиа АД.</strong> Някои снимки &copy; 2020 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/video/bnt/2020/12/22/4155699_ekspert_po_putna_bezopasnost_horata_triabva_da/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		
		<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="https://cdn.economedia.bg/minj/b=s__videojs&amp;f=7.8__video.js,videojs-ima__videojs-contrib-ads.js,videojs-ima__videojs.ima.js"></script>

		<script defer src="/js/jquery.lazyload.min.js"></script>

		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1603189471"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>
			<div id="outerdiv">
			<div id="overlayBanner">
		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
			</div>
		</div>
	
			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Others -->
<script type="text/javascript">
var pp_gemius_identifier = 'za2Q__cdGwK5PZltircL_Ld8nFmYgCSf.sJtCT50GYX.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2020-12-22');
	ga('set', 'dimension8', 'Редакция');
	ga('set', 'dimension9', 'БНТ(4949)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>