<!doctype html>
<!--[if IE 8 ]> <html class="oldie ie8 no-js" lang="bg"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9 no-js" lang="bg"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="bg" itemscope itemtype="http://schema.org/WebSite">
<!--<![endif]-->
<head>

			<title>Петиция иска от европейските институции да спрат да ползват горите за енергия - Зелен - Дневник</title>

		<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="maximum-scale=2, user-scalable=1, minimal-ui" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="name" itemprop="name" content="Дневник" />

	
	<meta name="description" itemprop="description" content="Дневник - Най-важното и Най-новото, Избрано съдържание от България и света, Новини, Анализи, Видео, Фотогалерии." />

			<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="fb:app_id" content="433554340074197" />
		<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@Dnevnik">
									<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.dnevnik.bg/zelen/2021/02/24/4178532_peticiia_iska_ot_evropeiskite_institucii_da_sprat_da/" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://www.dnevnik.bg/zelen/2021/02/24/4178532_peticiia_iska_ot_evropeiskite_institucii_da_sprat_da/?ref=rss">
							<meta property="og:title" content="Петиция иска от европейските институции да спрат да ползват горите за енергия" />
				<meta name="twitter:title" content="Петиция иска от европейските институции да спрат да ползват горите за енергия">
										<meta property="og:description" content="Над 100 граждански организации се обявиха за енергийна политика без ползване на дървесина като гориво." />
				<meta name="twitter:description" content="Над 100 граждански организации се обявиха за енергийна политика без ползване на дървесина като гориво.">
										<meta name="io-author" content="Вера Стаевска" />
				<meta name="author" content="Вера Стаевска">
				<meta property="article:author" content="https://www.facebook.com/Dnevnik/">
				<meta property="article:published_time" content="2021-02-24">
				<meta name="twitter:creator" content="@Вера Стаевска">
						<meta property="og:see_also" content="https://www.dnevnik.bg/" />
							<meta property="og:image:type" content="image/jpg" />
				<meta property="og:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4149970.jpg" />
				<meta property="og:image:width" content="620" />
				<meta property="og:image:height" content="348" />
				<meta property="og:image:alt" content="Над 100 граждански организации се обявиха за енергийна политика без ползване на дървесина като гориво." />
				<meta name="twitter:image" content="https://www.dnevnik.bg/shimg/zx620y323d_4149970.jpg">
				<meta name="twitter:image:alt" content="Над 100 граждански организации се обявиха за енергийна политика без ползване на дървесина като гориво.">
										
		
	<link rel="canonical" href="https://www.dnevnik.bg/zelen/2021/02/24/4178532_peticiia_iska_ot_evropeiskite_institucii_da_sprat_da/" />
			<link rel="alternate" media="only screen and (max-width: 1280px)" href="https://m.dnevnik.bg/zelen/2021/02/24/4178532_peticiia_iska_ot_evropeiskite_institucii_da_sprat_da/" />
			<link rel="amphtml" href="https://m.dnevnik.bg/zelen/2021/02/24/4178532_peticiia_iska_ot_evropeiskite_institucii_da_sprat_da/amp" />
		<link rel="alternate" type="application/rss+xml" title="Dnevnik News" href="/rss/" />
																											<link rel="alternate" type="application/rss+xml" title="Зелен - Дневник" href="/rss/?rubrid=1927" />
		<link rel="SHORTCUT ICON" href="/images/layout/favicon.ico" />
	<link rel="apple-touch-icon" sizes="192x192" href="/images/layout/apple-touch-icon.png?v=1" />
	<link rel="manifest" href="/manifest.json" />

	<!-- CSS Files -->
		     
																	<link href="/minc/b=css&amp;f=fonts.css,default.css,video.css,audio.css,scrollbar.css,prettyphoto.css,jquery.modal.css,slider.css,custom.css&amp;v=1612884486" rel="stylesheet" />
		<link href="/minc/b=slick&f=slick.css" rel="stylesheet" />
		
		<!--// CSS Files -->

	<!-- JavaScript Files -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-2.1.4.min.js"><\/script>')</script>
		<!--// JavaScript Files -->
	<script src="https://cdn.economedia.bg/minj/b=s&amp;f=blockadblock__blockadblock.3.2.1.min.js,jquery-cookie__jquery.cookie-1.4.1.min.js,mobile-detect__mobile-detect.1.3.6.min.js,analytics__jquery.scrolldepth.min.js"></script>
			<script>
			var query = window.location.search.substring(1),
				dvCookie = '';

			if (query.indexOf('device_view=') === -1) {
				if (!dvCookie) {
					var md = new MobileDetect(window.navigator.userAgent);

					if (md.mobile() || md.tablet()) {
						window.location.replace('//' + window.location.host + window.location.pathname + '?device_view=mobile');
					}
				}
			}
		</script>
	
	
    
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>
    
	<script>
		var $_root = 'web'
		var $logged = false;
	</script>

			<script async src="https://cdn.onthe.io/io.js/0MhQhfRAnOu1"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: 'https://www.dnevnik.bg/zelen/2021/02/24/4178532_peticiia_iska_ot_evropeiskite_institucii_da_sprat_da/?ref=rss',

        page_url_canonical: 'https://www.dnevnik.bg/zelen/2021/02/24/4178532_peticiia_iska_ot_evropeiskite_institucii_da_sprat_da/',

        page_title: 'Петиция иска от европейските институции да спрат да ползват горите за енергия - Зелен - Дневник',

        page_type: 'article',

                article_type: 'longread',
                page_language: 'bg',

                article_authors: ['Вера Стаевска'],
                        article_categories: ['ЗЕЛЕН'],
                        article_subcategories: ['България','Зелен'],
                        article_publication_date: "Wed, 24 Feb 21 11:12:00 +0200",
                        article_word_count: 384
            });
</script>		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7P4WH');</script>
<!-- End Google Tag Manager -->
	
	
<script src="https://www.google.com/recaptcha/api.js?render=6Ld2QMIUAAAAAOL_DKBec45aDu1ctha9VKgLLmwq"></script>

</head>

<body  data-pagetype="story" >
		<noscript>
		<div class="no-javascript">
			Здравейте, изглежда сте изключили JavaScript.
			<br />
			Моля, активирайте го, за да виждате по-добре сайта на Дневник.
		</div>
	</noscript>

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7P4WH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
	<div class="table site-table ">
					                                            <div class="banner-box" id="ad_lb_atf">
        <div class="banner">
                                            <!-- /149508300/dnk_eco_lb_atf -->
<div id='div-gpt-ad-1486549213202-39'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-39'); });
    </script>
</div>

                    </div>
    </div>
    
	
<header id="header" class="stickyHeader">
	<div class="wrapper">
		<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization" itemref="footer-social-external">
			<meta itemprop="name" content="Дневник">
			<a class="" href="/" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
															<img src="/images/layout/logo-dnevnik.png" data-image="/images/layout/logo-dnevnik.png" alt="Дневник" />
						<meta itemprop="url" content="/images/layout/logo-dnevnik.png" />
						<meta itemprop="width" content="244">
						<meta itemprop="height" content="45">
												</a>

			<button id="toggle-menu" aria-label="Hamburger menu button" onclick="StickyHeader(); ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'hamburger' });">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</button>
		</div>
		<div itemid="#WPHeader" itemprop="hasPart" itemscope itemtype="http://schema.org/WPHeader">
			<div class="main-menu">
								<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/allnews/today/" class="" title="Новини">Новини</a>
					<a itemprop="url" href="/politika/" class="" title="Политика">Политика</a>
					<a itemprop="url" href="/kultura/" class="" title="Култура">Култура</a>
					<a itemprop="url" href="/skorost/" class="" title="Скорост">Скорост</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/analizi/" class="" title="Анализи">Анализи</a>
					<a itemprop="url" href="/bulgaria/" class="" title="България">България</a>
					<a itemprop="url" href="/razvlechenie/" class="" title="Развлечение">Развлечение</a>
					<a itemprop="url" href="/morski/" class="" title="Морски">Морски</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/video/" class="" title="Видео">Видео</a>
					<a itemprop="url" href="/sviat/" class="" title="Свят">Свят</a>
					<a itemprop="url" href="/detski_dnevnik/" class="" title="Детски">Детски</a>
					<a itemprop="url" href="/evropa/zemedelie/" class="" title="Детски">Земеделие</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/photos/" class="" title="Галерии">Галерии</a>
					<a itemprop="url" href="/evropa/" class="" title="Бизнес">Европа</a>
					<a itemprop="url" href="/na_put/" class="" title="На път">На път</a>
					<a itemprop="url" href="/zelen/" class="active" title="Зелен">Зелен</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/comix/" class="" title="Комикс">Комикс</a>
					<a itemprop="url" href="/biznes/" class="" title="Бизнес">Бизнес</a>
					<a itemprop="url" href="/zdrave/" class="" title="Здраве">Здраве</a>
					<a itemprop="url" href="/ot_vas/" class="" title="От вас">От вас</a>
				</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/sled5/" class=" " title="След 5">След 5</a>
					<a itemprop="url" href="/sport/" class=" " title="Спорт">Спорт</a>
					<a itemprop="url" href="/hrana_i_napitki/" class="" title="Храна и напитки">Храна и напитки</a>
					<a itemprop="url" href="/specialni_proekti/" class="" title="Специални проекти">Специални проекти</a>
									</nav>
				<nav itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<a itemprop="url" href="/knigi/" class="" title="Книги">Книги</a>
					<a itemprop="url" href="/sled5/tv/" class="" title="ТВ програма">ТВ програма</a>
					<a itemprop="url" href="javascript:;" style="color:#ce1d2e;">&nbsp;</a>
					<a itemprop="url" href="/pr_sfera/" class="" title="PR Сфера">PR Сфера</a>
				</nav>
			</div>
							<div class="stickyTitle" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'title' });">Петиция иска от европейските институции да спрат да ползват горите за енергия</div>
						
			
			<nav role="navigation">
				<ul>
																			                        																																			<li><a href="/temi/izbori_2021/" class="active" title="Избори 2021">Избори 2021</a></li>
	                     		                     						
																		
						<li>
							<a itemprop="url" href="/express/" title="Д Експрес"> <strong class="express unactive">Д Експрес
																	(4)
																</strong>
							</a>
						</li>
										<li>
						<a itemprop="url" href="/allnews/today/" title="Всичко от днес">Всичко от днес (30)</a>
					</li>

					<li><a href="javascript:;" class="i-search" title="Търсене">Търсене</a></li>

										<li><a href="javascript:;" class="i-profile" title="Профил" onclick="changeForm('login');">Профил</a></li>

					<li class="partners">
						<a href="javascript:;" class="expand-partners" title="Икономедиа">Икономедиа</a>
						<ul>
							<li><a title="Economedia" href="https://www.economedia.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Economedia</a></li>
							<li><a title="id" href="https://id.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">id</a></li>
							<li><a title="Капитал" href="https://www.capital.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Капитал</a></li>
							<li><a title="Дневник" href="/?ref=top_lenta" target="_blank">Дневник</a></li>
							<li><a title="Кариери" href="https://www.karieri.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Кариери</a></li>
							<li><a title="Бакхус" href="https://www.bacchus.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Бакхус</a></li>
							<li><a title="Одит" href="https://www.odit.info/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Одит</a></li>
							<li><a title="Регал" href="https://www.regal.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">Регал</a></li>
							<li><a title="DigitalK" href="https://digitalk.bg/?utm_source=www.dnevnik.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">DigitalK</a></li>
							<li><a title="DigitalK" href="https://www.capital.bg/kquarterly/?utm_source=www.capital.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" target="_blank">KQuarterly</a></li>
						</ul>
					</li>
				</ul>
			</nav>
		</div>	
					<nav class="metadata">
				<ul class="social-links links-top">
											    <li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4178532" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D0%B5%D1%82%D0%B8%D1%86%D0%B8%D1%8F+%D0%B8%D1%81%D0%BA%D0%B0+%D0%BE%D1%82+%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B8%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%86%D0%B8%D0%B8+%D0%B4%D0%B0+%D1%81%D0%BF%D1%80%D0%B0%D1%82+%D0%B4%D0%B0+%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0%D1%82+%D0%B3%D0%BE%D1%80%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4178532" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D0%B5%D1%82%D0%B8%D1%86%D0%B8%D1%8F+%D0%B8%D1%81%D0%BA%D0%B0+%D0%BE%D1%82+%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B8%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%86%D0%B8%D0%B8+%D0%B4%D0%B0+%D1%81%D0%BF%D1%80%D0%B0%D1%82+%D0%B4%D0%B0+%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0%D1%82+%D0%B3%D0%BE%D1%80%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F%22+https%3A%2F%2Fwww.dnevnik.bg%2F4178532" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4178532" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#e1de9294838b848295dc3175315c31543153315c3159315bdbc1c790948e95da317e31543063315930673159306ec131593060315b3151c1315f3063c1315431533061315f315e315431583060315b315930633154c13159315c30603063315930633062306731593159c131553151c13060315e306131513063c131553151c1315e315f315a3156315331513063c13152315f3061315930633154c131563151c13154315c3154306131523159306ec790948e95dac7808c91da838e8598dc8995959192c4d2a0c4d3a7c4d3a7969696cf858f84978f888acf8386c4d3a7d5d0d6d9d4d2d3" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Sticky Header', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
											<li class="pull-left">
							<a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'sticky_header' });">3</a>
						</li>
									</ul>
			</nav>
				<div class="search-form">
			<div class="wrapper">
				<strong class="title">Търсене</strong>
				<form name="search" action="/searchSubmit" method="get">
					<div class="form">
						<input type="text" name="query" id="query" required='required' autocomplete="off">
						<button type="submit">
							<span>Търсене</span>
						</button>
					</div>
				</form>
				<span class="close-search">x</span>
			</div>
		</div>
	</div>
</header>

		<main>
			<div class="wrapper">
										
			<div class="site-block">

    
    
        
<article class="general-article-v2 article" data-id="4178532" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.dnevnik.bg/zelen/2021/02/24/4178532_peticiia_iska_ot_evropeiskite_institucii_da_sprat_da/" content="https://www.dnevnik.bg/zelen/2021/02/24/4178532_peticiia_iska_ot_evropeiskite_institucii_da_sprat_da/" />
    <div class="main-content article-top">
        <div class="content">
                        <h1 itemprop="name headline">Петиция иска от европейските институции да спрат да ползват горите за енергия</h1>
            <meta itemprop="description" content="Над 100 граждански организации се обявиха за енергийна политика без ползване на дървесина като гориво." />
                    </div>
                    <aside>
                            <div class="display-none" itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
    <meta itemprop="name" content="Дневник">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img itemprop="url" src="https://www.dnevnik.bg/images/layout/logo-dnevnik.png" alt="Дневник" width="244" height="45" />
        <meta itemprop="width" content="244">
        <meta itemprop="height" content="45">
    </div>
</div>

<div class="author-v3">
    <figure>
                                                                                                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <meta itemprop="name" content="Вера Стаевска">
                                                                                    <meta itemprop="url" content="/author/609">
                    <span class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url" src="https://www.dnevnik.bg/shimg/oo_3351930.png" alt="Вера Стаевска">
                        <meta itemprop="width" content="82">
                        <meta itemprop="height" content="82">
                    </span>
                </span>
                                <figcaption title="Вера Стаевска">
                                                                                <p><strong class="name"><a href="/author/609" title="Всички статии от Вера Стаевска">Вера Стаевска</a></strong></p>
                </figcaption>
                        </figure>
</div>

                        </aside>
        
    </div>
    <div class="main-content">
                <div class="content">
            <div class="site-block pl-80 pr-80">
                <div id="article-content-progress">
                    <ul class="social-links links-top clearfix">
                        
                        	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4178532" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D0%B5%D1%82%D0%B8%D1%86%D0%B8%D1%8F+%D0%B8%D1%81%D0%BA%D0%B0+%D0%BE%D1%82+%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B8%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%86%D0%B8%D0%B8+%D0%B4%D0%B0+%D1%81%D0%BF%D1%80%D0%B0%D1%82+%D0%B4%D0%B0+%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0%D1%82+%D0%B3%D0%BE%D1%80%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4178532" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D0%B5%D1%82%D0%B8%D1%86%D0%B8%D1%8F+%D0%B8%D1%81%D0%BA%D0%B0+%D0%BE%D1%82+%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B8%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%86%D0%B8%D0%B8+%D0%B4%D0%B0+%D1%81%D0%BF%D1%80%D0%B0%D1%82+%D0%B4%D0%B0+%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0%D1%82+%D0%B3%D0%BE%D1%80%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F%22+https%3A%2F%2Fwww.dnevnik.bg%2F4178532" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4178532" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5ac4105412c41244123412c4129412babb1b7e0e4fee5aa410e41244013412940174129401eb141294010412b4121b1412f4013b1412441234011412f412e412441284010412b412940134124b14129412c40104013412940134012401741294129b141254121b14010412e401141214013b141254121b1412e412f412a4126412341214013b14122412f4011412940134124b141264121b14124412c4124401141224129401eb7e0e4fee5aab7f0fce1aaf3fef5e8acf9e5e5e1e2b4a2d0b4a3d7b4a3d7e6e6e6bff5fff4e7fff8fabff3f6b4a3d7a5a0a6a9a4a2a3" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsAbove', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>

                        <li class="pull-left">
                            <div class="article-tools">
                                <time itemprop="datePublished" content="2021-02-24T11:12" datetime="2021-02-24T11:12">11:12, 24 фев 21</time>, <i class="i i-seen"></i> 135
                                <meta itemprop="dateModified" content="2021-02-24T11:12"/>
                            </div>
                        </li>

                        <li>
                            <a href="#comments-wrapper" class="comments" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_above' });"><span>3</span></a>
                        </li>
                    </ul>

                    <div class="article-content" itemprop="articleBody" data-access="free" data-io-article-url="https://www.dnevnik.bg/zelen/2021/02/24/4178532_peticiia_iska_ot_evropeiskite_institucii_da_sprat_da/?ref=rss">

                        
                                <figure>
        <div class="thumb" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="Петиция иска от европейските институции да спрат да ползват горите за енергия" src="https://www.dnevnik.bg/shimg/zx860y484_4149970.jpg" />
            <meta itemprop="url" content="https://www.dnevnik.bg/shimg/zx860y484_4149970.jpg">
            <meta itemprop="description" content="">
                                                                <p class="copy">&copy; WWF- България</p>
                                </div>
            </figure>
    <br /><br />


                                                
                        
                        

                                                    <p>Прекратяване на субсидиите за изгаряне на горска дървесина като част от "биогоривата" в европейската енергетика иска петиция на над 100 граждански организации. Те настояват тези пари да се пренасочат към енергийна ефективност и истински възобновяеми енергийни източници с ниски емисии. Организациите набират подкрепа чрез <a href= "https://you.wemove.eu/campaigns/the-eu-must-protect-forests-not-burn-them-for-energy" target="_blank">онлайн подписка, която ще бъде представена пред европейските институции</a>.</p><br /><p>"Изключете енергията, генерирана от изгарянето на горска дървесина, от отчитането на целите за възобновяема енергия. Дайте приоритет на защитата и възстановяването на горите и гарантирайте, че всички политики на ЕС защитават нашето здраве, климата и биологичното разнообразие", е апелът на природозащитните организации към европейските политици.</p><br /><p>Авторите на онлайн подписката настояват, че енергийната бедност е сериозен проблем в ЕС и много хора разчитат на изгарянето на дърва за отопление. Съответно в тази петиция не се казва "не бива да горим дърва за енергия". Въпреки това, доходоносни субсидии за възобновяема енергия за биомаса водят до нарастване на дърводобива, което увеличава емисиите на CO2 и влошава горските екосистеми. Въздействието на емисиите на парникови газове се влошава, тъй като изгарянето на дърва отнема ценни публични средства, които вместо това трябва да бъдат разпределени за технологии за възобновяема енергия с нулеви емисии, като слънчева и вятърна енергия.</p><br /><br />                                            <div class="banner-box" id="ad_lb_btf">
        <div class="banner">
                                            <!-- /149508300/dnk_eco_lb_btf -->
<div id='div-gpt-ad-1486549213202-40'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-40'); });
    </script>
</div>

                    </div>
    </div>
    <br /><p>Според данните на природозащитните организации, количеството изгорена дървесина за производство на електроенергия и отопление се е увеличило значително, откакто ЕС го отчита за целите на възобновяемата енергия. "В ЕС над една трета от възобновяемата енергия сега идва от изгаряне на дърва, голяма част от които се доставят директно от гори", твърди петицията.</p><br /><p>Цитират се данни от научните съветници на Европейската комисия установиха, според които ЕС бързо губи горите, отчасти поради увеличената сеч за гориво. ЕС внася нарастващо количество дървесни горива от САЩ, Канада, Русия, Украйна и дори Бразилия.</p><br /><p>Петицията допълва, че енергията от биомаса влияе не само върху горите и климата - тя влияе върху здравето ни. Изгарянето на дърва е основен източник на замърсяване на въздуха, който вече убива над 1000 души на ден в ЕС.</p><br /><h2>60% от "зелената енергия" идва от изгаряне на биомаса</h2><br /><p>Според <a href= "https://ec.europa.eu/jrc/en/publication/brochures-leaflets/brief-biomass-energy-european-union" target="_blank">официалната информация</a> на Европейската комисия изгарянето на остатъчни продукти от биомаса, сред които основен източник е горската дървесина, дава 60% от "енергията от възобновяеми източници". В рамките на "Зелената сделка" на Европейския съюз и предстоящия програмен период 2021-2027г. предстои създаване на "<a href= "https://www.dnevnik.bg/sviat/2020/07/08/4088562_brjuksel_obiavi_stupkite_za_suzdavane_na_novata/" target="_blank">нова система за класифициране и сертифициране на възобновяеми и нисковъглеродни горива</a>".</p><br /><p>Към момента, обаче, чрез изгаряне на продукти с растителен произход, от които 75% дървесина, се отчитат европейски постижения в прехода към по-екологични енергийни източници, с цел намаляване ползването на изкопаемите горива. В продължение на тази досегашна политика се съставят и национални планове за енергетиката в бъдещето в някои страни-членки, включително България, предупреждават редица анализи на дискутирания през последната година спорен проект за "Интегриран национален - план за енергетика и климат" - ИНПЕК (виж <a href= "https://www.dnevnik.bg/zelen/2020/02/14/4029330_integriraniiat_nacionalen_plan_energiia_i_klimat_top/" target="_blank">тук</a> и <a href= "https://www.dnevnik.bg/sviat/2020/10/20/4128788_obshti_prikazki_i_smetki_s_pari_ot_es_-_komentar_ot/" target="_blank">тук</a>).</p><br /><p>По повод <a href= "https://www.dnevnik.bg/zelen/2020/12/09/4149967_wwf_goreneto_na_biomasa_ne_e_zeleno_postijenie_a/" target="_blank">опасността България да отчита все повече "зелена" енергия чрез изгаряне на дървесина</a> от WWF започнаха анализ на практиката за "оползотворяване на биомаса" в страната. Организацията разяснява, че повишаване в дела на биоенергията в националните планове са целите за възобновяема енергия за 2020 и 2030 г. в директивите на ЕС за търговия с емисии (<a href= "https://wwf.us3.list-manage.com/track/click?u=af4c65ff6517d72e3446682cc&amp;id=8166a8bf79&amp;e=b34cf0f714" style="color:#007c89;font-weight:normal;text-decoration:underline" target="_blank">ETS</a>) и за споделяне на усилията (<a href= "https://wwf.us3.list-manage.com/track/click?u=af4c65ff6517d72e3446682cc&amp;id=d1558aae90&amp;e=b34cf0f714" style="color:#007c89;font-weight:normal;text-decoration:underline" target="_blank">ESD</a>), които позволяват напредък да се отчита чрез изгаряне на тези продукти. Всъщност биомасата към момента осигурява почти 90% от възобновяемата енергия в съюза, твърдят WWF.</p>
                        
                        
                        
                        
                        
                    </div>

                    
                                    </div>

                <ul class="social-links links-bottom clearfix">
                    
                    	<li class="pull-left"><a class="facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dnevnik.bg%2F4178532" target="_blank" rel="nofollow" title="Споделяне във Facebook" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=facebook' });">Facebook</a></li>
<li class="pull-left"><a class="twitter" href="http://twitter.com/share?text=%D0%9F%D0%B5%D1%82%D0%B8%D1%86%D0%B8%D1%8F+%D0%B8%D1%81%D0%BA%D0%B0+%D0%BE%D1%82+%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B8%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%86%D0%B8%D0%B8+%D0%B4%D0%B0+%D1%81%D0%BF%D1%80%D0%B0%D1%82+%D0%B4%D0%B0+%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0%D1%82+%D0%B3%D0%BE%D1%80%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4178532" target="_blank" rel="nofollow" title="Споделяне в Twitter" onclick="ga('send', { 'hitType': 'event', 'eventCategory':  'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=twitter' });">Twitter</a></li>
<li class="pull-left"><a class="viber" href="viber://forward?text=%22%D0%9F%D0%B5%D1%82%D0%B8%D1%86%D0%B8%D1%8F+%D0%B8%D1%81%D0%BA%D0%B0+%D0%BE%D1%82+%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B8%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%86%D0%B8%D0%B8+%D0%B4%D0%B0+%D1%81%D0%BF%D1%80%D0%B0%D1%82+%D0%B4%D0%B0+%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0%D1%82+%D0%B3%D0%BE%D1%80%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F%22+https%3A%2F%2Fwww.dnevnik.bg%2F4178532" target="_blank" rel="nofollow" title="Споделяне във Viber" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=viber' });">Viber</a></li>
<li class="pull-left share">
    <a href="javascript:;" class="shareit" title="Още възможности за споделяне">Още възможности за споделяне</a>
    <ul>
        <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dnevnik.bg%2F4178532" class="linkedin" target="_blank" rel="nofollow" title="Споделяне в LinkedIn" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=linkedin' });">LinkedIn</a></li>
        <li><a href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c35d89cd8b5d8bdd8bad8b5d8b0d8b232282e797d677c33d897d8bdd98ad8b0d98ed8b0d98728d8b0d989d8b2d8b828d8b6d98a28d8bdd8bad988d8b6d8b7d8bdd8b1d989d8b2d8b0d98ad8bd28d8b0d8b5d989d98ad8b0d98ad98bd98ed8b0d8b028d8bcd8b828d989d8b7d988d8b8d98a28d8bcd8b828d8b7d8b6d8b3d8bfd8bad8b8d98a28d8bbd8b6d988d8b0d98ad8bd28d8bfd8b828d8bdd8b5d8bdd988d8bbd8b0d9872e797d677c332e696578336a676c7135607c7c787b2d3b492d3a4e2d3a4e7f7f7f266c666d7e666163266a6f2d3a4e3c393f303d3b3a" class="email" rel="nofollow" title="Споделяне по мейл" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'StoryButtonsBellow', 'eventAction': 'Click', 'eventLabel': 'btn=email' });">Email</a></li>
    </ul>
</li>
                </ul>

                
                <div class="site-block" id="keywords" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
	<div class="tags">
				<p>Ключови думи към статията:</p>
		<ul><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B3%D0%BE%D1%80%D0%B8/3">гори</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B8%D0%B7%D0%B3%D0%B0%D1%80%D1%8F%D0%BD%D0%B5/3">изгаряне</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B7%D0%B5%D0%BB%D0%B5%D0%BD%D0%B0%20%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F/3">зелена енергия</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F/3">енергия</a>
    </li><li itemprop="keywords">
    <a itemprop="relatedLink" href="/search/%D0%BA%D0%BB%D0%B8%D0%BC%D0%B0%D1%82/3">климат</a>
    </li>        </ul>
    </div>
</div>

                
                <div class="site-block" id="CommentsButton">
    <div class="view-comments" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
        <a itemprop="url" href="#comments-wrapper" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'Comments', 'eventAction': 'Click', 'eventLabel': 'story_below' });">
            <var itemprop="http://schema.org/interactionCount">3</var>
            Коментара &gt;
        </a>
    </div>
</div>

            </div>

            <div class="site-block" id="OshtePoTemata" itemprop="hasPart" itemscope itemtype="http://schema.org/ItemPage">
    <div class="block-title underline-title">
        <h2>Още по темата</h2>
    </div>
    <ul class="related"><li itemprop="headline"><h4><a itemprop="relatedLink" href="/zelen/2020/12/09/4149967_wwf_goreneto_na_biomasa_ne_e_zeleno_postijenie_a/" title="WWF: Горенето на биомаса не е &quot;зелено&quot; постижение, а вредна практика" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #1', 'eventLabel': 'https://www.dnevnik.bg/zelen/2020/12/09/4149967_wwf_goreneto_na_biomasa_ne_e_zeleno_postijenie_a/', 'eventValue': '1' });">WWF: Горенето на биомаса не е &quot;зелено&quot; постижение, а вредна практика</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/zelen/2020/11/17/4140150_evrokomisiiata_pita_za_novi_politiki_sreshtu/" title="Еврокомисията пита за нови политики срещу обезлесяване и загуба на биоразнообразие" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #2', 'eventLabel': 'https://www.dnevnik.bg/zelen/2020/11/17/4140150_evrokomisiiata_pita_za_novi_politiki_sreshtu/', 'eventValue': '2' });">Еврокомисията пита за нови политики срещу обезлесяване и загуба на биоразнообразие</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/bulgaria/2019/12/08/4002664_fandukova_prizova_jitelite_na_sofiia_da_sprat_da_se/" title="Фандъкова призова жителите на София да спрат да се отопляват на дърва и въглища" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #3', 'eventLabel': 'https://www.dnevnik.bg/bulgaria/2019/12/08/4002664_fandukova_prizova_jitelite_na_sofiia_da_sprat_da_se/', 'eventValue': '3' });">Фандъкова призова жителите на София да спрат да се отопляват на дърва и въглища</a></h4></li><li itemprop="headline"><h4><a itemprop="relatedLink" href="/zelen/2019/01/10/3371474_ivailo_hlebarov_za_zemiata_merkite_za_izchistvane_na/" title="Ивайло Хлебаров, &quot;За Земята&quot;: Мерките по наказателната процедура за въздуха са добри, но недостатъчни" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'ArticleLinksInText', 'eventAction': 'Click #4', 'eventLabel': 'https://www.dnevnik.bg/zelen/2019/01/10/3371474_ivailo_hlebarov_za_zemiata_merkite_za_izchistvane_na/', 'eventValue': '4' });">Ивайло Хлебаров, &quot;За Земята&quot;: Мерките по наказателната процедура за въздуха са добри, но недостатъчни</a></h4></li>    </ul>
</div>
                        <div class="site-block" id="OshteOtRubrikata" >
        <div class="block-title underline-title">
        <h2>Още от Зелен</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/zelen/2021/02/23/4178377_sechta_krai_kumping_gradina_e_nezakonna_ustanovi/" title="Сечта край къмпинг &quot;Градина&quot; е незаконна, установи екоинспекцията">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4178378.jpg" alt="Сечта край къмпинг &quot;Градина&quot; е незаконна, установи екоинспекцията"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/zelen/2021/02/23/4178377_sechta_krai_kumping_gradina_e_nezakonna_ustanovi/" title="Сечта край къмпинг &quot;Градина&quot; е незаконна, установи екоинспекцията">Сечта край къмпинг &quot;Градина&quot; е незаконна, установи екоинспекцията</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-02-23T19:53">19:53, 23 фев 21</time> /        <a href="/zelen/">Зелен</a>
        
    <a href="/zelen/2021/02/23/4178377_sechta_krai_kumping_gradina_e_nezakonna_ustanovi/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 10
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/zelen/2021/02/22/4175957_da_reciklirash_voda/" title="Да рециклираш вода">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4175954.jpg" alt="Да рециклираш вода"  />
                                        </a>
        </span>
        
        
            </figure>
                            <p class="special-project-adv" style="padding-bottom: 2px"><img style="height: 20px;" src="/images/star-icon.png" alt="">Съдържание от Mars</p>
    
        
    <h3><a href="/zelen/2021/02/22/4175957_da_reciklirash_voda/" title="Да рециклираш вода">Да рециклираш вода</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-02-22T00:00">00:00, 22 фев 21</time> /        <a href="/zelen/">Зелен</a>
        
    <a href="/zelen/2021/02/22/4175957_da_reciklirash_voda/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/photos/2021/02/20/4175449_fotogaleriia_tjulenite_se_zavrushtat_na_severnoto/" title="Фотогалерия: Тюлените се завръщат на северното крайбрежие на Франция">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4175447.jpg" alt="Фотогалерия: Тюлените се завръщат на северното крайбрежие на Франция"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/photos/2021/02/20/4175449_fotogaleriia_tjulenite_se_zavrushtat_na_severnoto/" title="Фотогалерия: Тюлените се завръщат на северното крайбрежие на Франция">Фотогалерия: Тюлените се завръщат на северното крайбрежие на Франция</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-02-20T15:01">15:01, 20 фев 21</time> /        <a href="/photos/">Галерии</a>
        
    <a href="/photos/2021/02/20/4175449_fotogaleriia_tjulenite_se_zavrushtat_na_severnoto/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 24
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

            <div class="site-block" id="MoreFromDnevnik" >
        <div class="block-title underline-title">
        <h2>Още от Дневник</h2>
    </div>
        <div class="grid-container">
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/politika/2021/02/23/4178070_na_bjuletinata_shte_pishe_bno_no_da_se_chete_bulgarsko/" title="&quot;На бюлетината ще пише БНО, но да се чете &quot;Българско лято&quot;: Кой е мандатоносителят на Васил Божков">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4087053.jpg" alt="&quot;На бюлетината ще пише БНО, но да се чете &quot;Българско лято&quot;: Кой е мандатоносителят на Васил Божков"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/politika/2021/02/23/4178070_na_bjuletinata_shte_pishe_bno_no_da_se_chete_bulgarsko/" title="&quot;На бюлетината ще пише БНО, но да се чете &quot;Българско лято&quot;: Кой е мандатоносителят на Васил Божков">&quot;На бюлетината ще пише БНО, но да се чете &quot;Българско лято&quot;: Кой е мандатоносителят на Васил Божков</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-02-23T15:09">15:09, 23 фев 21</time> /        <a href="/politika/">Политика</a>
        
    <a href="/politika/2021/02/23/4178070_na_bjuletinata_shte_pishe_bno_no_da_se_chete_bulgarsko/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 175
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2021/02/23/4178064_mason_prisvoi_imeto_spasi_sofiia_avtentichnata/" title="Масон присвои името &quot;Спаси София&quot;, автентичната организация ще търси правата си в съда">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4178069.jpg" alt="Масон присвои името &quot;Спаси София&quot;, автентичната организация ще търси правата си в съда"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2021/02/23/4178064_mason_prisvoi_imeto_spasi_sofiia_avtentichnata/" title="Масон присвои името &quot;Спаси София&quot;, автентичната организация ще търси правата си в съда">Масон присвои името &quot;Спаси София&quot;, автентичната организация ще търси правата си в съда</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-02-23T12:42">12:42, 23 фев 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2021/02/23/4178064_mason_prisvoi_imeto_spasi_sofiia_avtentichnata/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 108
            </a>
        </div>
    </article>
        </div>
                            <div class="grid-d-4">
                                                    <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="/bulgaria/2021/02/23/4178313_priiateli_na_shofyora_razkazaha_kakvo_e_stanalo_24_ch/" title="Приятели на шофьора разказаха какво е станало 24 ч. преди катастрофата с Милен Цветков">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4178318.jpg" alt="Приятели на шофьора разказаха какво е станало 24 ч. преди катастрофата с Милен Цветков"  />
                                        </a>
        </span>
        
        
            </figure>
            
    <h3><a href="/bulgaria/2021/02/23/4178313_priiateli_na_shofyora_razkazaha_kakvo_e_stanalo_24_ch/" title="Приятели на шофьора разказаха какво е станало 24 ч. преди катастрофата с Милен Цветков">Приятели на шофьора разказаха какво е станало 24 ч. преди катастрофата с Милен Цветков</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-02-23T17:31">17:31, 23 фев 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2021/02/23/4178313_priiateli_na_shofyora_razkazaha_kakvo_e_stanalo_24_ch/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 102
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                            <div class="site-block offset-left dark-block" id="NazaemOt" >
        <div class="block-title no-marker">
        <h2>Назаем от ...</h2>
    </div>
        <div class="grid-container">
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/biznes/kompanii/2021/02/24/4177633_kak_softuni_se_prevurna_v_absoljuten_lider_v_it/" target=_blank title="Как СофтУни се превърна в абсолютен лидер в ИТ образованието в България">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4178280.jpg" alt="Как СофтУни се превърна в абсолютен лидер в ИТ образованието в България"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/biznes/kompanii/2021/02/24/4177633_kak_softuni_se_prevurna_v_absoljuten_lider_v_it/" target=_blank title="Как СофтУни се превърна в абсолютен лидер в ИТ образованието в България">Как СофтУни се превърна в абсолютен лидер в ИТ образованието в България</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-02-24T00:00">00:00, 24 фев 21</time> /        <a href="/biznes/kompanii/">Компании</a>
        
    <a href="https://www.capital.bg/biznes/kompanii/2021/02/24/4177633_kak_softuni_se_prevurna_v_absoljuten_lider_v_it/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.capital.bg/specialni_izdaniia/svetut_prez_2021/2021/02/24/4168540_distancionnata_rabota_e_razlichna_i_po-dobra/" target=_blank title="Дистанционната работа е различна – и по-добра">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4168631.jpg" alt="Дистанционната работа е различна – и по-добра"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_capital.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.capital.bg/specialni_izdaniia/svetut_prez_2021/2021/02/24/4168540_distancionnata_rabota_e_razlichna_i_po-dobra/" target=_blank title="Дистанционната работа е различна – и по-добра">Дистанционната работа е различна – и по-добра</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-02-24T09:45">09:45, 24 фев 21</time> /        <a href="/specialni_izdaniia/svetut_prez_2021/">Светът през 2021 г</a>
        
    <a href="https://www.capital.bg/specialni_izdaniia/svetut_prez_2021/2021/02/24/4168540_distancionnata_rabota_e_razlichna_i_po-dobra/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
                                                        <div class="grid-d-4">
                                                <article class="secondary-article" >
        <figure>
                <span class="thumbnail">
            <a href="https://www.bacchus.bg/novini/2021/02/23/4177634_odesos_purvata_gradska_kraft_vinarna_vuv_varna_otvori/" target=_blank title="Одесос: първата градска крафт винарна във Варна отвори врати">
                        <img src="https://www.dnevnik.bg/shimg/zx300y169_4177628.jpg" alt="Одесос: първата градска крафт винарна във Варна отвори врати"  />
                                        </a>
        </span>
        
                    <span class="label"><img src="/disk1/ecms/dnevnik.bg/app/../web/images/label_bacchus.jpg" alt=""  /></span>
        
            </figure>
            
    <h3><a href="https://www.bacchus.bg/novini/2021/02/23/4177634_odesos_purvata_gradska_kraft_vinarna_vuv_varna_otvori/" target=_blank title="Одесос: първата градска крафт винарна във Варна отвори врати">Одесос: първата градска крафт винарна във Варна отвори врати</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-02-22T13:30">13:30, 22 фев 21</time> /        <a href="/novini/">Новини</a>
        
    <a href="https://www.bacchus.bg/novini/2021/02/23/4177634_odesos_purvata_gradska_kraft_vinarna_vuv_varna_otvori/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
        </div>
            </div>
</div>

                    </div>

        <aside>
                    <div class="module long-scroll">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_1st_300x250">
                <div class="banner">
                                            <!-- /149508300/Dnevnik.bg_Eco_1st_300x250 -->
<div id='div-gpt-ad-1435663926820-3'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435663926820-3'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

            <div class="module">
                                                                                                                    <!-- /149508300/dnk_prarticle_10x50 -->
<div id='div-gpt-ad-1602252206554-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602252206554-0'); });
    </script>
</div>

    
                
                                <div class="site-block">
                    <a href="javascript:;" class="send-news" data-form="true" data-form-type="send" data-form-variant="news">
                        <strong>Изпращане на новина &gt;</strong>
                        <p class="corona-box">
                            <span class="corona-icon"></span>
                            <span class="corona-text">Изпратете вашите новини, сигнали и въпроси, свързани с коронавируса. В текст, снимка или видео.</span>
                        </p>
                    </a>
                </div>
                        <div class="site-block" id="Filter">
        <div class="aside-title">
            <h2>Филтър</h2>
        </div>
		
                            		
        <div class="border-box">
            <div class="ajaxy">
                <div class="filter">
                    <nav class="ajaxy-filter" id="nav-ajaxy-filter">
                        <a class="active" href="javascript:;" data-ajaxy="/ajax/filternews/latest" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Ново' });"><strong>Ново</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/read" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Четено' });"><strong>Четено</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/commented" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Коментирано' });"><strong>Коментирано</strong> |</a>
                        <a  href="javascript:;" data-ajaxy="/ajax/filternews/recommended" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'FilterKareStatia', 'eventAction': 'ViewTab', 'eventLabel': 'Препоръчвано' });"><strong>Препоръчвано</strong></a>
                    </nav>
                </div>
                <div class="ajaxy-output">
                    <div class="short-list">
                                                                                        
                    <article>
            <h3><a class="latest-home-video"href="/video/deniat_s_veselin_dremdjiev/2021/02/24/4178538_boian_jurukov_nabljudavame_totalen_proval_pri/" title="Боян Юруков: Наблюдаваме тотален провал при ваксинирането на най-уязвимите">Боян Юруков: Наблюдаваме тотален провал при ваксинирането на най-уязвимите</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-02-24T12:23">12:23, 24 фев 21</time> /        <a href="/video/deniat_s_veselin_dremdjiev/">Денят с Веселин Дремджиев</a>
        
    <a href="/video/deniat_s_veselin_dremdjiev/2021/02/24/4178538_boian_jurukov_nabljudavame_totalen_proval_pri/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sviat/2021/02/24/4177746_zonata_na_chernobil_veche_e_brandirana_s_oficialen_znak/" title="Зоната на Чернобил вече е брандирана с официален знак">Зоната на Чернобил вече е брандирана с официален знак</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-02-24T12:22">12:22, 24 фев 21</time> /        <a href="/sviat/">Свят</a>
        
    <a href="/sviat/2021/02/24/4177746_zonata_na_chernobil_veche_e_brandirana_s_oficialen_znak/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2021/02/24/4178592_oshte_9_miliona_za_obshtinite_ot_pravitelstvoto/" title="Още 9 милиона за общините от правителството, Борисов даде нов срок за магистрала &quot;Хемус&quot;">Още 9 милиона за общините от правителството, Борисов даде нов срок за магистрала &quot;Хемус&quot;</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-02-24T12:16">12:16, 24 фев 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2021/02/24/4178592_oshte_9_miliona_za_obshtinite_ot_pravitelstvoto/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 2
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/sport/2021/02/24/4178582_i_cherno_more_se_vkljuchi_v_kritikite_sreshtu/" title="И &quot;Черно море&quot; се включи в критиките срещу футболното съдийство">И &quot;Черно море&quot; се включи в критиките срещу футболното съдийство</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-02-24T12:15">12:15, 24 фев 21</time> /        <a href="/sport/">Спорт</a>
        
    <a href="/sport/2021/02/24/4178582_i_cherno_more_se_vkljuchi_v_kritikite_sreshtu/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 0
            </a>
        </div>
    </article>
                                                                                                                    
                <article>
            <h3><a href="/bulgaria/2021/02/24/4178559_borisov_razporedi_i_noshtnite_zavedeniia_da_budat/" title="Борисов разпореди и нощните заведения да бъдат отворени">Борисов разпореди и нощните заведения да бъдат отворени</a></h3>
                                            
<div class="article-tools">
                            <time datetime="2021-02-24T12:08">12:08, 24 фев 21</time> /        <a href="/bulgaria/">България</a>
        
    <a href="/bulgaria/2021/02/24/4178559_borisov_razporedi_i_noshtnite_zavedeniia_da_budat/#comments"  onclick='ga(&#039;send&#039;, { &#039;hitType&#039;: &#039;event&#039;, &#039;eventCategory&#039;: &#039;Comments&#039;, &#039;eventAction&#039;: &#039;Click&#039;, &#039;eventLabel&#039;: &#039;feed&#039; });'  >
                        <i class='i i-com'></i> 17
            </a>
        </div>
    </article>
                                                                        </div>
                </div>
                <p class="text-center">
                    <a href="/allnews/today/" title="Всичко от Ново" class="view-all">Всичко от Ново &gt;</a>
                </p>
            </div>
        </div>
    </div>
    
                                                
                            </div>

                    <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_2nd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_eco_2nd_300x250 -->
<div id='div-gpt-ad-1486549213202-36'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-36'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>


        </aside>
    </div>


</article>
</div>
<div class="site-block">
    <div class="main-content">
        <div class="content">
                            <div class="comments clearfix" id="comments-wrapper">
                    <div class="site-block">
                            <div class="banner-box" id="ad_lb_end">
        <div class="banner">
                                            <!-- /149508300/dnk_eco_lb_end -->
<div id='div-gpt-ad-1486549213202-41'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-41'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    
        <div class="top clearfix">
        <strong class="c-count">Коментари (3)</strong>
                <ol class="c-sort">
            <li>
                <strong>Подредба:</strong>
                                                                    <a href="javascript:;" class="switch-comments down"><!-- UP / DOWN -->
                    <span>Сортирай</span>
                </a>
            </li>
            <li>
                <div class="select">
                    <select id="filterComments" name="filterComments">
                        <option value="1" selected="selected">Всички мнения</option>
                        <option value="2">Само високооценени</option>
                        <option value="3">Без нискооценените</option>
                        <option value="4">Скриване на коментарите</option>
                    </select>
                </div>
            </li>
        </ol>
            </div>
        
    <ol class="comments" id="comments" data-itemid="4178532" data-perpage="100" data-ordertype="1" data-filtertype="1" data-forumtype="story">
        <li id="comment-1" data-id="18951882" data-hash="MTg5NTE4ODJ4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>1</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/bxr35608444" target="_blank"><img alt="Профил на bxr35608444" src="/images/layout/avatar-man-60.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/bxr35608444" target="_blank">bxr35608444</a>
                            </h6>
                        <strong>Рейтинг: 835</strong>
                        <time datetime="2021-02-24T12:15">12:15, 24 фев 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p><br /><br />Зелените няма да се спрат , докато не докарат същия енергиен колапс в Европа , какъвто видяхме тези дни в САЩ .    <br /><br /><br /><br /></p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">1</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-2" data-id="18951907" data-hash="MTg5NTE5MDd4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>2</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/moreee" target="_blank"><img alt="Профил на moreee" src="https://id.capital.bg/avatars/z60_277214.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/moreee" target="_blank">moreee</a>
                            </h6>
                        <strong>Рейтинг: 1220</strong>
                        <time datetime="2021-02-24T12:21">12:21, 24 фев 21</time>
            <small class="neutral">Неутрално</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>Печките на дърва са най-големият замърсител на въздуха в българските градове и села. Много по-голям от автомобилите. </p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li><li id="comment-3" data-id="18951914" data-hash="MTg5NTE5MTR4QFl6PUE," class="comment">
    <div class="ct">
        <div class="cl">
            <var>3</var>
            <span class="ca">
                                                            <a href="https://knetwork.capital.bg/redguy" target="_blank"><img alt="Профил на redguy" src="https://id.capital.bg/avatars/z60_167320.jpg" /></a>
                                                </span>
            <h6>
                                <a href="https://knetwork.capital.bg/redguy" target="_blank">redguy</a>
                            </h6>
                        <strong>Рейтинг: 903</strong>
                        <time datetime="2021-02-24T12:23">12:23, 24 фев 21</time>
            <small class="happy">Весело</small>
        </div>
        <div class="cr">
            <div class="ci">
                <p>До коментар <a href="#comment-1">[#1]</a> от "bxr35608444":<br /><br />Викаш ако зелените не бяха забранили на тексасците да си цепят дърва за огрев, нямаше да се стигне до енергиен колапс, а?</p>
                                                <ul class="cb">
                    <li class="pull-left">
                                                <a class="e-minus" href="javascript:;" title="Не се съгласявам с коментара">0</a>
                        <a class="e-plus" href="javascript:;" title="Съгласявам се с коментара">0</a>
                                                                        <a class="e-report" href="javascript:;" title="Коментарът е обиден или неуместен">Коментарът е обиден или неуместен</a>
                                            </li>
                    <li class="pull-right">
                                            </li>
                </ul>
                            </div>
        </div>
    </div>
</li>
    </ol>
    <br /><br />
    <br /><br />
        <div class="site-block">
            <div class="message-box-v2" id=loginBox>
    <strong class="title">За да коментирате, е нужно да влезете в профила си или да се регистрирате.</strong>
    <nav>
        <a class="login" href="javascript:;" onclick="changeForm('login');">Вход &gt;</a>
        <a class="reg" href="javascript:;" onclick="changeForm('regshort'); ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/comments', 'title': 'Клик на Регистрация' });">Регистрация &gt;</a>
    </nav>
</div>
    </div>
    </div>


                    </div>
        <aside>
                                                <div class="module">
        <div class="smodule">
                                                    <div class="banner-box" id="ad_3rd_300x250">
                <div class="banner">
                                            <!-- /149508300/dnk_eco_3rd_300x250 -->
<div id='div-gpt-ad-1486549213202-37'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-37'); });
    </script>
</div>

                                    </div>
            </div>
            </div>
    </div>

                    </aside>
    </div>
</div>
<div class="site-block">
    <div class="to-top">
        <a href="javascript:;">нагоре</a>
    </div>
</div>
        <div class="site-block">
                            <div class="banner-box" id="ad_lb_footer">
        <div class="banner">
                                            <!-- /149508300/dnk_eco_lb_footer -->
<div id='div-gpt-ad-1486549213202-42'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-42'); });
    </script>
</div>

                    </div>
    </div>
    </div>
    

			</div>
		</main>

		<footer id="footer" itemid="#WPFooter" itemprop="hasPart" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-top">
        <div class="wrapper">
            <div class="line">
                <h5>Дневник</h5>
                <nav class="social" id="footer-social-external">
                    <a rel="external" itemprop="sameAs" title="Facebook" href="https://facebook.com/dnevnik" target="_blank" class="facebook">Facebook</a>
                    <a rel="external" itemprop="sameAs" title="Twitter" href="https://twitter.com/dnevnik" target="_blank" class="twitter">Twitter</a>
                    <a rel="external" itemprop="sameAs" title="Viber" href="https://www.viber.com/dnevnik.bg" class="viber" target="_blank">Viber</a>
                    <a rel="external" itemprop="sameAs" title="Instagram" href="https://www.instagram.com/dnevnik.bg" class="instagram" target="_blank">Instagram</a>
                </nav>
            </div>
            <div class="navigation" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="col">
                    <h6><a itemprop="url" title="Новини" href="/allnews/today/">Новини</a></h6>
                    <nav>
                        <a itemprop="url" title="Политика" href="/politika/">Политика</a>
                        <a itemprop="url" title="България" href="/bulgaria/">България</a>
                        <a itemprop="url" title="Свят" href="/sviat/">Свят</a>
                        <a itemprop="url" title="Спорт" href="/sport/">Спорт</a>
                        <a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a>
                        <a itemprop="url" title="Технологии" href="/tehnologii/">Технологии</a>
                        <a itemprop="url" title="Култура" href="/kultura/">Култура</a>
                        <a itemprop="url" title="Развлечение" href="/razvlechenie/">Развлечение</a>
                        <a itemprop="url" title="Градска среда" href="/gradska_sreda/">Градска среда</a>
                    </nav>
                    <h6><a itemprop="url" title="Докладване на проблем" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="message">Докладване на проблем</a></h6>
                    <h6><a itemprop="url" title="Екип" href="https://www.dnevnik.bg/pomosht/ekip/2017/08/04/3019214_kontakti/">Екип</a></h6>
                    <h6><a itemprop="url" title="Помощ" href="https://www.dnevnik.bg/pomosht/2017/03/14/2934939_chesto_zadavani_vuprosi_za_dnevnik/">Помощ</a></h6>
                    <h6><a itemprop="url" title="Нов Дневник" href="/nov/">Нов Дневник</a></h6>
                                    </div>
                <div class="col">
                    <h6><a itemprop="url" title="Анализи" href="/analizi/">Анализи</a></h6>
                    <nav>
                        <a itemprop="url" title="Редакционни коментари" href="/analizi/redakcionni_komentari/">Редакционни коментари</a>
                        <a itemprop="url" title="Авторите на Дневник" href="/analizi/avtorite_na_dnevnik/">Авторите на Дневник</a>
                        <a itemprop="url" title="Цитат на деня" href="/citat_na_deniia/">Цитат на деня</a>
                        <a itemprop="url" title="Интервю" href="/intervju/">Интервю</a>
                        <a itemprop="url" title="Дебат" href="/debat/">Дебат</a>
                    </nav>

                    <h6><a itemprop="url" title="Бизнес" href="/biznes/">Бизнес</a></h6>
                    <nav>
                        <a itemprop="url" title="Компании" href="/biznes/companii/">Компании</a>
                        <a itemprop="url" title="Финанси" href="/biznes/finansi/">Финанси</a>
                        <a itemprop="url" title="Имоти" href="/biznes/imoti/">Имоти</a>
                        <a itemprop="url" title="Лични финанси" href="/biznes/lichni_finansi/">Лични финанси</a>
                        <a itemprop="url" title="Потребители" href="/biznes/potrebiteli/">Потребители</a>
                        <a itemprop="url" title="Туризъм" href="/biznes/turizam/">Туризъм</a>
                        <a itemprop="url" title="Осигуряване" href="/biznes/osiguriavane/">Осигуряване</a>

                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Европа" href="/evropa/">Европа</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от ЕС" href="/evropa/novini_ot_es/">Новини от ЕС</a>
                        <a itemprop="url" title="Земеделие" href="/evropa/zemedelie/">Земеделие</a>
                    </nav>

                    <h6><a itemprop="url" title="Спорт" href="/sport/">Спорт</a></h6>
                    <nav>
                        <a itemprop="url" title="Футбол" href="/sport/futbol/">Футбол</a>
                        <a itemprop="url" title="Тенис" href="/sport/tenis/">Тенис</a>
                        <a itemprop="url" title="Волейбол" href="/sport/voleibol/">Волейбол</a>
                        <a itemprop="url" title="Екстремни" href="/sport/extreme/">Екстремни</a>
                        <a itemprop="url" title="За любители" href="/sport/amateurs/">За любители</a>
                        <a itemprop="url" title="Формула 1" href="/sport/formula_1/">Формула 1</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="Зелен" href="/zelen/">Зелен</a></h6>
                    <nav>
                        <a itemprop="url" title="Въздух" href="/zelen/vazduh/">Въздух</a>
                        <a itemprop="url" title="Отпадъци" href="/zelen/otpaduci_i_reciklirane/">Отпадъци</a>
                        <a itemprop="url" title="Биоразнообразие" href="/zelen/bioraznoobrazie/">Биоразнообразие</a>
                        <a itemprop="url" title="Климат" href="/zelen/klimat/">Климат</a>
                        <a itemprop="url" title="Ресурси" href="/zelen/resursi/">Ресурси</a>
                        <a itemprop="url" title="Стил на живот" href="/zelen/stil_na_jivot/">Стил на живот</a>
                    </nav>

                    <h6><a itemprop="url" title="Здраве" href="/zdrave/">Здраве</a></h6>
                    <nav>
                        <a itemprop="url" title="Здравословен живот" href="/zdrave/zdravosloven_jivot/">Здравословен живот</a>
                        <a itemprop="url" title="Ново в медицината" href="/zdrave/novo_v_medicinata/">Ново в медицината</a>
                        <a itemprop="url" title="Прегледи и кампании" href="/zdrave/pregledi_i_kampanii/">Прегледи и кампании</a>
                    </nav>

                    <h6><a itemprop="url" title="Детски" href="/detski_dnevnik/">Детски</a></h6>
                    <nav>
                        <a itemprop="url" title="Образование" href="/detski_dnevnik/obrazovanie/">Образование</a>
                        <a itemprop="url" title="Детски книги" href="/detski_dnevnik/detski_knigi/">Детски книги</a>
                        <a itemprop="url" title="Свободно време" href="/detski_dnevnik/svobodno_vreme/">Свободно време</a>
                        <a itemprop="url" title="Здраве" href="/detski_dnevnik/detsko_zdrave/">Здраве</a>
                        <a itemprop="url" title="С децата на път" href="/detski_dnevnik/s_decata_na_put/">С децата на път</a>
                    </nav>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="На път" href="/na_put/">На път</a></h6>
                    <nav>
                        <a itemprop="url" title="Как се прави" href="/na_put/kak_se_pravi/">Как се прави</a>
                        <a itemprop="url" title="От първа ръка" href="/na_put/ot_purva_ruka/">От първа ръка</a>
                    </nav>

                    <h6><a itemprop="url" title="Скорост" href="/skorost/">Скорост</a></h6>
                    <nav>
                        <a itemprop="url" title="Автопремиера" href="/skorost/avtopremiera/">Автопремиера</a>
                        <a itemprop="url" title="Автомобилна индустрия" href="/skorost/avtomobilna_industriia/">Автомобилна индустрия</a>
                        <a itemprop="url" title="Коли в кадър" href="/skorost/koli_v_kadur/">Коли в кадър</a>
                    </nav>

                    <h6><a itemprop="url" title="След 5" href="/sled5/">След 5</a></h6>
                    <nav>
                        <a itemprop="url" title="ТВ програма" href="/sled5/tv/">ТВ програма</a>
                        <a itemprop="url" title="Театър" href="/sled5/teatralni_postanovki/">Театър</a>
                        <a itemprop="url" title="Изложби" href="/sled5/izlojbi/">Изложби</a>
                        <a itemprop="url" title="Филми" href="/sled5/filmi/">Филми</a>
                        <a itemprop="url" title="Концерти" href="/sled5/koncerti/">Концерти</a>
                                            </nav>
                    <h6><a itemprop="url" title="Блогосфера" href="/blogosfera/">Блогосфера</a></h6>
                </div>
                <div class="col">
                    <h6><a itemprop="url" title="От Вас" href="/ot_vas/">От Вас</a></h6>
                    <nav>
                        <a itemprop="url" title="Новини от вас" href="/ot_vas/novini_ot_vas/">Новини от вас</a>
                        <a itemprop="url" title="Читателски галерии" href="/ot_vas/galeriiotvas/">Читателски галерии</a>
                        <a itemprop="url" title="Читателски Дневник" href="/ot_vas/chitatelski_dnevnik/">Читателски Дневник</a>
                        <a itemprop="url" title="Комикс" href="/comix/">Комикс</a>
                        <a itemprop="url" title="Стена на славата" href="/ot_vas/#walloffame">Стена на славата</a>
                        <a itemprop="url" title="Изпращане на новина" href="javascript:;" data-form="true" data-form-type="send" data-form-variant="news">Изпращане на новина</a>
                    </nav>

                    <h6><a itemprop="url" title="Галерии" href="/photos/">Галерии</a></h6>
                    <nav>
                        <a itemprop="url" title="Голямата снимка" href="/bigpicture/">Голямата снимка</a>
                        <a itemprop="url" title="Снимка на деня" href="/photos/snimka_na_denia/">Снимка на деня</a>
                    </nav>

                    <h6><a itemprop="url" title="Видео" href="/video/">Видео</a></h6>
                    <nav>
                        <a itemprop="url" title="С две думи" href="/video/s_dve_dumi/">С две думи</a>
                        <a itemprop="url" title="Видео 5" href="/video/video5/">Видео 5</a>
                    </nav>
                                        <h6><a itemprop="url" title="Морски" href="/morski/">Морски</a></h6>

                    <h6><a itemprop="url" title="PR Сфера" href="/pr_sfera/">PR Сфера</a></h6>
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom" itemprop="hasPart" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="wrapper">
            <div class="pull-left">
                <p><strong>&copy; 2001 &ndash; 2021 Икономедиа АД.</strong> Някои снимки &copy; 2021 Associated Press и Reuters. Всички права запазени.</p>
                <p>
                    <a itemprop="url" href="https://www.economedia.bg/terms.php" target="_blank">Общи условия за ползване</a> |
                    <a itemprop="url" href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> |
                    <a itemprop="url" href="https://www.economedia.bg/privacy" target="_blank">Декларация за поверителност</a>
                </p>
                <p>Уеб разработка на <a itemprop="url" href="https://www.economedia.bg" target="_blank">Икономедиа</a> + дизайн на <a itemprop="url" title="Studio X Creative / Web Design / Development" href="http://studiox.bg" target="_blank">Studio X</a></p>
                <p>Действителни собственици на настоящото издание са Иво Георгиев Прокопиев и Теодор Иванов Захов.</p>
                <p>Дневник спазва <a itemprop="url" title="Етичния кодекс на българските медии" href="https://www.economedia.bg/news.php?guid=802558" target="_blank">етичния кодекс на българските медии</a>.</p>
                <p><a itemprop="url" title="Реклама" href="https://mediakit.economedia.bg" target="_blank">Реклама</a></p>
                <p><span class="clever-link" data-link="/zelen/2021/02/24/4178532_peticiia_iska_ot_evropeiskite_institucii_da_sprat_da/?ref=rss?device_view=mobile" data-target="_self" title="Към мобилната версия">Към мобилната версия.</span></p>
                <div class="afbDisclaimer">
                    <img src="/images/amb.jpg" alt="America For Bulgaria Foundation logo">
                    <div>Фондация "Америка за България" финансира проект на "Икономедиа". Мненията и твърденията, изразени в изданията на "Икономедиа", са резултат от журналистическа дейност и отразяват редакционна позиция и не непременно възгледите на фондацията или на нейните директори, служители или представители. Изданията на "Икономедиа" спазват Етичния кодекс на българските журналисти.</div>
                </div>
            </div>
            <div class="pull-right">
                <p>
                    <strong class="el-show">Бизнес:</strong>
                    <a rel="external" itemprop="url" title="Капитал" href="https://www.capital.bg/" target="_blank">Капитал</a>
                    <a rel="external" itemprop="url" title="Кариери" href="https://www.karieri.bg/" target="_blank">Кариери</a>
                    <a rel="external" itemprop="url" title="Бизнес" href="/biznes/" target="_blank">Бизнес</a>
                    <a rel="external" itemprop="url" title="Регал" href="https://www.regal.bg/" target="_blank">Регал</a>
                    <a rel="external" itemprop="url" title="Одит" href="https://www.odit.info/" target="_blank">Одит</a>
                    <a rel="external" itemprop="url" title="Foton.bg" href="http://www.foton.bg/" target="_blank">Foton.bg</a>
                </p>
                <p>
                    <strong>Новини:</strong>
                    <a itemprop="url" title="Дневник" href="https://www.dnevnik.bg/" target="_blank">Дневник</a>
                    <a itemprop="url" title="Европа" href="/evropa/" target="_blank">Европа</a>
                </p>
                <p>
                    <strong>IT:</strong>
                    <a rel="external" itemprop="url" title="Computerworld" href="http://www.computerworld.bg/" target="_blank">Computerworld</a>
                    <a rel="external" itemprop="url" title="PC World" href="http://pcworld.bg/" target="_blank">PC World</a>
                    <a rel="external" itemprop="url" title="CIO" href="http://www.cio.bg/" target="_blank">CIO</a>
                    <a rel="external" itemprop="url" title="Networkworld" href="http://www.networkworld.bg/" target="_blank">Networkworld</a>
                </p>
                <p>
                    <strong>Развлечение:</strong>
                    <a rel="external" itemprop="url" title="Бакхус" href="https://www.bacchus.bg/" target="_blank">Бакхус</a>
                    <a rel="external" itemprop="url" title="LIGHT" href="https://www.capital.bg/light/" target="_blank">LIGHT</a>
                </p>
                <p>
                    <strong>На английски:</strong>
                    <a rel="external" itemprop="url" title="KQuarterly" href="https://www.capital.bg/kquarterly/" target="_blank">KQuarterly</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<div class="cookies-banner-wrapper" id="cookies-banner">
    <div class="cookies-banner">
        <span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank">декларацията за поверителност</a>.</span>
        <a href="#" class="cookies-banner-button">ОK</a>
    </div>
</div>		
		<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script src="https://cdn.economedia.bg/minj/b=s__videojs&amp;f=7.8__video.js,videojs-ima__videojs-contrib-ads.js,videojs-ima__videojs.ima.js"></script>

		<script defer src="/js/jquery.lazyload.min.js"></script>

		<!-- JavaScript Files -->
											
									
			<script src="/minj/b=js&amp;f=moment.min.js,plugins.js,jquery.mCustomScrollbar.js,prettyphoto.js,jquery.disablescroll.js,jquery.modal.js,slider.js&amp;v=1583155414"></script>
			<script src="/minj/b=js&amp;f=default.src.js,forms.js,custom.js,poll.js,affix.js&amp;v=1611672837"></script>
			<script src="/minc/b=slick&f=slick.js"></script>
				<!--// JavaScript Files for election charts-->
		<script src="//platform.twitter.com/widgets.js" defer></script>
		<!--// JavaScript Files -->

		    	</div>
			<div id="outerdiv">
			<div id="overlayBanner">
		                <!-- /149508300/dnk_ip_toplayer -->
<div id='div-gpt-ad-1486549213202-80'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486549213202-80'); });
    </script>
</div>

    
			</div>
		</div>
	
			    <!-- (C)2000-2014 Gemius SA - gemiusAudience / Dnevnik.bg / Zelen -->
<script type="text/javascript">
var pp_gemius_identifier = 'AfI7AqrfHNCTVKZuW74ygadFLV.IJ9rs8bOZB5FgNmr..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

																		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
	
									
ga('create', 'UA-317994-11', {  'cookieDomain': 'dnevnik.bg', 'siteSpeedSampleRate': 20, 'allowLinker': true });
ga('set', 'anonymizeIp', true);
	ga('set', 'dimension5', 'NotLoggedIn');
	ga('set', 'dimension7', '2021-02-24');
	ga('set', 'dimension8', 'Вера Стаевска');
	ga('set', 'dimension9', 'Зелен(1927)');
ga('send', 'pageview', { 'metric1': 1 });


</script>
		
			
	<div id="commentLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да пишете, оценявате или докладвате коментари, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="comicLoginPrompt" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content text-center">
					<h3>Достъп за логнати потребители</h3>
					<p>За да създадете комикс, моля логнете се в профила си.</p>
					<p><a href="javascript:;" class="button" onclick="changeForm('login');">Вход</a> <a href="javascript:;" class="button" onclick="changeForm('regshort');">Регистрация</a></p>
				</div>
			</div>
		</div>
	</div>

	<div id="loginModal" class="" style="display: none;">
		<div class="pp_content_container">
			<a class="pp_close" href="#" rel="modal:close">Close</a>
			<div class="modal-body">
				<div class="modal-content"></div>
			</div>
		</div>
	</div>
</body>
</html>